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Getting Started

Getting Started
Welcome to StreetSmart Pro®, a customizable trading cockpit that puts advanced market
information at your fingertips.
Qualified Schwab Active Trader clients can stay plugged into the fast-changing market with
StreetSmart Pro’s suite of real-time streaming market data software and advanced trading
features for your desktop.
See the New Features in this version of StreetSmart Pro!

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

StreetSmart Pro features a customizable cockpit display that keeps key market information
on display without switching applications, including:

Quotes and Trading

View potential liquidity with a detailed view of market activity that includes quotes from ECNs
and market makers. Approved traders get direct access to ECNs, including ARCA and NSDQ.
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Approved clients can utilize a wealth of option trading strategies, including multi-leg complex
options.
NOTE: Access to Level II data requires meeting certain eligibility requirements based on trad-
ing frequency. For additional information, please contact your Schwab Active Trader Team.
See Trading Overview for more information.

Market Data Tools

Customize and save a virtually unlimited number of streaming, real-time watch lists. Get real-
time streaming headlines providing you with news on the market or companies you want to
watch. View streaming updates on the day's top ten leading gainers, decliners and volume
movers for the NASDAQ and New York / American Stock Exchanges. Get instant feedback on
stocks reaching or approaching their daily and/or 52-week highs and lows.

Charting and Strategy Tools

View, Create, and change real-time streaming intraday, daily, and weekly charts with a wide
choice of technical indicators. Compare stocks against each other or against indices, and con-
struct custom technical analysis displays using the Strategy Tools.

Sophisticated Risk Management Tools

The StreetSmart Pro Alert Window can automatically notify you of potential opportunities or
prompt you to protect your positions, based upon the Alerts you create. The Special Condi-
tional Orders (an Alert Action choice) can automatically place a trade for you if the Alert con-
ditions you specify are met. Alerts can be set up and then saved directly to your desktop,
reducing the time spent creating alerts daily.

Stock Screener

The Stock Screener allows you to quickly find the stocks that meet your trading strategy. The
Stock Screener comes with built-in queries, or you can create and save your own queries by
choosing frommany filter variables.

Demo Mode

In Demo Mode, you can test your trading strategies without risking capital using real-time
data while simultaneously learning to use your software.

One-Click Research

Access in-depth, independent reports on schwab.com for the latest fundamental research.

Thursday, August 21, 2014
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.schwab.com/
http://www.sipc.org/
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New Features
The following enhancements are new to the latest version of StreetSmart Pro® software.

View/Cancel 3- or 4-Legged Option Orders

You can now view and cancel open 3- or 4-legged option orders via StreetSmart Pro, through
the Order Status tab. To cancel one of these orders, right-click on the order in the Order
Status tab and select Cancel. To place a 3- or 4-legged option order, please use StreetSmart
Edge® or StreetSmart Edge® in the cloud.

As with any order, once the original order is filled, it can no longer be canceled.
For more information, see Changing or Canceling Orders

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Logging On & Off

Starting the Software and Logging On

1. Double-click on the StreetSmart Pro® icon located on the desktop (OR go the Windows
task bar, click on Start > Programs > Schwab > StreetSmart Pro).

2. The main menu will open, and the Logon window will appear. (If you cancel the logon win-
dow, you can reopen it from the Filemenu.)

3. Type the Logon ID assigned to your account.
NOTE: To logon to StreetSmart Pro® in either Live or Demo mode, you must have a
Schwab Logon ID and Password (the same password you use for trading web site). The
ID is either your Social Security number (domestic clients only) or a Customized User ID
(applicable to all clients) . StreetSmart Pro® will not allow you to logon with your Schwab
Account Number and Password. If you need help logging on to StreetSmart Pro® or set-
ting up an User ID, please call your Schwab Active Trader Broker (domestic clients) or
your Schwab Investment Specialist (Europe and Hong Kong customers).

4. In the Password field, enter the password you selected upon opening your account.
5. Click on Live Logon or Demo. When trading in Live mode you will effect changes to your
portfolio using your own capital while Demo mode allows you to become familiar with the

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/


- 8 -

software and practice your trading in a simulated environment. Refer to Demo Mode for
more information.

6. If the log on is successful, it will prompt the default layout.

Logging Off and Exiting the Software

1. To exit the system you must go to the main menu
2. Click on File > Exit
3. Click OK to close any subsequent dialog boxes that appear

OR

1. Click on the close button in the right-hand corner of the main menu.
2. The system will ask you to confirm the action.

NOTE: You will automatically be logged off if you close the Account Detail window.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Main Menu Bar
Use the Menu Bar at the top of your window for quick access to Schwab.com
links, Live Help, layouts and other software settings, and more.

Main Menu Options

FILE

Logon Click Logon to connect to your account and begin receiving data.

Logoff Click Logoff to exit your account and disconnect from the servers.

Load Layout Click to choose a saved layout.

Save Layout Click to save changes to the current layout under the same layout
name.

Save Layout
As

Click to save the layout as a new name.

Recently The last five layouts used are listed for convenient loading. Click on the

http://www.sipc.org/


- 9 -

FILE

Used Lay-
outs

name of the layout you want to see.

Exit Click Exit to logoff and close the software.

TOOLBARS
Click on any of the toolbars (except for the Status Bar) and drag it to move it to another
location in your layout. Be sure to Save your layout under the File menu if you make lay-
out changes you wish to keep.

Main Toolbar Click to hide or display the main toolbar where you can access
many of the tools in your software. Hover your mouse over an icon
in the toolbar to see what it will open. For more information about
the toolbar, visit the Toolbar topic.

Balances Bar Select among several account statistics to display in your StreetS-
mart Pro® window at all times. For more information on configuring
the statistics displayed, visit the Balances Bar topic below.

Chart Toolbar Click to hide or display the Chart toolbar, which gives you quick
access to chart features such as trend lines, retracements, and
other chart settings. Hover your mouse over an icon in the toolbar
to see what it will open. See Chart Toolbar for more information on
this tool.

Status Bar Click to hide or display the server and order routing status bar at
the bottom of the software window. See Status Bar for more inform-
ation.

Live Help Bar Click to hide or display the Live Help bar, which you can click to
open a chat session with a StreetSmart Pro client support rep-
resentative.

NOTE: It is important that you do not use the Live Help panel in
StreetSmart Pro to request, authorize or effect the purchase or
sale of any security or commodity, to send fund transfer instruc-
tions, or to effect any other transactions. Any such requests,
orders or instructions that you send will not be accepted and will
not be processed by Schwab.

Customize The Customize menu option provides you with access to customize
the information displayed in the Balances Bar, Chart Toolbar, and
Status Bar. Click Customize, and then select the toolbar you wish
to customize, or you can right-click on the toolbar and select Cus-
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TOOLBARS
Click on any of the toolbars (except for the Status Bar) and drag it to move it to another
location in your layout. Be sure to Save your layout under the File menu if you make lay-
out changes you wish to keep.

tomize...
For Balances Bar, the following window will open:

For the Chart Toolbar, the following window will open:

For the Status Bar, the following window will open:
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TOOLBARS
Click on any of the toolbars (except for the Status Bar) and drag it to move it to another
location in your layout. Be sure to Save your layout under the File menu if you make lay-
out changes you wish to keep.

Check the routing venues you wish to monitor in the Status Bar at
the bottom of your window. If the route is available, it will display in
green; if unavailable, red.
You may also indicate whether the Caps Lock and/or Number Lock
should be permanently enabled or disabled in the software by
checking/unchecking those options.
The checked boxes will then display at the bottom status bar as
shown below:

SETTINGS

GENERAL You must log off after making changes to many of these fields for the
changes to take effect.

Servers These fields for making server adjustments should only be changed
after consulting with a Schwab Active Trader Broker or Technical Sup-
port Services representative.

Free-Float-
ing Windows

l Check to allow windows to move outside the main application frame
(to view on multiple monitors, for example).

l When unchecked, all windows will open within the main application
frame.

Auto-Save
Layouts

Automatically saves the current layout of your screen when you exit. If
you do not want to save your layout upon exiting, uncheck this box.
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SETTINGS

Inactivity
Timeout

Customize the amount of time that you wish to remain online before
the software logs you off due to inactivity.

l Select a number between 1 & 8. The default setting is 1.
l When you change this setting, a confirmation message will appear
in the Messages window.

l Logging off and then back on is not required for this setting to
take effect.

Update
Equities P&L
in Extended
Hours

When checked, allows you to choose Last Trade Price or Bid/Ask
Price to calculate after hours P&L. When unchecked, P&L calculations
will use the closing bid/ask to calculate P&L, so the calculation will not
update after hours.

Update Rate Increase or decrease your Update Rate. This will control the speed of
the data that your CPU must process. If you have a slower processor,
it may be helpful to reduce this rate. Move the pointer between Slow
and Fast to control how many times per second your window
refreshes.

Open Links
Using:

Choose between Internal or External Browser.

l Controls whether web browsers launch within (internal) the cock-
pit or as a separate window (external).

l Applies to the Education Weblink icon, right-click links to Schwab.-
com Research & Extended Quotes, and News links.

l Logging off and then back on is not required for this setting to
take effect.

Folders The Folders settings provide a way to save certain types of files used
by the software in a predictable location. Type the location or click
Browse to find a location in which to save each of the following types
of files, then click OK when you are finished.
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SETTINGS

Proxy You can change Proxy configurations if you use a Proxy server or are
behind a firewall. Contact your Network Administrator for the appro-
priate settings.

Fonts Change the font, style and size as well as the Script style of your bal-
ances that are displayed at the top of the application.

Account
Nickname

You can assign a nickname to the account you're viewing by entering
the nickname and clicking OK.

TOOLS

Start Tool This feature allows you to change the windows that are open in the
software. Windows listed on the right can only have one open
instance; put a check next to the windows you wish to have open.

Symbol Lookup Use this tool to look up the name or symbol of a company. For
example, if you do not know the symbol for a company, you can
type in the full or partial name of the company and get back a list
of companies with similar names, along with their symbols.
In the main menu, click Tools > Symbol Lookup or click the
icon in the toolbar.

l Enter the name or as much partial information as you have
and click Enter. You may also check the Symbol option and
simply enter a ticker symbol to get a company name. This can
be done for either Stock or Index.
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TOOLS

l The closest matches to what you entered will appear at the
top of the list.

l You can load the data directly into the Quotes Window by
right-clicking the symbol and selecting Load [symbol] into
Trading Window.

l Clicking on Name and Index will give you a list of all indices.

Find Active Tool Restores active windows that may be hidden or minimized. Click
Find Active Tool, and then select the window you wish to view.

Schwab.com

Research Opens a Schwab.com browser session to the Quotes & Research tab.

ETF Center Use our single source ETF Center for finding, comparing, and research-
ing exchange-traded funds.

Briefing.com
Calendar

Keep tabs on upcoming events in the market, such as earnings
releases.

Market Edge
Ratings

Access stock ratings, workshops, market commentary, and much more
from Market Edge.com.

Market
Insight

Get insightful market and investing commentary by Schwab Center for
Investment Research.

OptionStree-
t®

Access Schwab.com option trading tools, including advanced options,
screeners, calculators and more.

Pre-Defined
Option
Screener

Select from a list of 24 Schwab-defined screeners to help identify stock
and option trading candidates.

l Screen on open interest, volatility, put/call ratio, volume, and
more.

l Screen for trading candidates in real time.
l Use quick links to trade, research, and option chains.

Cus-
tomizable
Option
Screener

Help identify options contracts based on criteria you specify.

l Screen on both the underlying stock and option criteria.
l Screen for price, volume, P/E, volatility, intrinsic value, and more.
l Screen for trading candidates in real time.
l Quick links to trade, research, and option chains
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Schwab.com

Option
Trade
Assessor

Find calls, puts, and multi-leg trades easily.

l Screen for contracts based on your forecasts of an underlying
security's volatility, price movement, desired return, and time hori-
zon.

l Enhanced to include puts and calls.
l Sophisticated pay-out charts based on option greeks.
l Max gain and loss calculations, static and expired rate of returns.

Option
Strategy
Finder

Screen for options strategies that make sense for your expectations

l Identify strategies that meet your criteria
l Help find a feasible options strategy.

Lind-Wal-
dock
(Futures)

If you have a futures trading account, access it here through this link to
the Lind-Waldock site.

Account His-
tory

Open a Schwab.com browser session to your account history.

Account Per-
formance

View your account performance on Schwab.com.

Account
Transfers
and Pay-
ments

Manage and view any transfers or payments coming in or out of your
Schwab.com account.

Gain/Loss View the Gain/Loss tab on Schwab.com for a more in-depth look at
your account.

StreetSmart
Pro Courses

Access information and schedules for StreetSmart Pro courses through
Schwab.com.

Trading Sem-
inars & Web-
casts

Register for informative live online workshops on subjects ranging from
getting started with your software to stock screening and risk man-
agement; hosted by Schwab Investment Professionals.

Trading
Community

Connect with other investors in Schwab's active investor community.

Client Ser-
vice

Go directly to the Customer Service page of Schwab.com where you
can get more information on transfers and payments, account ser-
vices, managing your profile, and much more.

Add Level II Click here for instructions and information on subscribing to Level II
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Schwab.com

data.

Add Direct
Access

If you already have a subscription to Level II data service, you may
qualify for Direct Access trading, which allows you to target and send
orders directly to ECNs and NASDAQ Market Makers. Select this menu
item to get more information on Direct Access trading.

Agreements
and Dis-
closures

View the user agreements that may be associated with your account. If
you have questions about which agreements apply to your account,
contact your Schwab Active Trader representative.

Accounts
Summary

Get an overview of basic balance information for your account(s) on
Schwab.com.

Trading
Tools

See what services, tools, and products are available to you based on
the type of account you hold with Schwab.

StreetSmart
Pro Center

Access the StreetSmart Pro Center of Schwab.com where you can
learn more about the product, download the latest version, access
online seminars, and more.

HELP

Live Help The Live Help window allows you to communicate directly with a
Schwab Active Trader Representative without having to pick up the
phone. Just open the Live Help window, type your question, and the
representative will respond in real time.

Sending Messages:
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HELP

1. In the Main Menu, click Help > Live Help or click the icon in
the toolbar

2. Type in the message under Enter Message
3. Click Send
4. To clear previous messages, click Clear.
5. Click Exit to close down the box.

NOTE: It is important that you do not use the Live Help window in
the Schwab® trading platforms to request, authorize or effect the
purchase or sale of any security or commodity, to send fund transfer
instructions, or to effect any other transactions. Any such requests,
orders, or instructions that you send will not be accepted and will not
be processed.

Reconnect
to Servers

If the Status Bar indicates you have been disconnected from the server
(one of the two indicator lights would be red) and automatic recon-
nection was not successful, click Reconnect to Servers.
If the problem persists, log off and try logging on again. Contact your
Schwab Active Trader team if you are still unable to connect.

Online Help Click to open the online help files.

Layout
Assistant

The Layout Assistant helps you identify the right layout for your style
of trading. Click through the tabs at the top of the window and move
your mouse around the screen to see a description of each window
highlighted on the right.
Once you have found a layout you wish to use (you can continue to cus-
tomize the layout once you have selected it), click Select This Lay-
out.

New
Features

Click to read about the new features of the version you are using.

Update
Available

The Update Available feature will be enabled when an update is
ready for download and installation. This allows you to download
updates at your convenience. Use the Update Details feature to see
what changes have been made in the latest update.

Update
Details

Opens a page in the Online Help that lists important updates and
enhancements made since the last major release.

About
StreetSmart
Pro

Click for copyright and version information for your software.
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Auto Save Layouts

All layouts have been set to auto-save so that any modifications you make to a layout will be
automatically saved when you log out of the software.
To disable this feature, go to Settings > General and uncheck Auto Save Layouts.

StreetSmart Pro Timeout Feature

StreetSmart Pro software is designed to automatically log out after a specified period of time
of inactivity.

l To change this setting from the default of 1 hour, go to application main menu and click
on Settings > General.

l If your session is timed out or you lose connection, simply Logon again.

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Demo Mode
Familiarize yourself with all the features in StreetSmart Pro® without risk-
ing any capital by logging on in Demo mode.
To access, choose Demo instead of Live when logging on.

Demo mode allows you to:

l Get familiar with all aspects of the software: indicators, chart, confirmation messages,
settings, etc.

l Practice entering orders quickly, including changing share size, price, and execution
venue.

l Observe the Level II information, the movement of Market Makers and ECNs.
l Correlate price movements on a stock with market or sector movements.
l Learn what momentummay look like in the Level II screen.
l Observe the different types of stocks and different ways of trading based on spreads,
volume, velocity, and momentum.

l Observe chart pattern formation.

NOTE: You should not determine the success rate of a trading strategy based on demo
mode or simulator performance. Orders placed in Demo mode are filled randomly, with no

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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regard to price, so the fill rates have no resemblance to those you might experience in Live
mode. Only use demo mode for learning the mechanics of the software.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Customizing Your Desktop

Customizing Your Desktop

Window Layouts

You can design and modify your window layout as often as you like. The window layout that
appears when you log on is a default layout. You can:

l Keep the default layout.
l Change it to one of the alternative built-in layouts.
l Build your own layout by opening, closing, resizing and moving the windows. Remember
to save your layout, click File > Save Layout As...

To open a built-in Layout or one of your customized layouts:

l Go to the Main Menu and click File.
l Click Load Layout, then click on the layout of your choice.

Window Tabs

You can further customize the layout by adding Tabs to following windows:

l Watch Lists
l Charts
l Top 10
l High/Low
l Dynamic Ticker

See Adding Tabs to Windows for instructions on inserting, editing, or deleting tabs in the win-
dows that support them.

Toolbars

In the Toolbars menu, select which toolbars you wish to display. You can click and drag each
toolbar to relocate it anywhere in your software window. When placed around the edge of the
window, it will snap to the perimeter of the window, or it can be free-floating in the layout.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.sipc.org/
http://www.sipc.org/
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Adding Tabs to Windows
Tabs allow you to maximize screen space while still having quick access to multiple Chart,
Watch List, and other tab-enabled windows. When tabs are enabled, your window will look
something like this:

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Windows that have the tab functionality will have a Tabmenu in their menu bar. To access the
menu bar, right-click in the window and select Show Menu. The following choices will be avail-
able:

Enable When checked, allows you to maximize screen space while still
having quick access to several windows within one window. When
unchecked, you must open several independent windows to view
multiple Charts/Watch Lists/etc.

Insert Select to add a new tab to the window.

Edit [tab name] l Select to edit the current tab's settings, including the name
and location.

l You can also edit a tab name by double-clicking on the tab
and entering the new tab name.
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Remove [tab
name]

Select to delete the current tab from the window.

Use same symbol
for all tabs

When checked, loading a symbol into one of the chart's tabs will
also load the symbol on every tab in that chart window.
This setting is only available in the Chart Tabs menu.

To enable Tabs:

1. Click Tabs > Enable in the window menu.
2. To create tabs, click Insert. The Insert Tab window will open as shown below.

3. Enter a name for the tab and specify its location in relation to existing tabs in the window
using the Insert, Before/After, [tab name] fields.

4. You can use another tab as the basis for your new tab by selecting the other tab from the
Copy settings from drop-down. Select <Default settings> to create your tab with
default settings.

5. Click OK, and the tab will display in the Tab window. To change the name later, you need
only right-click on the tab label and select Edit. Then, enter a new name. To remove a
tab, click on the tab label and select Remove.

6.  Use same symbol for all tabs [Chart Window Only]: Select this menu item (so
that it is checked) if you want every tab to load the same symbol when you change the
symbol in one tab. For instance, if you have this checked and you enter ABCD into one of
the tabs in the window and press Enter, ALL tabs in that chart window will load ABCD.

TIP: You may establish different tabs for each new window you open. The tabs and other
changes to your windows are saved when you save your layout.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Adding Windows
Windows can be added by either:

http://www.sipc.org/


- 22 -

l Clicking on the appropriate toolbar icon or,
l Using the Start Tool window located in the main menu bar. Go to Tools > Start Tool.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Close Unused Windows
You can hide/delete windows in your layout permanently or temporarily.

To Permanently Close a Window:

1. Click on in the window you want to close.
2. Save the new layout with the closed window. Go to Saving Layouts for more information.

To Temporarily Close a Window:

1. Click the Minimize button in the top right corner of the window.
2. The window will be minimized and put at the bottom of the window above the Task Bar.

To Reopen a Window:

l Go to Tools > Find Active Tool in the Main Menu bar and click on the window you want
to open.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Saving Layouts
StreetSmart Pro® software remembers the last layout you used and displays it when you
logon. However, it’s best to save your preferred layouts after customizing. There are two
simple ways to save your layouts:

Save Layout Under Same Name

1. Go to the Main Menu Bar and click File.
2. Click Save Layout under the current layout name.

or

Save Layout Under New Name

1. Go to the Main Menu Bar and click File.
2. Click Save Layout As.

http://www.sipc.org/
http://www.sipc.org/
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3. Enter a name for the Layout at the bottom of the Save window, for example, Layout 4.
4. Click Save.

TIP:When saving a layout, you cannot save over a built-in layout as they are read-only
files. However, you can save your changes to a built-in layout by following the Save Layout
Under New Name directions above.

Backup Layouts

Each day when you log on, a backup of your layout is saved on your computer, so that if your
layout becomes corrupted or you save changes to it that you wish to reverse, you don't have
to start from scratch. The application will store backup files for the last 3 days that you logged
into the application. The backup files are saved in a folder called Backup Layout (in your Lay-
out folder) and have the same name as the original layout with the date of the backup appen-
ded to the name (for example, "10202006Options.lyt").
If the software detects an irregular or invalid exit from your previous session, it will ask you if
you want to open the last good saved layout. Selecting Yes will prompt you to save the
backup layout to your regular layout folder before proceeding.
You can also restore a layout from a backup by going to File > Load Layout and navigating
to the Backup folder.

Open the layout you want to restore and you will be prompted to save it to your regular Lay-
outs folder.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Shrink or Enlarge Windows
Each window in the software can be resized to allow for additional windows or to accom-
modate the size of your monitor.

http://www.sipc.org/
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To Resize the Width/Height of a Window

1. Place the mouse pointer on a side of the window until an up/down or left/right arrow
appears.

2. Click and hold the mouse button while resizing the window, then release the mouse but-
ton.

To Resize the Entire Window

1. Place the mouse pointer on the corner of the window until the diagonal arrow appears.
2. Click and hold the mouse button while resizing the window, then release the mouse but-
ton.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Move Windows
StreetSmart Pro® windows can be arranged any way you like within the frame of the soft-
ware.

To Move Windows:

1.  Click and hold your mouse pointer on the top bar of the window and drag to the new loc-
ation.

2.  Let go of the button when the window is where you want it.

or

1.  Right-click on the top bar of the window.
2.  Click Move and an expansion arrow (a plus sign with arrows at each end) will appear.
3.  Use the Up, Down, Right, Left arrows on your keyboard to position the window.
4.  Left-click the mouse button to ground the window.
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Create Free-Floating Windows
Your StreetSmart Pro® windows can also be dragged anywhere on your desktop outside the
frame of the software (when you want spread the data across multiple monitors, for
example).

http://www.sipc.org/
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To Enable/Disable Free-Floating Windows:

1. Log off, but do not exit the software (click File > Logoff in the Main Menu bar).
2. In the Main Menu, click Settings > General.
3. To choose an unframed layout – allowing you to move windows outside the frame, check
Free Floating Windows in the Settings window or,

4. To choose a framed layout - framing all windows in one large window - uncheck Free-
Floating Windows in the Settings window.

You must restart the software for the changes to take effect.
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Changing Background & Font Colors
StreetSmart Pro® software allows you to change the background and font colors in most win-
dows.

Change Colors:

1. Go to the Main Menu of the window you want to change.
2. Click Settings > Colors. One of three Color Selector windows will open:

Figure 1 - Click on the color wheels to modify colors.

Figure 2 - Controls Charts. Highlight the area you want to change and click the color
wheel to assign a color.
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Figure 3 - Controls the Trading Window. The lower area gives you several color options
for Level II, for which you can choose one of the built-in color schemes, or you can
choose Custom and create your own color for each individual level.
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Change Fonts

The software allows you to change the font for each window. The default font is MS Sans Serif,
Regular.
To Change the Font

1. Click Settings > Fonts in the Menu Bar of the window you want to change.
2. Make your changes and click OK.

TIP: Using bold fonts may make some of the windows easier to read.
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Built-In Layouts
StreetSmart Pro® software comes with several built-in layouts. To maximize all available
screen space and fit the size and resolution of your computer screen, it may be necessary to
select an alternative StreetSmart Pro built-in layout.
The default layout, the layout you see when you first log on, is designed for a screen res-
olution of 1024x768. If your screen resolution is set lower than 1024x768, the windows in the
layout may be too big to fit your screen. To correct the problem, go to File and select Default
(800x600) from the list of layouts located at the bottom of the drop-down menu.
There are other layouts which use different features of the StreetSmart Pro application. All lay-
outs are provided to give you ideas for customizing your own layout. You can start from
scratch or use one of the layouts provided as a starting point for your own custom design.
To access all of the available pre-loaded layouts go to File > Load Layout in the main menu.
You may also use the Layout Assistant tool in the Helpmenu. It will show you the features
of each layout and allow you to choose the best starting layout for your style of trading.
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Configuration & Troubleshooting

Configuring the System

To Change General Software Settings:

Go to the Main Menu and choose Settings > General. Change any of the following settings in
the General Settings panel:

l Make server adjustments.NOTE: Server adjustments should be made only after con-
sulting with a Schwab Active Trader Broker or Technical Support Services
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Representative.
l Change to/from a free-floating windows layout.
l Auto-save your layouts.
l Increase your timeout setting from 1 to 8 hours.NOTE:  If you leave your computer
logged on overnight there are some circumstances where you may find that you are still
logged on the following morning. If this happens, you must log off and log back on before
placing any trades.

l Choose to use an internal or external browser.
l Increase or decrease your Update Rate. This will control the speed of the data that your
CPU must process. If you have a slower processor, it may be helpful to reduce this rate.
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System Requirements

SPECIFICATIONS

The preferred operating system for StreetSmart Pro® is Microsoft® Windows® XP, Windows
Vista® and Windows 7®. Because all Operating systems prior to Windows XP are not sup-
ported by Microsoft, the user may operate the software at their own risk, however they cannot
be supported by the technical support group due to an access limitation.
A connection to the Internet is required to operate the software. It is recommended that you
have a high-speed connection such as an ISDN line, DSL line, or a Cable modem in order to
attain optimum performance, although the web based platform (without streaming data)
should be operable on a 56K dial-up modem.
The software is not compatible with satellite-based internet providers.
The minimum requirements are.

l .NET 2.0 Framework installed (installs with StreetSmart Pro if it is not found on your com-
puter)

l 512MB RAM
l 1.5 GHz Pentium® IV or better
l 70 MB free hard drive space on DRIVE C:
l 64MB Video Memory (Single Port Card) or 128Mb Video Memory (Multi Port Card), and
l 17-inch monitor with a 1280x1024 resolution

The software must have a connection to the Internet that is not restricted by a firewall,
whether it is a software firewall or a hardware firewall. This may require configurations to be
made by the user.
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Downloading the Software
Qualified Schwab Active Trader clients can download the StreetSmart Pro® software from the
download website. (Check the site for qualifications.)

1. When you start the download process, you will be prompted to save or open the file.
Choose Save.

2. Select the location where you want to save the downloaded file and click Save.
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3. The status of your download is displayed and when it is finished, click Open to run the
installation program.
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Installing the Software
Before you install StreetSmart Pro®, be sure you close all other applications. The installation
process will start as soon as you accept the End User License Agreement and the StreetSmart
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Pro Agreement. Click here for more information about your agreements with Schwab.

l The set-up program will automatically install StreetSmart Pro into a new file folder (the
default location is C:/Program Files/Schwab/SSPro) unless you indicate otherwise.

l NOTE: We highly recommend that you install the program on the default location, so that
it will replace any previous versions of StreetSmart Pro that may already exist on your
hard drive. If you do not over-write previous versions, you may experience problems.

l When installation is complete, you will be prompted to restart your computer to complete
the installation process. After restarting, you will see the StreetSmart Pro icon on your
desktop.

l Click the icon to launch StreetSmart Pro on your computer.
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Server Connection Status

Auto-Reconnect

The auto-reconnect feature is part of all modules within the software. When a window/module
is disconnected from its server, the system immediately recognizes the fault and tries to
reconnect. If you find it necessary to manually reconnect, click on Help > Reconnect to
Servers and wait a moment for the reconnection to transpire.

Connection Status Display

In the Status Bar at the bottom of your software window, two green lights indicate the flow of
data to your computer from the servers. The first one indicates the status of your connection
to the Account Server and the second indicates status of the chart, Level II, and other data.
They will turn red if you lose your connection to either the data servers or the account servers.

Shows fully logged on and functional.

Shows logged off with no data coming in.

TIP: To display the Status Bar, click Toolbars > Status Bar in the main menu.

Routing Connection Status

You can also display the connection status of certain routing venues in the Status Bar. Click
Toolbars > Customize > Status Bar in the main menu and check the routes for which you
wish to see connection status.
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You may also indicate whether the Caps Lock and/or Number Lock should be permanently
enabled or disabled in the software by checking/unchecking those options.
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Proxy Settings
In the Settings > Proxy menu, you can change proxy configurations if you’re running your
software on a proxy server or behind a firewall.
Go to the Main Menu Bar, choose Settings > Proxy and enter your changes in the Proxy Set-
tings panel.
NOTE: StreetSmart Pro® supports logon via an HTTP Proxy only. Be sure to contact your sys-
tem/network administrator for the appropriate proxy settings.
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Software Updates
As new upgrades and enhancements become available, you will receive an announcement
starting the first time you Logoff after the upgrade or enhancement is available. You can
choose to automatically load the upgrade or postpone loading it. The update announcement
window will continue to appear at each Logoff until it has been loaded onto your computer.
NOTE: It is recommended to accept upgrades and enhancements as they become available to
you for the best user experience.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Update Details
The Update Availablemenu option makes important software updates available to you on a
frequent and timely basis. Updates can be downloaded at your convenience and a list of
changes is included, so you are in control of the decision to update your software.
This feature does not change how we currently deliver new major software updates. It simply
provides another means to get critical changes to you between those major releases.
The Update Available feature has been designed to download the latest software in a seam-
less fashion:

1. When a new update is available, the Update Availablemenu option will become
enabled in the Helpmenu.

2. To download a new release, click the Update Availablemenu option.
3. You will be prompted with a message indicating that a new update will be downloaded
and asking if you would like to continue. If you select Yes, the update will download in
the background, enabling you to continue working in the software without any intrusion
by the download.

The list of updates since the last major release is available below.
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l Cancel button added to Options and Level II Options tabs in Trading window.
l In the Alerts Settings window, the Criteria field has changed to Operator.
l Unrealized P&L can now be added to the Balances Bar. This figure is not a balance and
represents the total profit or loss for all positions in the account. If P&L is not available for
every position, an asterisk (*) will display. Updates to Unrealized P&L are streaming.

l Unsettled positions can now be blocked from displaying in the Positions tab of the
Account Detail window from the Settings > General window.

l Several new columns added to the Positions Tab in the Account Details: P&L/Share,
Cost/Share, Expiration, Underlying, Call/Put, and Strike.

l Clicking on the Transactions tab will now cause the tab to refresh.
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Troubleshooting Guide

Start with this ISP (Internet Service Provider) checklist:

l Is your modem functioning correctly? Check by trying to connect to the Internet with
another application.

l Is your telephone/data/cable line connected to your PC?
l Have you dialed into your ISP and established a connection?

PROBLEM POSSIBLE SOLUTION

Cannot Con-
nect
Error Message

l Complete the ISP checklist above.
l If you’re using behind a firewall or proxy server environment
(which are common in the workplace), contact your Network
Administrator and go to the Menu Bar and choose Settings >
General to correctly configure the software.

Invalid Pass-
word or ID

StreetSmart Pro requires a Schwab logon ID (Social Security Num-
ber or self-selected User ID) and password not your Schwab
account number and password. Contact your Schwab Active Trader
Broker if you need assistance setting up your logon ID.

Disconnected
from Data
Servers
Data Is Not
Updating

l If you lose your connection, the software will automatically try
to reconnect any lost connections.

l If the automatic reconnection was not successful, go to the
Main Menu Bar, click Help > Reconnect to Servers.

l If the problem persists, log off (File > Logoff) then log back
on (File > Logon). Contact your Schwab Active Trader Broker
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PROBLEM POSSIBLE SOLUTION

if you are still unable to connect.
l Complete the ISP checklist above.

Charts Not
Printing
Clearly

Try changing the background color to white for a clearer image.
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Live Help
The Live Help window allows you to communicate directly with a Schwab Active Trader Rep-
resentative without having to pick up the phone. Just open the Live Help window, type your
question, and the representative will respond in real time.

Sending Messages:

1. In the Main Menu, click Help > Live Help or click the icon in the toolbar
2. Type in the message under Enter Message
3. Click Send
4. To clear previous messages, click Clear.
5. Click Exit to close down the box.

NOTE:  It is important that you do not use the Live Help window in the Schwab® trading plat-
forms to request, authorize or effect the purchase or sale of any security or commodity, to
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send fund transfer instructions, or to effect any other transactions. Any such requests,
orders, or instructions that you send will not be accepted and will not be processed.
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Printing Windows
Printing is available in most StreetSmart Pro® windows, including the ability to customize
your printouts with headers, footers, grid lines, and more.

Customizing Window Printing

In windows with the Print feature, click File > Page Setup to begin customizing your print
job.

1. Select a Portrait or Landscape orientation. For wider windows, like charts, Watch Lists,
etc., landscape may be the better choice to fit all the content on one page width.

TIPS:

- If the window contents still do not fit on the page, you may, in some windows with this
feature, be able to choose to Scale the printing to a lower percentage or click Shrink To
Fit Page Width for the printer to automatically scale the page to fit.
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- You can also go to Settings > Fonts for the window you are printing and enlarge or
reduce the font size to change how the window prints.

2. Next, set up the qualities of your print job (only applicable choices will be available):
l Gridlines: For windows where information is presented in a table format, check this
box to keep the lines visible in the printout.

l Greyscale: Check to print in shades of grey/black/white.Note that for some print-
ers, you will have to change this setting in your printer properties for it to take
effect. In the File > Print window, select Properties and find the setting for Grey-
scale and select it. The location of this setting will vary depending on the printer
you use.

l Print Background (colors & images): If checked, the printout will look exactly
like what you have on the screen. So if you print a chart with a black background, it
will print with a black background.
If unchecked, it would print with a white background and white text would print
black.

l Expand Columns to Fit Data: If checked, printouts involving columns of data,
such as Watch Lists, will print with the full heading of the column showing.
If unchecked, the columns will be the same width as they are on the screen and
column names may be partially hidden.

3. To adjust the Margins and the Header and Footer content of the printed page, click the
Margins & Header/Footer tab.
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4. Decreasing the size of the Margins may help fit more data onto a page without having to
shrink the size of the data, thus keeping it more readable. Use the up/down arrows to
adjust the margin size on each edge of the page.

5. If you wish to apply Header and/or Footer data to your page, select the data you wish to
display from the drop-down lists in the Headers & Footers panel. The items you choose in
the top row will be at the top of the page in the Left/Center/Right positions, and the bot-
tom row selections will appear at the bottom of the page.

Choose either the provided fields, such as Tab Name, Date & Time, Account Number, etc.
or choose Custom... and enter your own header or footer content.

When you are finished customizing your print job, go to File > Print and click OK when you
are ready to send the page(s) to the printer.
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Quick Reference

Quick Start Guide
Now you can stay plugged into the fast-changing market with StreetSmart Pro® - Schwab’s
leading-edge suite of real-time streaming market data software and advanced trading fea-
tures for your desktop.
It’s easy to get started:

l Check the system requirements and be sure your system can meet them.
l Since you need an Internet Service Provider (ISP) to run the software, connect to your
ISP before you begin.

l If you have trouble installing the software, call your Schwab Active Trader Broker.
l Read through the Quick Reference topics below to learn about each tool in your software.
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Quick Reference: Windows & Layouts

Minimize
StreetSmart
Pro® Frame

l Click in the top right corner of the frame to minimize all windows
(unless you have chosen Free-Floating Windows).

l To restore the frame, click the StreetSmart Pro icon on your
desktop Task Bar.

Use the Win-
dow Scroll Bars

l Click in the window that contains the data you want to scroll
through and the scroll bar will appear.

l You can scroll vertically in any active window using the Page Up
and Page Down buttons on your keyboard.

l To scroll down the Level II quotes or Time & Sales screens,
right-click in the frame you want to see and select Show Scroll
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Bar.

Make a Window
Active

Click on any window you want to make your active window.

Find the Name
of a Window

The name of each window appears on the top bar. Stock names
and/or ticker symbols also appear at the top of the Trading, News,
and Chart windows.

Maximize, Min-
imize or Close
Windows

Each window has three small boxes in the right corner of the top
bar:

l The first box minimizes the window.
l The middle box expands the window to fit the screen for a bet-
ter view.

l The third box closes the window. Closed windows can be re-
opened with the Toolbar.

NOTE: Closing your Account Detail window will log you off the soft-
ware.

Resize Win-
dows

l Move your cursor to the edge of the window you want to resize.
l When your cursor changes to an arrow, hold down the left
mouse button and drag the edge of the window until the window
is the desired size.

Find Minimized
Windows

l Minimized windows can be found at the bottom of the frame
above the Status Bar.

l To re-open a window, either double click on the minimized win-
dow or click Tools > Find Active Tool, then click on the win-
dow name you want to maximize.

Open Closed or
Additional Win-
dows

l Toolbar: Get a quick description of each icon in the Toolbar by
moving your mouse over it. When you pause on an icon, a Tool
Tip will pop up. The Toolbar topic provides more information on
each tool and how many of each window can be open at any one
time.

l Start Tools: Click Tools > Start Tools in the main menu bar
to open the Start Tools menu, where you can add or reopen win-
dows in the layout.

Display or Hide
Menu Bars

Each window has a Menu Bar. Display or hide Menu Bars by right-
clicking in the window and clicking Hide/Show Menu.

<Tool> Help Each window has a context sensitive help available from the right-
click menu. Access the Online Help for a particular tool by right-
clicking in the window and clicking <Tool> Help.
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Save Layouts Save your layouts by going to the Main Menu Bar and selecting File
> Save Layout As. Then, save each layout by name.
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Quick Reference: Trading

StreetSmart
Pro® Trading
Window

Enter your order in the Order Entry panel in the Trading window.

Turning on and
off Level II and
ECN quotes

Click on Settings > General in the Trading Window menu and
choose which level of quotes you wish to view in the Display
Bid/Ask Quotes section of the L2 Data Tab.
If you are trying to view Level II information and the checkboxes
are grayed out, please contact your Schwab Active Trader Team.
Access to Level II data requires meeting certain eligibility require-
ments based upon trading frequency.
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Quick Reference: Charts

Load a Symbol l Type the symbol in the Chart window and press Enter.

or

l Link to the Trading window by going to the Trading window Menu
Bar and clicking Settings > Links. Highlight the chart you wish
to link to the Trading window.

Change Chart
Type &
Range/Interval

Click Settings > General, click on the Chart Type or Chart
Interval icons on the Chart Toolbar, or right-click the Chart win-
dow. From the right-click menu, select a new Chart Type or Chart
Range.

Duplicate a
Chart

To create another copy of a chart you have open, go to the Chart
icon in the main toolbar and click on the drop-down arrow:

Select the chart you wish to open a copy of.

Copy One To do this, you will need to create a Chart Template. In the chart
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Chart's Settings
to Another
Chart

with the settings you wish to duplicate, click the File > Save As
Templatemenu item. Select which types of settings you wish to
include in the new template, name the template, and save it.
Then in the chart you wish to apply the settings to, click File >
Load Template and select the template you created.

Improve Print
Quality of Chart

Try changing the background color of the chart to white before
printing.
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Quick Reference: Watch Lists

Add or Remove
Symbols

l Right-click in the Watch List window and click Insert Symbol or
Remove [symbol].

l To add or remove symbols, you can also use your Insert or
Delete keys.

Search for
News on a Sym-
bol

Right-click on the symbol in the Watch List window and click
Recent Stories for [symbol].

Load a Symbol
into the Trading
Window

Right-click on the symbol in the Watch List window and click Load
[Symbol] into Trading Window.

Change Data
You Want to
Track

l Right-click on the Watch List column heading and select a dif-
ferent set of data for that column.

l Alternatively, go to Settings > Columns, choose the column
number you want to update and the new field name, and click
OK.

Save New
Watch Lists /
Open Old Watch
Lists

Go to the Watch List Menu Bar and click File > Save Watch List
As or File > Load Watch List.

Sort Data See Sort Watch List Data and Set Up Watch List Columns topics.
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Quick Reference: Top Ten

Open the Top Ten Win-
dows

l Click on the Top Ten icon in the toolbar.
l If neither window is open (NASDAQ or NYSE), clicking
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on the toolbar icon will launch both windows.
l If one window is open, clicking on the toolbar icon will
launch the window that is not open.

Or:

l Go to Tools > Start Tools.
l Put a check next to the window, either NASDAQ Top
Ten,NYSE Top Ten, or both.

l Click Start
l The Top Ten windows will automatically appear on
your cockpit.

Change Data You Want
to Track

Go to the Top Ten Menu Bar and click on Settings > Gen-
eral.

Load a Symbol into the
Trading Window

Right-click on the symbol in the Top Ten window and click
Load [Symbol] into Trading Window.

Search for News on a
Symbol

Right-click on the symbol in the Top Ten window and click
Recent Stories for [symbol].

Research or get an
Extended Quote for a
symbol in the Top Ten

Right-click on the symbol in the Top Ten window and click
Research/Ext. Quote.
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Quick Reference: Highs & Lows

Open the Highs & Lows
Windows

l Click on the Highs & Lows icon in the toolbar.
l The Highs & Lows window will automatically appear
on your screen.

OR

l Go to Tools > Start Tools.
l Increase the number next to High/Low to 1 or
more.

l Click Start
l The High/Low window will automatically appear on
your screen.

Change Data You Want
to Track

Go to the Highs & Lows Menu Bar and click on Settings >
General.
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Load a Symbol into the
Trading Window

Right-click on the symbol in the Highs & Lows window and
click Load [Symbol] into Trading Window.

Search for News on a
Symbol

Right-click on the symbol in the Highs & Lows window and
click Recent Stories for [symbol].

Research or get an
Extended Quote for a
symbol in the Highs &
Lows

Right-click on the symbol in the Highs & Lows window and
click Research/Ext. Quote.
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Quick Reference: Print Ticker

Open the Print
Ticker Window

l Go to Tools > Start Tools
l Click on Print Ticker
l Click Start
l The Print Ticker will open within your software.

Load a Stock List l Go to File > Load Stock List and select a list of stocks to
load.

l Or go to Settings > Symbol List to create a new list.
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Quick Reference: Sectors

Open the Sect-
ors Window

l Go to Tools > Start Tools
l Click on Sectors
l Click Start
l The Sectors window will open within your software.

or

l Click on the Sectors icon in the Toolbar

Change Indices l Go to Settings > Indices
l Check the index fields you wish to display at the top of the Sect-
ors window. See the Index Symbol List topic for a list of avail-
able indices.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.sipc.org/
http://www.sipc.org/
http://www.sipc.org/


- 43 -

Quick Reference: News

Search for
News on a
Stock or Index

1. In the Recent Stories tab, enter a symbol into the Sym-
bol/Code field.

2. Press Enter.

Stock symbols and price and volume data shown here and in the
software are for illustrative purposes only. Charles Schwab & Co.,
its parent or affiliates, and/or its employees and/or directors may
have positions in securities referenced herein, and may, as prin-
cipal or agent, buy from or sell to clients.

Open News
Article in a New
Window

l Right-click on the News window headlines and click Open
Story.
OR

l Double-click on story headline.

Hide the News
Window Menu

Right-click on the News window headlines and click Hide Menu.

Read the News
Article in the
Preview Panel

l From the menu, select View > Preview.
l Right-click and select Show Preview Window
l Left-click on the News headline to display the news article you
want to read in the Preview panel.

Search the
Article for Spe-
cific Topics

Right-click in an article and click Search.

Print a News
Story

Right-click in an article and click Print Story or File > Print from
the News window.

Load a Stock
into the Trading
Window from a
News Article

Every stock symbol in a news article is hyperlinked to the Trading
Window. Simply click the symbol you want, and it will auto-
matically load into the Trading Window.

Get More News Right-click on the symbol to query for other news articles on that
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About a Stock
in a News
Article

stock/Index.

Automatically
Query for News
on a Stock or
Index

You can link the News window to the Trading window by going to
the Trading window menu and choosing Settings > Links.
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Quick Reference: Messages

Messages Win-
dow

StreetSmart Pro® displays streaming order status in the Messages
window for the current day only (messages from sessions earlier in
the day are differentiated by their dark grey color). Check Mes-
sages for the status of your orders and their execution, as well as
information about alerts and the market in general.
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Quick Reference: Stock Screener

Open the Stock
Screener Window

l Click the Stock Screener icon in the toolbar or Tools > Start
Tool and change quantity from 0 to 1.

l The Stock Screener query window will automatically appear
on your screen defaulting to a built-in query.

View What Fil-
ters Make up the
Query

Go to the Stock Screener Menu Bar and click View > Query
Description.

View a Different
Query

Go to the Stock Screener Menu Bar and click Built-In Queries to
view the list.

Create Your Own
Query

Go to the Stock Screener Menu Bar and click User Queries. Click-
ing Edit will allow you to edit User Queries, while clicking New
will allow you to create a new query.

Save Your Quer-
ies

1. Go to the Stock Screener Menu Bar and click File > Save
Query File As. A pop up box will appear allowing you to save
the query to your computer's hard drive.

2. Select the location where you wish to save the query. Saving
your query in the same place as the built-in query will make it
easier to find all of the queries in one location.

http://www.sipc.org/
http://www.sipc.org/
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3. Type the name you wish to save it as and click OK.
4. You will see the file you just saved appear under File. The 5
most recent files that you viewed will be displayed, with the
most recent one 'checked'.

5. The title bar will show a new line with File: (name of your
file), example shows Technology.qry

Load a Symbol
into the Trading
Window

Right-click on the symbol in the Stock Screener window and click
Load [Symbol] into Trading Window.

Search for News
on a Symbol

Right-click on the symbol in the Stock Screener window and click
Recent Stories for [symbol].

Research or get
an Extended
Quote for a sym-
bol in the Stock
Screener

Right-click on the symbol in the Stock Screener window and click
Research/Ext. Quote for [symbol].
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Quick Reference: Level II

Obtain Level II
Access

l If you are unable to see Level II quotes, check to see if you are
eligible. Go to the Trading window, Settings > General > L2
Data. If you are qualified for Level II access, you should be able
to click the Display Bid/Ask Quotes checkboxes. If those
checkboxes are grayed out, please contact your Schwab Active
Trader Team.

l Access to Level II data requires meeting certain eligibility
requirements based on trading frequency. Please contact your
Schwab Active Trader Team to determine if you qualify for Level
II access.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Toolbars

Main Tool bar
The Main Tool Bar allows quick access to individual windows in the software.
Click anywhere in the main menu, and then hover your mouse over a button
to see a ToolTip indicating which window it will open.
To enable, click Toolbars > Main Tool Bar in the main menu.

The Main Tool Bar can be displayed vertically on the left/right hand side, or the top or bottom
of the frame, or it can be removed to be a free-floating window.
To move the Main Tool Bar:

1. Move your mouse pointer to the thin bar on the top of the Main Tool Bar.
2. Click and drag the window to the location of your choosing.
3. Let go of the mouse button.

Values in parentheses indicate the maximum number of windows that can be open at any one
time.

Toolbar Icons

Start Tool Opens the Start Tool window, which allows you to add new
or additional tools to your layout.

Trading Window
(20)

Opens a Trading window, which is where you can see Level
I and II data and place all Stock, Options, Advanced
Options trades (Options and Advanced Options trading is
available to approved clients).

Charts (20) Opens a Chart window, where you can see a graphical depic-
tion of a symbol's price movements for the last minute up
to the last few years. If you use technical analysis in your
trading, you can also view a variety of Studies in the chart
window and draw several different types of trend lines.
Create a Duplicate Chart by clicking the drop-down
arrow and selecting the chart you wish to clone.

Strategy Tester
(1)

Opens the Strategy Tester window where you can search
through historical performance results of back-tested tech-
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Toolbar Icons

nical strategies.

Watch List (6) Opens the Watch List, which allows you to create or view
built-in watch lists of stocks and select what data you wish
to see for each list, including options data, news, level I
data, price change, volume, daily high/low, and much more.

My Positions (1) Works like the Watch List window, but only displays sym-
bols in which you have an open position.

News (3) The News window lets you query for news on a specific
stock, list of stocks, or keyword. Or you can have it alert
you to breaking news across the market.

Dynamic Ticker
(3)

Opens the Dynamic Ticker window, which provides instant
"signals" for a customizable list of stocks based on the
activity of every Market Maker, ECN or Exchange. Available
to Level II subscribers only.

Top Ten (2) Opens the Top Ten window, which you can customize to
show NASDAQ and/or NYSE stocks that are the biggest
gainers or decliners, as well as the stocks with the highest
volume. There is also an Options Top Ten window available
from the Tools > Start Toolmenu.

High/Low (4) The High/Low window shows you stocks and indices that
are approaching or have broken through a daily or 52 week
high or low price.

Sectors Tool (5) Opens the Sectors window, which displays basic values,
such as price change and volume, for stocks organized by
Sector, Industry, and Sub-industry.

Stock Screener
List (10)

Opens a Stock Screener window in which you can run a
stock screener query and get a customizable list of the res-
ults.

Symbol Lookup
(1)

Open the Symbol Lookup window to search for the com-
pany name of a symbol or vice versa.

Education Web
Link (10)

Click on the Education Web Link icon in the toolbar to
access Schwab and StreetSmart Pro's educational material
including:

l Interactive Live Online Workshops
l Archived Online Seminars
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Toolbar Icons

l Live Local Workshops
l Option trading education series
l Webcasts

Web Browser
(10)

Opens an internet browser within your software.

Live Help (1) The Live Help window allows you get live help from a
Schwab Active Trader Representative. Though you may not
place trades through this tool, you may ask questions
about the software, check on shortable shares available for
a particular stock, ask questions about your account, etc.
The Live Help button is on a separate toolbar from the main
toolbar and can be toggled on and off from the Toolbars
drop-down in the Main Menu.

NOTE: The Account Detail window cannot be accessed using the Main Toolbar. When you
logon, the Account Detail window will populate with information from the primary account asso-
ciated with your logon ID or Social Security number.
The Messages window is tied to the Account Detail window. To reopen this window, go to View
> Messages in the Account Detail menu, or go to the software main menu and select Tools
> Find Active Tool and select Account Detail.
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Balances Bar
The Balances Bar keeps important account data at your fingertips. You may
customize the types of data shown based on the information that's most
important to you.
To enable, click Toolbar > Balances Bar in the main menu.
To customize, right-click in the Balances Bar and select Customize.

TIP: Hide individual stats in your Balances Bar by clicking on the name. Today's Change is
hidden in the image below.

Select the statistics to display by clicking on Toolbars > Customize > Balances Bar in the
main menu or by right-clicking on the Balances Bar and selecting Customize... The following
settings window opens:

http://www.sipc.org/
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l Click on an item in the Available Column to view a description of it, then click Add to
select the item for display in the Balances Bar.

l Change the order in which the fields are displayed in your Balances Bar by clicking on
the field in the Selected Fields column and then click Move Up orMove Down.

l To minimize the screen space used by the labels, click Use Abbreviated Field Labels.

TIP: Change any of the fields on the fly by right-clicking on the name of the field and select-
ing a different one from the drop-down list.

BALANCES BAR FIELDS

Avail to The maximum amount of money in your account that you can use to
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BALANCES BAR FIELDS

Trade -
Cash

trade without accessing margin borrowing.

Day Trade
BP

Total market value of new securities into which you may enter and sub-
sequently exit without incurring a margin call.

Margin
Equity

The dollar value of marginable securities in your margin account, less
the amount you owe Schwab, plus any cash in your margin account.
This is the liquidation value of your margin account, but does not
include option positions, segregated money market funds, or cash not
held in the margin account. Margin Equity represents the total amount
you invested in securities plus any excess cash, minus funds borrowed
on margin.

Equity Pct Your margin equity divided by the market value of your margin
account. This amount reflects the percentage of the current margin
account value you would receive if you liquidated the margined secur-
ities, paid off any margin debt and withdrew the funds. Options, cash
account positions and segregated money market funds are not included
when calculating the equity percentage.

Today's %
Change

Indicates the percent change in account value from the previous trad-
ing day's close. This includes your trading activity, as well as deposits
and withdrawals.

Today's
Change

Indicates the change in account value from the previous trading day's
close. This includes your trading activity, as well as deposits and with-
drawals.

Acct. Net
Worth

The 'liquidation value' of your account (excluding fees, commissions,
pending interest credits and debits, etc.), which is the combined value
of all your cash, money market funds, margin balances, securities and
any miscellaneous debits/credits in your account.

Cash The total dollar value of your unswept or intra-day cash, money market
funds, bank deposit accounts, and net credit or debit balances.

Bank Sweep Displays the cash balance of funds that have been moved into the
Schwab-affiliated, FDIC-insured bank, as referenced in your account
statements and disclosed in your account documents, into which free
credit balances may be automatically deposited pursuant to your
Account Agreement.

Margin BP The maximum value of marginable securities in which you can invest
without depositing more equity in your margin account; this includes
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BALANCES BAR FIELDS

funds you can borrow from Schwab, but does not include balances in
your Cash Account or Money Market Funds.

Avail to
Withdraw

The maximum amount you can withdraw from your account by request-
ing a check or transferring funds to another account. This value
includes the cash balance in your account, plus the maximum amount
you can borrow against marginable securities held in your margin
account.

Settled
Cash to
Trade

Trading in a Cash account requires using Settled funds. If a security is
purchased using settled funds, there are no requirements surrounding
the time frame of when the newly purchased securities can be
sold. Settled funds are comprised of: incoming cash (such as a deposit
or wire transfer), any available Margin Loan Value, or settled proceeds
from the sale of securities that have been fully paid.

Unrealized
P&L

This figure is not a balance and represents the total profit or loss for all
positions in the account. If P&L is not available for every position, an
asterisk (*) will display. Updates to Unrealized P&L are streaming.

Today's Net
Realized
P&L

For the current day, the sum of P&L realized from all closed or partially
closed positions in the account, as compared to the cost basis for those
positions.
Example: Position XYZ has $150 unrealized profit coming into the day.
During the day, the profit on XYZ increases to $400, and the position is
closed out. Today's Net Realized P&L would reflect $400 if this were the
only position closed for the current day.

Today's
Unrealized
P&L

The total of the Day Change $ P&L for open positions.
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BALANCES BAR FIELDS

Today's
Realized
P&L

The portion of Today's Net Realized P&L that was a result of today's
price activity. Equivalent to the sum of the Day Change $ P&L for each
position closed, at the time each position was closed.
Example: Position XYZ has $150 unrealized profit coming into the day.
During the day, the profit on XYZ increases to $400, and the position is
closed out. Today's Realized P&L would reflect $250 if this were the
only position closed for the current day. $400 total profit minus $150
profit not from today.
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Chart Tool Bar
The Chart Toolbar allows quick access to the most commonly used chart fea-
tures.
To enable, click Toolbars > Chart Toolbar in the main menu.

l Most buttons clicked in the Chart Toolbar will affect themost recently accessed Chart
window.

EXAMPLE You have 3 chart windows open, and you most recently clicked on Chart #2.
When you click the Add/Edit Studies button, it will open for Chart #2. If you want the
button you press to affect another chart, click that chart first and then click the button in
the toolbar.

l The Regular, Snap to, and Best Fit trend lines are the exceptions and can be clicked in
the toolbar and applied to any chart in your layout.

l Click anywhere in the main menu, and then hover your mouse over a button to see a
Tool Tip that says what the button will do.

l All the buttons in the Chart Toolbar correspond to a feature also found in the menu of
each Chart window.

Customizing the Chart Toolbar

Customize which icons are displayed on your chart toolbar. Select Toolbars > Customize >
Chart Tool Bar from the main menu or right-click on the Chart Tool Bar and select Cus-
tomize... The Chart Tool Bar customization window will open. You can then select which tools
you want displayed on your toolbar.

l Use the Add/Remove buttons to move buttons between the Available and Current
columns.

http://www.sipc.org/
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l Use the Move Up/Move Down buttons to put the buttons in the Current toolbar in the
order you prefer.

l Click Close when you are finished customizing your Chart Toolbar.

Moving the Chart Toolbar

The Chart Toolbar can be displayed vertically on the left/right hand side, or the top or bottom
of the frame, or it can be removed to be a free-floating window.

1. Move your mouse pointer to the thin bar on the left side of the Chart Tool Bar.
2. Click on that bar and then drag the window to the location of your choosing.
3. Let go of the mouse button.

Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Chart General Set-
tings

Open the General Settings for the most recently accessed
Chart window.

Crosshairs Select to change your cursor to display a crosshair when
you click on the chart. The Crosshair pointer can help you
pinpoint prices on a chart more easily than when using the
regular cursor.
Select again to turn off Crosshairs.

Chart Type Choose Monthly, Weekly, Daily, Intraday, or Tick

Chart Interval Choose from 5 to 120 minutes or select Other to open the
Chart Settings window where you can enter a different inter-
val.
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Only applies to Intraday chart types.

Add/Edit Studies Click to open the Add/Edit Studies window, which lets you
add technical analysis studies to your chart.
Go to Chart Studies for information on each available study.

Regular Trend Line Click to draw Trend Lines on the chart. The pointer will
change to a pencil icon. Click and drag to draw the trend
line.
Click the Trend Line button again to stop drawing trend
lines (or select another button).

Edit Trend Lines Click and select from the drop-down list which Trend Line
you wish to edit. The button is only available when the
most recently selected chart has trend lines drawn on it.
The Edit Trend Line window lets you select the type of trend
line (regular, Fibonacci, best fit (regression), etc.), as well
as the color and label (name) for the line.

Support Adds a horizontal GREEN line wherever you click on the
chart to indicate the Support levels you want to identify in
the chart you are viewing.

Resistance Adds a horizontal RED line wherever you click on the chart
to indicate the Resistance levels you want to identify in the
chart you are viewing.

Insert Tab Click to add a new tab to the most recently accessed chart
window.
You must have Tabbing enabled for the chart in order to
click the New Tab icon.

Show All Data If checked, shows chart for the time frame specified in the
Range (days).
If unchecked, this will display what is indicated in the Data
to show field. A scroll bar will appear at the bottom of the
chart allowing you to move back and/or forth through
Range (days) selected.

Edit Tick Data Allows you to change bad chart price data, which may
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

impact the technical studies enabled on the chart.
Click the Edit Tick Data button in the toolbar and then click
the price point you need to edit on the chart. A window will
open that allows you to change all four price points for that
period (open, close, high, low).

Delete Click the Delete icon to see a list of studies and trend lines
in the most recently accessed chart so that you may delete
one or more of them. You can also chose Delete All Stud-
ies to clear all studies from the chart.
Delete will not clear support and resistance lines. You must
right-click on the line and select Delete to remove it.

Graph Style Switch between Bar, Candlestick, Line or Point & Figure
chart types.
Read more about each of these graph styles in the Chart
Menu Bar topic.

Time Lines Click to hide or show the vertical time lines on the chart.

Price Lines Click to hide or show the horizontal price lines on the chart.

Best Fit Click the button and then click on the chart to apply a Best
Fit Regression trend line to the chart.
Read more about Best Fit in the Trend Lines topic.

Snap To Click the button and then click and drag a line on the chart
to apply a trend line that "snaps to" the open, high, low, or
close of the trend being studied.
To change which price the trend line snaps to (the default
setting is Close), click the Edit Trend Lines button in the
toolbar and choose the Snap To line you wish to edit.
Read more about Snap To in the Trend Lines topic.

Fibonacci Retrace-
ment

Click the button and then click on the chart to draw a Fibon-
acci Retracement line.
Read more about Fibonacci lines in the Trend Lines topic.

Fibonacci Fan Click the button and then click on the chart to draw a Fibon-
acci Fan line.
Read more about Fibonacci lines in the Trend Lines topic.
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Fibonacci Arc Click the button and then click on the chart to draw a Fibon-
acci Arc line.
Read more about Fibonacci lines in the Trend Lines topic.

VAP Click to show lines bars on the chart where the highest
Volume Average Prices have occurred.

Alert Click to add a Conditional Order or Alert on the security in
the most recently accessed Chart window.

Load Template Click to load a saved template into the current chart.

Help Open the Online Help directly to information on using
Charts in StreetSmart Pro.
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Status Bar
The Status Bar displays at the bottom of your window and indicates server and routing venue
status, trading session, and whether you have Caps Lock and Num Lock enabled.

The two lights indicate the flow of data to your computer from the servers. The first one indic-
ates the status of your connection to the Account Server and the second indicates status of
the chart, Level II, and other data. They will turn red if you lose your connection to either the
data servers or the account servers.

Shows fully logged on and functional.

Shows logged off with no data coming in.

If your account is enabled for Direct Access, you can edit the amount of information displayed
in the Status Bar by clicking Toolbars > Customize > Status Bar in the main menu. The fol-
lowing window will open:

http://www.sipc.org/
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Check the routing venues you wish to monitor in the Status Bar at the bottom of your window.
If the route is available, it will display in green; if unavailable, red.
You may also indicate whether the Caps Lock and/or Number Lock should be permanently
enabled or disabled in the software by checking/unchecking those options.
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Live Help
The Live Help window allows you to communicate directly with a Schwab Active Trader Rep-
resentative without having to pick up the phone. Just open the Live Help window, type your
question, and the representative will respond in real time.

http://www.sipc.org/
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Sending Messages:

1. In the Main Menu, click Help > Live Help or click the icon in the toolbar
2. Type in the message under Enter Message
3. Click Send
4. To clear previous messages, click Clear.
5. Click Exit to close down the box.

NOTE:  It is important that you do not use the Live Help window in the Schwab® trading plat-
forms to request, authorize or effect the purchase or sale of any security or commodity, to
send fund transfer instructions, or to effect any other transactions. Any such requests,
orders, or instructions that you send will not be accepted and will not be processed.
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Message Center
The new Message Center is accessed from the Account Toolbar:

It allows Schwab to impart important, but not urgent, information to your desktop imme-
diately. These notifications may include regulatory or service changes, as well as product
updates that may be available for download.

l Click the Message Center button to open the panel where you can read new and old
messages, as well as delete messages you no longer need to retain.

l When you have new mail, the icon will flash on the Message Center button.

http://www.sipc.org/
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Trading

Trading Overview

About the Trading Window
The Trading Window is the hub of the software, where you can place trades
and get Level I and II quotes.
In the Settings menu of the Trading Window, you can set up Hot Keys for rapid-fire
trading, as well as general data display settings and much more.

You can have up to 20 Trading Windows open at once allowing you to follow several symbols
at one time.
The Trading Window features four tabs: Stocks, Options, Level II Options, and Advanced
Options.

The Stocks Tab:

The Stocks Tab has 3 segments:

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
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NOTE: Level II data is available to you for a fee if you wish to subscribe to the service.
However, the fee may be waived if you meet certain eligibility requirements. For additional
information, please contact your Schwab Active Trader Team.

The Options Tab:

The Options Tab allows you to view options chains and, if approved for options trading, place
options trades.

The Level II Options Tab:

You will need to turn on the Level II Options tab by clicking Settings > General > L2 Data
and checking the Show L2 Option Data selection. The Level II Options Tab has 4 segments:
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The Advanced Options Tab:

The Advanced Options tab allows approved traders to place multi-leg option orders, including
buy/writes, rollouts, collars, straddles, as well as vertical spreads, calendar spreads, and 2:1
ratio spreads. The available tabs depend on your individual level of options approval.
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Commissions, taxes, and transaction costs are not included in any of the following strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. All strategies described herein require the
use of a margin account. Options carry a high level of risk and are not suitable for all
investors. Certain requirements must be met to trade options through Schwab. Multiple leg
options strategies will involve multiple commissions. Please read the options disclosure doc-
ument titled "Characteristics and Risks of Standardized Options." Member SIPC
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Placing Stock Trades
Place stock trades and get Level I and II data in the Stocks tab of the Trad-
ing Window.
Enter a symbol, select the variables for the order such as Quantity, Limit/Stop prices,
and more. Then click the button for the action you wish to take (Buy, Sell, etc.) to
send the order.

You may route an order from the Trading Window using the following steps. For more detailed
information about each feature of the Order Entry panel, go to the Stock Tab Features topic.

1. Enter the symbol in the symbol field and press Enter on the keyboard
2. Change the quantity using the arrow buttons or the following keyboard keys:

l Up/Down keys to increase or decrease in increments of 500
l Left/Right keys to increase or decrease in increments of 100
l Shift + Up/Down keys to increase or decrease by 10
l Shift + Left/Right keys to increase or decrease by 1
l Or click in the quantity field and type the number of shares or contracts.

TIP: You can also click the $ button and enter a dollar value to see how many shares you
could trade for that amount.

3. Choose whether to place a Limit, Market, or Trailing Stop Order Type.
4. If placing a Limit order type, click on a price level in the Level II area of the Trading win-
dow to set the price.

5. If placing a Stop, Stop Limit, or Trailing Stop order, enter the stop or trailing stop
value.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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6. If necessary, change the Price using the arrow buttons or click in the Price field and
use the following keyboard commands:

l Up/Down keys to increase or decrease by .05
l Left/Right keys to increase or decrease by .01
l Shift + Up/Down keys to increase or decrease by .005

7. Choose the Order Route and Time in Force you wish to use from the drop-down lists, if not
already done.

8. Click Buy, Sell, Short, or Save from the Action Buttons. If HTB displays at the top of the
Trading window, this is the "Hard to Borrow" indicator. Stocks with this indicator may be
difficult to borrow for shorting purposes. If the stock you wish to short has this symbol,
consider that it may be difficult to fill your order. Further, if RCB (Regulatory Circuit
Breaker) is indicated at the top of the Trading window, the Reg SHO regulatory circuit
breaker is in force and short sale orders will be accepted, however the exchange will only
allow them to fill if the price is above the bid price. For more information see RCB.

9. If Order Verification is enabled in the Trading window Settings > General window,
you will be asked to verify the details of your order before it is sent.
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Stock Tab Features

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
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and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

A Company
Name/ Mar-
ket

Shows the company name and the market on which the stock
trades.
A letter after the security name is the Financial Status Indic-
ator (FSI).
FSI Codes
D Deficient: Failed to meet NASDAQ continued listing require-
ments
E Delinquent: Missed regulatory filing deadline
Q Bankrupt: Issuer has filed for bankruptcy
N Normal (Default): Not currently deficient, delinquent, or
bankrupt. -Will not be displayed
G Deficient and Bankrupt
H Deficient and Delinquent
J Delinquent and Bankrupt
K Deficient, Delinquent, and Bankrupt

TIP: To view the current quote for an index, Level 1 needs to
be enabled. Enable Level 1 in the Trading Window menu by
clicking Settings > General > L2 Data tab and then check-
ing Level 1.

Level I Data

C Symbol To enter a new symbol, click in the field, type the new symbol,
and press Enter on your keyboard.
Click on the down arrow to show recently loaded symbols.
Select a symbol from this list for rapid reloading.

D Change ($) Shows the change in price from close.
This can be changed to reflect the change from the opening
price by checking Calculate Change from Open in the Set-
tings > Generalmenu of the Trading window.

E Change (%) Shows the percent change from close.
This can be changed to reflect the change from the opening
price by checking Calculate Change from Open in the Set-
tings > Generalmenu of the Trading window.

F Put/Call Shows the Put/Call ratio for Open Interest in the stock or
index. You may choose to show the Volume Put/Call ratio
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instead by going to Settings > General > L1 Data.
Put/Call Ratio shows the number of puts divided by the number
of calls based on open interest or daily trading volume for indi-
vidual stocks or indices. The ratio is often used as a contrary
market indicator, which means that a high ratio may be a
bullish indicator and a low ratio is often interpreted as a bearish
indicator.
Open Interest updates once a day early in the morning, where
as Volume updates every 15 seconds during market hours
only. For both Open Interest and Volume, Schwab calculates
the values using all option contracts currently trading for the
underlying security/index/ETF.

G Last Shows the last price at which the stock traded. Red indicates
the price was down from the previous sale, and green means
the price was up from the previous sale.

H Tick Direction Shows whether the stock is on a downtick or uptick.

I Open Shows the price at which the stock opened today.

J Hi Shows the highest price the stock has reached today.

K Ratio Shows the number of participants posting at the inside bid
price "x" the number of participants posting at the inside ask
price.
This can be set to show instead the number of shares available
at the inside bid and ask by checking Compute Ratio by
Quantities in the Settings > Generalmenu of the Trading
window.

L Volume Shows cumulative volume for the day.

M Close Shows yesterday's close price.

N Lo Shows the lowest price the stock has reached today.

O Spread Spread shows the difference between the inside bid and ask
prices.

Order Entry

P Order Quant-
ity

There are several ways to change the order quantity.

l Press the Up/Down arrow keys to increase or decrease in
increments of 500.

l Press the Left/Right arrow keys to increase or decrease
in increments of 100.
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l Press the Shift + Up/Down keys on the keyboard to
increase or decrease in increments of 10.

l Press the Shift + Left/Right keys on the keyboard to
increase or decrease in increments of 1.

l In the Quantity field and type in a new share or contract
size.

l Tab to or click in the quantity field and press a number on
the keypad to enter that quantity times 100 (for instance,
pressing 5 on your keypad will enter 500).

l You can manually enter a fractional share quantity when
using the SmartEx routing venue to sell a position with a
fractional quantity. When entering a position, the quantity
must be a whole number with a fraction. Stand-alone frac-
tion quantities are not allowed. When closing a position,
the fractional part of the quantity must match the position
held.

Q $ (Compute
Shares from
Quantity)

Calculates the number of shares for your order from the dollar
amount you enter.
For instance, if you have $10,000 to spend on a stock that is
trading at $5 on the inside ask, you would click the $ button,
type "10000", click OK and the share size field will fill in with
2000.
NOTE:  Commissions are not included in this calculation.

R Venue SmartEx:

l Enter the limit price you want
l Routes 24/7 to Schwab for submission in current/next
Standard session.

Pre-Market

l Can be sent to Schwab from 8:05 p.m. to 9:15 a.m. EST
for trading session beginning at 7:30 a.m. ET.

l Cannot be sent to Schwab from 9:15 a.m. to 8:05 p.m.
EST and menu selection will be grayed-out.

After Hours

l Can be sent from 4:05 p.m. to 8:00 p.m. ET for trading ses-
sion beginning at 4:15 p.m. ET.

l Cannot be sent from 8:00 p.m. to 4:05 p.m. ET and menu
selection will be grayed-out.
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Direct Access:
Double-click on the participant in Level II that you wish to send
your order to and it will fill in this field with either the ECN, or if
a Market Maker, NSDQ. Or click the arrow to see a drop-down
list of all routing choices available to you.
If you have a stock loaded that is on a listed exchange, you will
see the Listed Order routing options.
See the individual Order Route topics for information on how
each routing venue works.
NOTE: The default venue that loads for a security is the last
venue used to trade a security on that same exchange. For
instance, if you pull up a NASDAQ listed security, the venue
loaded would be the last venue previously loaded for a
NASDAQ security.
OTCBB and NASDAQ will load the same venue unless it is not
available. So if for example you have NASDAQ using NSDQ and
switch over to an OTCBB symbol, because NSDQ is not sup-
ported for OTCBB, the venue loaded will be SmartEx. However,
if you go back to a NASDAQ security it will load NSDQ.

S Limit Price This is where you should enter the price at which you wish to
place an order if you have selected a Limit order type. There
are multiple methods for entering or adjusting your price.

l Click on the arrows next to the price field to scroll the
price up and down. To adjust the increments by which
the arrows increase or decrease go to Settings > Gen-
eral, then change the Price Increment.

l Click or tab to the price window and use the:
o Up/Down arrow keys on your keyboard to increase or
decrease the price by .05

o Left/Right arrow keys on your keyboard to increase or
decrease the price by .01

o Shift + Up/Down arrow keys on your keyboard to
increase or decrease the price by .005

You may also click on a price in Level II to load it into the price
field. Double-click an ECN to route directly to that ECN at their
posted price.

T Order Type Some order routes will have multiple order types, such as
Limit, Market, Stop Limit, etc. After selecting your routing
venue, choose an Order Type from the drop-down list.
See the Direct Access Route Comparison topic for an overview
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of what Order Types each route may offer.

U Time-In-
Force

Some routing venues will have one or more Time-In-Force
options, including Immediate or Cancel (IOC), Day (DAY), Fill
or Kill (FOK), etc. After selecting your routing venue, choose a
TIF from the drop-down list.
See the Direct Access Route Comparison topic for an overview
of what Order Types each route may offer.

V Stop
Price/Trailing
Stop

Stop Price: If you choose an order type such as Stop or Stop
Limit, enter the stop price here. Stock and ETF stop limit orders
are triggered by a trade at or through the specified stop price.
Trailing Stop: If you choose a Trailing Stop order type, the
option for whether to use a percent or dollar value displays
here. Trailing stops trigger on bid/ask.

W Spec Cond &
Brackets

If checked when you send an order, a Special Conditions win-
dow will open allowing you to specify additional conditions for
your order, such as Minimum Quantity, All or None, etc. See
the topic for the Routing Venue you are using for a description
of its available Special Conditions.
Brackets can also be enabled for the order, giving you greater
risk management controls.

NOTE:  If you do not change your order type to Market or use
the Spec Cond & Brackets checkbox, StreetSmart Pro will auto-
matically make your order type a Day Limit order.
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X Close All If you are selling a long position, you can check the Close All
checkbox to sell the entire position, including fractional shares.
Read the Close All Checkbox topic for more information.

Y Action But-
tons

Once the order fields are set up to reflect the type of order,
price and share size, click on the Buy, Sell, or Short button to
route the order. The Cancel button will attempt to cancel the
most recent pending order for the stock. Click on Cancel All to
cancel all pending orders. If there are no shortable shares, the
Sell button will be grayed out. The Save button appears when
any SmartEx order route is selected, allowing you to save the
order to the saved order window.
Hard-to-Borrow (HTB) Indicator
Stocks that may be difficult to borrow for shorting purposes will
have a "Hard to Borrow" indicator next to the tabs at the top of
the Trading Window as shown below. If the stock you wish to
short has this indicator, consider that it may be difficult to fill
your order. For questions on shortable share availability,
please contact Securities Lending at 1-800-355-2448.

Regulatory Circuit Breaker (RCB) Indicator
The Securities and Exchange Commission (SEC) has adopted
amendments to Regulation SHO (Reg SHO). Under Rule 201,
the SEC has established a short sale-related circuit breaker
that, if triggered, will impose a restriction on when and/or at
what price a security may be sold short.
The short sale-related circuit breaker will be triggered for a
security when its price declines by 10% or more from the prior
day’s closing value within normal market hours. The regulatory
circuit breaker will then remain in effect for the remainder of
the day, and at a minimum, throughout the next day’s trading
session. The circuit breaker will be triggered during the regular
session only. Once triggered, the price test will apply at all
times when the national best bid is disseminated through the
end of the next trading day.
Stocks that have triggered the short sell circuit breaker rule
will be annotated with a “RCB” indicator in the Trading Window.
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When the regulatory circuit breaker rule is in force, short sale
orders will continue to be accepted. However, marketable limit
orders and market orders to sell short may be delayed and
executed at a significantly lower price than the bid at the time
the order was placed.

Level II Aggregate

Z Aggregate
Quotes

l Aggregate quotes show the number of shares being quoted
at each price level.

l You can view/hide the aggregation by checking Display
Aggregate Quotes in the Trading window menu Settings
> L2 Data > Display Settings.

l Increase or decrease the number of aggregate levels shown
by clicking on the divider bar between the aggregate and reg-
ular Level II area and dragging it up or down.

Level II

a Level II Shows the depth of all bids and offers in a stock. Each line
shows the four-letter Market Maker, ECN ID, or listed stock
Exchange, the price at which they are bidding or offering, and
the number of shares they are making available at that price.
NOTE:  Level II data is available to you for a fee if you wish to
subscribe to the service. However, the fee may be waived if
you meet certain eligibility requirements. For additional inform-
ation, please contact your Schwab Active Trader Team.
Note that NASDAQ quotes and Level II ECN quotes are in
upper-case and ECN book quotes (when the book is turned on)
are in lower-case. Other non-NASDAQ quotes are noted with
an asterisk (*).

Level II Tips

l Check Show Equity Quote Volume in 100s in the Set-
tings > General > L2 Data window of your Trading win-
dow to display available shares at 1/100th of their real
value (e.g. 10 means the participant has 1000 shares avail-
able). If there are parentheses ( ) around the number, it is
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for fewer than 100 shares and is the "actual" number of
shares they are making available (For example: If you see
(75), the participant has exactly 75 shares to buy or sell.)

l If you have Directional Quote Change Arrow checked
in your Trading window settings, you may see some small
up and down arrows in the Level II area of the Trading win-
dow. What these arrows indicate is the direction that mar-
ket participant just moved in relation to the inside price.
For instance, if Market Maker GSCO is on the bid at 65.25
but backs off to 65.125, a down arrow will appear at the
new price level. If GSCO moves back up to 65.25, an up
arrow will appear. Similarly, if GSCO is on the ask at 65.25
and moves up to 65.35, an up arrow will appear.

l You can also view the Status of the bids and offers. Check
Show Status of Bid/Ask in the Trading window Set-
tings > General window to display:
O= open, meaning this is a current, valid quote for the
participant;
L = open for trading, but the quote has not been
refreshed;
K = closed for trading.

Time & Sales

b Time & Sales Shows every trade being reported through NASDAQ and some
ECN book trades, as well as the quantity of the trade (par-
entheses around the quantity indicates an exact amount of
shares, usually an odd lot) and the time of the trade. Time &
Sales is color-coded:
Green: Prints at the inside Ask
Red: Prints at the inside Bid
White/Gray: Prints in between the inside Bid/Ask
Yellow: Prints above the inside Ask
Purple: Prints below the inside Bid
Grey Highlight: Inside quote change

TIP: Set the number of trades back to view through the Set-
tings > Generalmenu. To expand this view up to the last
1000 trades, right-click in the T&S window and select
Request Expanded T&S.
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TIP: You can save screen space in the Trading window by hiding the Order Entry portion of
the Stocks Tab. This is especially useful if you keep multiple Trading windows open and only
use one to place trades. Right-click in the Trading window and select Hide Order Entry
Detail to show only Level I data in the top of the Stocks Tab.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Getting Quotes in the Trading Window
There are several ways to load a symbol into the Trading window:

l Enter the symbol of the security in the Symbol box and press Enter.
l Click on the arrow in the Symbol field to show recently entered stocks, then click on the
one you want to load into the Symbol box for a quote.

Stock symbols and price and volume data shown here and in the software are for
illustrative purposes only. Charles Schwab & Co., Inc., its parent or affiliates,
and/or its employees and/or directors may have positions in securities referenced
herein, and may, as principal or agent, buy from or sell to clients.

l Right-click on the symbol frommost any window and click Load [Symbol] into the
Trading window.

l Double-click on the symbol in the Watch List.
l To view the current quote for an index, Level 1 needs to be enabled. Enable Level 1 in the
Trading Window menu by clicking Settings > General > L2 Data tab and then checking
Level 1.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Symbol Lookup

Use this tool to look up the name or symbol of a company. For example, if you do not know
the symbol for a company, you can type in the full or partial name of the company and get
back a list of companies with similar names, along with their symbols.

In the main menu, click Tools > Symbol Lookup or click the icon in the toolbar.

l Enter the name or as much partial information as you have and click Enter. You may also
check the Symbol option and simply enter a ticker symbol to get a company name. This
can be done for either Stock or Index.

http://www.sipc.org/
http://www.sipc.org/
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l The closest matches to what you entered will appear at the top of the list.
l You can load the data directly into the Quotes Window by right-clicking the symbol and
selecting Load [symbol] into Trading Window.

l Clicking on Name and Index will give you a list of all indices.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Level II Quotes and Time & Sales
The lower portion of the Stock Tab displays Level II information (as shown in the following fig-
ure):

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

NOTE:  Level II data is available to you for a fee if you wish to subscribe to the service.
However, the fee may be waived if you meet certain eligibility requirements. For additional
information, please contact your Schwab Active Trader Team.

l The left column shows the Market Maker, Exchange and ECN best Bid quotes with the
number of shares available at a particular bid.

l The middle column shows the Market Maker, Exchange and ECN best Ask quotes with
number of shares available at a particular ask.

http://www.sipc.org/
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l The right column (Time and Sales) shows the most recently reported trades, the quant-
ities of shares traded, and the time.

l The top line of both the Bid and Ask can display the Level I quotes if you go to Settings >
General > L2 Data tab and check the Level 1 box.

l For Level II users, each line shows the Market Maker or ECN ID with their Bid/Ask price.
l For Listed equities each line shows the Exchange with its Bid/Ask price and the number of
actual shares available on the specialist order book or ECN book.

Aggregate
Quotes

l Aggregate quotes show the number of shares being quoted at each
price level. The size is the sum of all of the individual market maker-
/ECN quotes at that level.

l You can view/hide the aggregation by checking Display Aggreg-
ate Quotes in the Trading window menu Settings > L2 Data >
Display Settings.

l Increase or decrease the number of aggregate levels shown by
clicking and dragging the divider bar between the aggregate and
Level II areas.

Level II Shows the depth of all bids and asks in a symbol. The left column
shows the Bids; the middle column displays the Asks. Each line shows:

l The four-letter Market Maker, ECN, or Exchange ID,
l Their best Bid or Ask price (while this is their best price, it may
not reflect their entire book),

l The Market Maker will always be displayed in capital letters, while
the ECNs will only display in capital letters if only their best
Bid/Ask quote is displayed. Other non-NASDAQ quotes are noted
with an asterisk (*).

l To change the display, go to Settings > General > L2 Data and
click all available ECN books or exchanges.
NOTE: The availability of book quotes from some ECNs is
sporadic. If checked, the software will display these quotes when
available.

l Number of shares they are making available at that price.
l Shares available are shown in actual amounts.

Level II Tips

l Check Show Equity Quote Volume in 100s in the Settings >
General > L2 Data window of your Trading window to display
available shares at 1/100th of their real value (e.g. 10 means the
participant has 1000 shares available). If there are parentheses ( 
) around the number, it is for fewer than 100 shares and is the
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"actual" number of shares they are making available (For
example: If you see (75), the participant has exactly 75 shares to
buy or sell.)

l Direction Quote Change Arrow: Activates small up / down
arrows in the Level II area of the Trading window indicating the
direction a market participant just moved in relation to the inside
price.
EXAMPLE If Market Maker ABCD is on the bid at 65.20, but
backs off to 65.17, a down arrow will appear at the new price
level. If ABCDmoves back up to 65.20, an up arrow will appear.

To add this to your display, go to Settings General > L2 Data
tab and click Show Directional Quote Change Arrow.

l Show Status of Bid/Ask: You can view the Status of the bids
and offers. Check Show Status of Bid/Ask in the Trading win-
dow Settings > General window to display:
O= open, displays a current, valid quote for the participant;
L = open for trading, but the quote has not been refreshed;
K = closed for trading.

Time &
Sales

Shows every trade being reported through NASDAQ and NYSE plus
some ECN book trades, as well as the share size and time the trade
was reported.
Time & Sales is color-coded. These colors may be changed by going to
Settings > Colors in the Trading window menu.
The default colors are::

l Green: Trades at the inside Ask
l Red: Trades at the inside Bid
l White/Gray: Trades in between the inside Bid/Ask
l Yellow: Trades above the inside Ask
l Purple: Trades below the inside Bid
l Grey Highlight: Inside quote change. Not a transaction.

Set the number of trades back to view through the Settings > Gen-
eralmenu. To expand this view up to the last 1000 trades, right-click
in the T&S window and select Request Expanded T&S.

Viewing More Level II Quotes
To view more quotes, right-click in the Bids, Asks, or Time & Sales area of Level II and
select Show Scroll Bar. This will allow you to scroll down and see the quotes that do not
fit in the screen.
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View Entire ECN Books
Go to Settings > General > L2 Data tab and check those boxes under Display
Bid/Ask Quotes. When the entire book is displayed, the ECN ID and quote data will
appear in red lower case text.

Exchange Codes
BSE - Boston Stock Exchange
CIN - Cincinnati Stock Exchange
CSE - Chicago Stock Exchange
C2 - C2 Options Exchange
NAS - NASDAQ
NYS - New York Stock Exchange
OTC - Over the Counter
OTCBB - Over the Counter Bulletin Board
PHS - Philadelphia Stock Exchange
PSE - Pacific Stock Exchange (ARCA)
WCB - Chicago Board Options Exchange
BATS -BATS Exchange
BATY - BATY Exchange
EDGA - EDGA Exchange
EDGX - EDGX Exchange

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

About the Action Buttons

l Once the Order Entry fields are set up to reflect the attributes you want, choose your
action: Sell, Short, Buy or Save.

l If the Spec Cond & Brackets box has been checked, when you click on an Action but-
ton, an additional Order Entry window will pop-up allowing you to specify further details
about your order.

l If the Spec Cond & Brackets box has not been checked, when you click on an Action
button the order verification window will display unless you have elected to turn it off.
See the Order Verification topic for more information.

l Cancel will attempt to cancel the most recent open order for the stock loaded in the Trad-
ing Window. Cancel All will attempt to cancel all open orders for the account.

l The Save button is actionable only when SmartEx, Schwab Pre Market or Schwab After
Hours is selected in the order route drop-down. This feature allows you to save the order
to the Saved Order tab for later submission.

l If the account is restricted to liquidations only, the action buttons will be grayed-out.

http://www.sipc.org/
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l To liquidate equities and options in a restricted account, go to the Account Detail Pos-
itions tab and select Close from either the right-click or the Positions drop-down menu.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Order Routing with Hot Keys
With Hot Keys, you can assign the key combinations to order routing ven-
ues, including order routing attributes such as price, delta, type, and quant-
ity. Once defined, use the key combination to quickly submit your order.
Set up by going to Settings > Hot Keys > Orders in the Trading Window menu.

StreetSmart Pro® software allows you to create a fully customized Hot Key order entry sys-
tem. By assigning order routing attributes such as price, delta, type, venue, and quantity to
specific keystrokes, you can minimize the amount of time spent setting up an order for the
stock currently loaded in your Trading window and get your bid or offer to the market in a
flash.
Using Hot Keys to Place Orders
To use a Hot Key, make sure the stock that is loaded is the one you want to place an order for.
Then press your Hot Key keystroke and, depending on the Action Type you selected, it will
place an order, open the pop-up execution window, or load your order parameters in the Trad-
ing window fields.
*Hot keys will not work from the Web Browser/Online Help window.

Access the Hot Key Orders tool from the Trading window menu: Settings > Hot Keys >
Orders... The following window will open showing the list of current hot keys:

http://www.sipc.org/
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To set up a new Hot Key:

1. Click New... The window to the right will open allowing you to fill in the order routing
details.

2. Enter a Name for the hot key.
3. Click in or tab to the Keystroke field and press the keystroke you wish to use for the hot
key.
TIP: Consider avoiding common hot key functions such as Ctrl+C or Ctrl+S (common
Copy and Save shortcuts in many software programs) so that you do not accidentally
place an order.

4. Select the Action:
- Buy
- Sell
- Short
- Close: Closes an open position
- Cancel All on Symbol: Cancels all pending orders for the symbol in the Trading win-
dow
- Cancel All: Cancels ALL pending equity orders
- Cancel Oldest: Cancel oldest pending order the symbol in the Trading window
- Cancel Most Recent: Cancels most recent pending order for the symbol in the Trad-
ing window
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5. Select the Venue. If the venue has any special conditions or Time in Force settings,
those will display in the Special Conditions panel and Time in Force field. Refer to the
help topic for the individual venue for information about these choices.

6. Select the Order Type. The available order types are determined by the Venue selected.
Refer to the help topic for the individual venue for information about order types.

7. Select a Quantity for the order. Use the up/down arrows or type in a value or leave it
blank.

8. Select Inside Bid or Inside Ask for the Price, or leave it blank. If you want to send the
order a fraction above or below the inside, enter that value in the Price Delta field to the
right of the limit price box.

9. The Action Type allows you to select what happens when you press the hot key.
- Enter Order will send an order for the stock currently loaded in the Trading window.
Enter Order will use the Quantity in the Trading window quantity field if you do not specify
a quantity when you set up the Hot Key.NOTE:  You must fill in all fields except Quantity
when selecting this Action Type.
- Pop-up Exec. Dialog will open a pop-up window (shown below) with all the variables
filled in that you specified in the Hot Key set-up. This will allow you to make adjustments
or fill in blanks before sending the order.NOTE:  You must fill in the Key Stroke, Action,
Venue, Time in Force, and Special Conditions (if desired) fields when selecting this Action
Type.
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- Load Order Parameters will populate the Trading window with the order parameters
you specify in the Hot Key.NOTE:  You must fill in the Key Stroke, Venue, and TIF fields
when selecting this Action Type.

10. Finally, check the description field to make sure the order is going to do what you want
and click OK to save the Hot Key setting.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Order Verification
StreetSmart Pro® software provides you with Order Verification and Warning & Informational
Messages related to your order. These two settings are found in the Trading window menu
under Settings > General and the default settings are checked to activate these important
features.

NOTE:  The Settings > General window includes additional features for Direct Access and
other display settings. See Configuring the System for information about updates to the Gen-
eral Settings dialog box.
Order Verification applies to all orders regardless of whether you route your order to SmartEx
or one of the Direct Access destinations. After you click one of the action buttons (when rout-
ing an order using a Direct Access channel), a pop-up window automatically displays your

http://www.sipc.org/


- 82 -

order so you can verify its accuracy before submitting it. The Order Verification window gives
you:

l Details of your order and estimated cost if you have set this up (See Settings > Gen-
eral > Commissions)

l Warning and informational messages
l Error messages related to the order

You have the option of deactivating these settings in the Settings > General window. You
can:

l Turn off bothOrder Verification andWarnings, or
l Keep Order Verification on and turn off onlyWarnings.

However, it is important that you understand the risks involved in deactivating either of these
settings.

IMPORTANT: If you turn off Order Verification, your orders are immediately submitted
without a verification screen, so you will not have the opportunity to review the terms of your
order prior to entry and will not see warning or informational messages related to your orders.
By unchecking this feature, you accept the associated risks of trading without an Order
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Verification window and messaging as described in the StreetSmart Pro Agreement and Dis-
closures.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Order Warning Messages
The Order Warnings feature of StreetSmart Pro® automatically opens a pop-up window with
warnings and important information about your order to review before you submit it. The
default setting is checked to activate this feature. Here are some samples of the warnings and
messages that may be generated.

Warning Messages include: Triggered by:

You have an open order for this security. Duplicate order

The security you are buying is not marginable. Security cannot be bought on
margin or sold short

Please Note: The margin requirement for (your
symbol) is XX%.

Maintenance margin of the
security is something other
than the standard 30%.

The price you have entered is below the last
available quote. If you believe this condition
should not exist, please re-examine your order
for any possible errors.

Limit price is away from cur-
rent price

The price you have entered is above the last
available quote. If you believe this condition
should not exist, please re-examine your order
for any possible errors.

Limit price is away from cur-
rent price

The order you have requested "Buy at a Limit of
$LIMIT_PRICE" is significantly above this secur-
ity's closing price. If you believe this condition
should not exist, please re-examine your order
for any possible errors.

l Limit price is away from cur-
rent price

l Extended hours session

The order you have requested "Sell or Sell Short
at a Limit of $LIMIT_PRICE" is significantly
below this security's closing price. If you
believe this condition should not exist, please
re-examine your order for any possible errors.

l Limit price is away from cur-
rent price

l Extended hours session

Please note: A special maintenance requirement
of 100% is required for this purchase because

Stock prices below $3.00
require 100% maintenance

http://www.sipc.org/
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Warning Messages include: Triggered by:

the price per share of (your symbol) is below
$3.00.

Please note: You are placing a cash secured put.
Your available cash will be reduced by the
assignment value of the put.

Entering into an equity put
position in a Level 1 IRA or
Cash account creates a CSEP
position.

IMPORTANT: If you turn offWarnings (Trading window Settings > General > Orders),
your orders are automatically submitted without displaying Warning & Informational Mes-
sages related to your orders. By unchecking this feature, you accept the associated risks of
trading without Order Verification as described in the software Agreement and Disclosures.
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Changing or Canceling Orders

Changing Stock Orders

To change a SmartEx order, go to the Account Detail window, Order Status tab and either
right-click on the open order then select Change or click once on the order to highlight it, then
click Orders > Change. A pop-up box will appear prompting you to modify your order.
Note that you cannot change the order type of a SmartEx order to or from a trailing stop order
after the order has been submitted. You must first cancel the order and then resubmit with a
different order type. 
Direct Access orders can never be changed.

Changing Multi-Leg Option Orders

Changing 2-legged option orders is similar to changing any other kind of order and takes
place from the Order Status tab of the Account Details window. You can change the quantities,
limit price (if applicable), special conditions, etc. Any fields unavailable to change are grayed
out.
For 3- or 4-legged option orders, you cannot change the order via StreetSmart Pro;
instead, you must cancel and resubmit the entire order. While StreetSmart Pro only allows for
the cancellation of existing 3- or 4-legged option orders, the replacement 3- or 4-legged
option order can be entered electronically using Schwab's StreetSmart Edge® or StreetSmart
Edge® in the Cloud.

The most significant difference is the Order Types available when changing a multi-leg order.
You can choose between Limit Debit and Limit Credit, as well as Even (neither debit nor
credit), and of course,Market.
Click Verify Order to confirm and submit the changed order.

http://www.sipc.org/
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Canceling Orders

You can request to cancel open orders via the Order Status Tab. All Open orders have a green
box in the left-most column, and you can either click on the order and press Ctrl+C or right-
click on the order and select Cancel.
Because of the speed of execution and the short life span of market and marketable limit
orders, canceling these orders may not always be possible.
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Trading Window Menu
The menu bar is accessible by right-clicking in the Trading window and selecting Show Menu
Bar.

FILE

Close Will close the Trading window. To reopen, click the Trading window
icon in the Main Tool Bar or go to Tools > Start Tool… and change
the number of Trading Windows.

SETTINGS

General Allows you to change general settings for Orders, Level I and II data,
and Time & Sales. Refer to the Trading Window Settings topic for
details about this important feature.

Hot Keys >
Orders

Hot Key Orders allow you to create a fully customized Hot Key order
entry system. By assigning order entry attributes such as price,
delta, type, venue, and quantity to specific keystrokes, you can min-
imize the amount of time spent setting up an order for the stock cur-
rently loaded in your Trading window and get your bid or offer to the
market in a flash.
For more information, visit the Order Routing with Hot Keys topic.

Hot Keys >
Number Pad

Number Pad allows you to assign either Symbols or Quantities to the
keys on your keyboard number pad.

http://www.sipc.org/
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SETTINGS

Stock symbols and price and volume data shown here and in the soft-
ware are for illustrative purposes only. Charles Schwab & Co., Inc., its
parent or affiliates, and/or its employees and/or directors may have
positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

1. Check Enable Number Pad Hot Keys
2. Decide whether to use the number pad keys for Symbols or
Quantities.

3. If you select Use for Symbol Load, enter the full stock symbol
in the fields at the bottom of the window. EXAMPLE If you enter
WXYZ in the 7 field, when you are in the Trading window and
press 7 in your number pad,WXYZ will load in the Trading win-
dow.

4. If you select Use for Quantity, you can set up different quant-
ities depending on whether you're in the Stock or Options tab.
Select the type of security from the drop-down list and enter the
quantity you wish to assign to each key in the fields at the bot-
tom of the window.

5. Another alternative when using the number pad keys for quant-
ities is to Aggregate Quantity Increments.
EXAMPLE If you have Number Pad Key 1 set to 100 and Num-
ber Pad Key 2 set to 500, you could set the share size to 700 by
pressing 1 and then 2.
- To reduce by the quantity assigned, press Ctrl + the Number
Pad Key assignment by which you wish to reduce your quantity.
- Press the divide symbol (/) on the number pad to set the
quantity back to zero.
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SETTINGS

6. Click OK to save your changes.

Hot Keys > Symbol Aliases can be used to assign letters (or a combination of
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SETTINGS

Symbol Ali-
ases

letters) to certain stocks to load them into the Trading window more
quickly. For example, in the figure to the right, AMZN's alias is AZ.
You would type in AZ into the Trading window and press Enter to load
AMZN into the Trading window. You can insert any combination of let-
ters or use single letters.
If you choose to use the aliases, this will take precedence over New
York stocks. For example, if W has been assigned as the alias for
WXYZ, whenW is typed into the Trading window, WXYZ will load
instead of the stock whose actual symbol is "W."
Setting Up an Alias

1. Click in the Use Aliases box to activate
2. Type in a Symbol and Alias
3. Press the Add key or Enter to add it to the list
4. To delete one alias, click on it in the list and click Remove
5. To delete ALL aliases, click on Remove All

NOTE:  Symbol Alias Hot Keys can only be set for one Trading win-
dow and will be the same for any other Trading windows open. You
cannot set different Hot Keys for each Trading window.

Links Links allow you to automatically load stocks into other windows when
they are loaded into the Trading window. Note that only the linkable
windows open in your layout will be displayed in the Links list.

1. Click on an item to link to the Trading window.

News
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If linked to the Trading window, any stock loaded here will
also load the most recent news on the stock in the News win-
dow.

Strategy Matrix™ tool
Charts

When a stock is entered into the Trading window, the chart
for that stock will also appear in the charts you select from
this list. The settings for the chart will stay the same, but the
stock it represents will change.

TIP: You may link one chart to multiple Trading windows.

Other Trading windows

2. Click onOK.
3. Every time a stock is entered into the Trading window, the items
linked will display that stock's information.

Clear Symbol
List

Clears all symbols from the Trading window Symbol field and drop-
down.

Fonts Click to change fonts.

Colors Through the Color option you can change the background, ECNs,
watches (Market Makers you specified in the Trading window General
Settings to Watch) and Time & Sales colors. Click on the color wheel
button to display all the color choices.

Change the Price Level Color Scheme

1. Select from the drop-down list whether to use the Custom, Tra-
ditional, Earth, etc. color scheme. An example of the colors will
display at the bottom of the window.

2. For Custom, click on a level and then click the color wheel button
to select a new color for that level.

3. The Price Level scheme can also be inverted to view the Level II
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data in black over a red background. To invert, check the Inver-
ted box with the mouse.

4. Click on Color Rotation to keep colors with the price levels as
they move.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Trading Window Settings
By clicking on Settings > General, the Trading Window Settings will open and changes can
be made.
NOTES
Global Settings: Bold check boxes are global changes (for all open Trading windows).
Changing a setting marked with a bold check box affects all Trading windows simultaneously.
Non-Global Settings: Non-bold check boxes are local and only affect the Trading window in
which you are working.

http://www.sipc.org/
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ORDERS

EXECUTION SETTINGS

Order Veri-
fication

If checked, requires you to verify orders before they are sent, allow-
ing you to reduce the risk of sending an incorrect order.
NOTE: For important information about this subject, go to Order
Verification.

View Warnings StreetSmart Pro® automatically provides Order Verification and
Warning & Informational Messages related to your order.
The default setting is active.
NOTE:  For important information about this subject, go to Order
Warning Messages.

Default NSDQ
Limit Orders to
IOC

If checked, every NSDQ Limit order you send will automatically be
sent as an Immediate or Cancel order, which requests an imme-
diate fill for any number of shares that may be available with the
possibility of a partial fill. Any remaining shares that are unfilled
will be cancelled.
This option will be grayed out if you do not have Direct Access cap-
ability.

Default MM
Double-Click to
NASDAQ

If checked and you double-click on a Market Maker ID in the Level
II screen, your order entry fields will automatically set up a
NASDAQ (NSDQ) order.
If unchecked and you double click on a Market Maker ID, the sys-
tem will automatically set up to send an order at that limit price.

Pop-up Exe-
cution Panel
Outside Level
II

Will position any order routing pop-up windows so that they do not
pop-up on top of the Level II display.

Display Cancel
All instead of
Save action

If checked, the Cxl All button will display instead of the Save but-
ton in your Stocks Tab. You have two choices for how the Cxl All
button will work:

l Cancel All on Symbol - Will cancel all open orders for the
loaded symbol.

l Cancel All (Equity & Option Orders) - Will cancel ALL open
orders, including both equity and option orders.

Price Incre-
ment

You can change the increments by which the arrows next to the
price field change the price. For example, if it were set to 0.125, a
stock at 20.50 would change to 20.625 when you click the up
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ORDERS

EXECUTION SETTINGS

arrow.

AUTO CANCEL TIMEOUTS
Note that changes to these settings are isolated to the computer on which you make
them. If you access your software from another computer, you will need to change your
timeout settings there as well.

ECN/NSDQ The number of seconds that direct ECN & NSDQ orders are live
before the system auto-cancels them. A value of 0 disables auto-
cancel. The default is 0 seconds. To find out which ECNs post
orders to their books, go to that ECNs section in this manual or visit
their website. As ECN information changes on a regular basis the
most reliable information will be found on their website.

Apply Cancel All
to

Select which behavior the Cancel All action button does when
clicked:
Cancel on current symbol: If you have multiple open orders for
the symbol currently loaded in the Trading window, it will cancel all
of those orders. If you only have one open order, it will behave like
the Cancel button.
All Equity & Option Orders:Will cancel ALL OPEN ORDERS, both
equity and option, regardless of symbol.

ORDER QUANTITY

SETTINGS

Advanced Choosing this quantity setting will set the quantity to the default
and allow you to choose the Round Out Order Quantity setting
and/or Close Entire Position.

Round Out Order Qty
This setting can help you maintain a round quantity size in mul-
tiples of your preferred default quantity size. One way this is use-
ful is if you want to round out partial fills by either buying up to
the nearest multiple or selling down to the nearest multiple of
your default quantity.
EXAMPLE If you prefer to trade in multiples of 1,000 shares, but
you are in a position where you have 1,725 shares of a particular
stock, if you have Round Out Order Qty checked, the quantity
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ORDER QUANTITY

SETTINGS

field of your Trading window will display:

If you click Sell, an order to sell 725 shares will go out to reduce
your position to an even 1000 shares of the stock. Or if you click
Buy, an order for 275 shares will go out, which will increase your
position to an even 2000 shares.

l If you already hold a position that is a multiple of your
default quantity, the Trading window quantity field will
simply display your default quantity.

l If you choose to override the quantity specified by the
Round Out Order Qty setting, simply click on the quantity
field of the Trading window and it will return to a normal
white field in which you may type a different quantity.

NOTE:When closing out a position, the Close Entire Position
setting will take precedence over the Round out Order Qty set-
ting if both settings are selected.

Save Current
Quantity Always

Clicking on this option will set the default share size to the share
size that is currently in the Share Size field of the Trading win-
dow. So, when you pull up a new stock, the share size will remain
the same.

Set Quantity to
Open Position

If you have an open position in a stock and this box is checked,
the next time you load that stock into the Trading window, the
Share Size field will show the number of shares you hold.

Set Quantity to
Default

If select, the software will default the quantity field to the spe-
cified Default Share Size or Default Contract Size.

DEFAULT

Shares/Contracts Enter the default number of shares and contracts to use in the
Trading window.

Symbol-specific
Defaults

If you wish to have specific default settings for individual sym-
bols, you may set that up here.
Enter the Symbol and Quantity into the fields provided and click
Add. In the future, you load that symbol into the Trading window,
the quantity specified here will display.
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L1 DATA

DISPLAY SETTINGS

Compute Ratio
from Quantities

If checked, the ratio display in the Trading window will display num-
ber of shares available at the inside Bid vs. the inside Ask. If
unchecked, the ratio shows the number of participants at the inside
Bid vs. the inside Ask.

Calculate
Change from:

Choose whether change is calculated based on one of the fol-
lowing:

l Open: Calculates change from the Open price.
l Close: Calculates change from the current day's close. The
change will recalculate when the exchange close price is
received.

l Previous Close: Calculates change from the previous day's
close received from the exchange.

Calculate
Put/Call Ratio
from:

Select either Open Interest or Volume.
Open Interest Put/Call Ratio: Calculates the Put/Call ratio by
dividing the total number of puts by the total number of calls for an
underlying stock or index based on open interest.
Volume Put/Call Ratio: Calculates the Put/Call ratio by dividing
the total number of puts by the total number of calls for an under-
lying stock or index based on the trading volume of the current or
most recent trading session.

L2 DATA

DISPLAY SETTINGS

Display Aggreg-
ate Quotes

When checked, displays an aggregate of the top 20 price levels
above your Level II montage.

Hide Primary if
Book is Dis-
played

If checked, for any ECN Book data that is displayed (see Displayed
Bid/Ask Quotes below), the primary quote for that ECN will NOT dis-
play in Level II. This eliminates the display of duplicate quotes dur-
ing the standard session.

Remove Stale
Quotes

Filters out stuck quotes during market hours.

Show Dir-
ectional Quote

If enabled in your Trading window settings, you may see some
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L2 DATA

DISPLAY SETTINGS

Change Arrow small up and down arrows in the Level II area of the Trading win-
dow. What these arrows indicate is the direction that market par-
ticipant just moved in relation to the inside price. For instance, if
Market Maker GSCO is on the bid at 65.25 but backs off to 65.125,
a down arrow will appear at the new price level. If GSCO moves
back up to 65.25, an up arrow will appear. Similarly, if GSCO is on
the ask at 65.25 and moves up to 65.35, an up arrow will appear. If
GSCO merely refreshes his quote, no arrow will display.
This option will be grayed out if you are not enabled for Level II.

Show Equity
Quote Volume
in 100's

If unchecked, the full volume for a quote will display. If it is
checked, the quote will display without the last two zeros to save
screen space.

Show L2
Options Data

Check to display the Level 2 Options tab in the Trading window. For
more information on Level 2 options, review the Level 2 Options
Tab topic.

Show Status of
Bid/Ask

This information will appear in Level II. Status of Bid/Ask shows the
current status of the Market Maker. "K"=closed, "O"=open, "L"=
open (non-refreshed) in the morning and closed in the evening.
This option will be grayed out if you are not enabled for Level II.

Show Time of
Bid/Ask

Displays in Level II the time that the price server received the
quote.
This option will be grayed out if you are not enabled for Level II.

Sort Quotes by
Size

Sorts all the posted quotes at each Tier in Level II by Size and then
Time, where the largest size quote would be at the top of the tier. If
multiple quotes have the same size, then sort by order of oldest
first.

Watch ECNs Will highlight all ECNs on Level II. Set the color of the highlight by
going to Settings > Colors and clicking on the color wheel next to
Watches. Red is the default color.
This option will be grayed out if you are not enabled for Level II.

Watches You may choose to highlight four Market Makers/ECNs in Level II.
The colors can be changed by going to Settings > Colors and
clicking on the color wheel next toWatches. Red is the default
color.
Color Watches at Inside Only: If checked, highlights the
watched Market Makers/ECNs only when they are at the inside bid
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L2 DATA

DISPLAY SETTINGS

or ask.

DISPLAY BID/ASK QUOTES

Level 1 Check to display the best bid and ask as L1 at the top of the bid and
ask columns.
Update in Extended Hours: If checked, Level 1 data will update
during extended hours trading. If unchecked, it will freeze at the
close price.

MM/Exchange
Best

Enable to see NASDAQ TotalView® on NASDAQ-listed securities.
All other securities will display Level II data.
If disabled, you will only see the best bid/offer for each market par-
ticipant. Only available to clients with Level II data enabled for
their accounts.

NSDQ Book
ARCA Book

Check the NSDQ or ARCA Book to display quotes and time & sales
from the NASDAQ or ARCA book. These will display as 'nsdq' and
'arca' respectively.

TIME & SALES

DISPLAY SETTINGS

New Time &
Sales Info at
Top

This makes all new time & sales to appear from the top vs. the bot-
tom.

Color Time &
Sales Info

Will color-code the Time and Sales for regular and ECN prints. The
following are the default colors, but you can change these by going
to Settings > Colors in the Trading window menu.
Green: Trades at the inside Ask
Red: Trades at the inside Bid
White/Gray: Trades in between the inside Bid/Ask
Yellow: Trades above the inside Ask
Purple: Trades below the inside Bid
Gray Highlight: Quote change; not a transaction

Show Time on
Sales

This option will display the time of each print.
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TIME & SALES

DISPLAY SETTINGS

Print Quote
Changes in
Time & Sales

Will highlight in grey and print quote changes in the Time & Sales
panel.

Show Equity
Print Volume in
100's

If unchecked, the full volume for a print will display. If it is checked,
the print will display without the last two zeros to save screen
space.

Show Option
Condition
Codes

When enabled, the Time and Sales window of your L2 Options tab
displays a "condition code" that indicates one of several conditions
for Time & Sales prints. This is available to help you identify why
trades may have executed ahead of your own, or to show the
strategy used in the trade.
If you choose to leave the feature enabled, T&S prints with the fol-
lowing conditions will be indicated:

l OSEQ - Trade reported late & out of sequence
l CNCL - Last reported trade was canceled
l AUTO - Trade was electronically executed
l SPRD - Trade was part of a spread order
l STDL - Trade was part of a straddle order
l BWRT - Trade was part of a buy/write order

T&S Trades
Back

Shows a certain number of trades backward when loading a new
stock. For instance, if you want to see the last 20 prints for the
stock each time you load a new one, set this to 20. The maximum
is 40 trades back.
To expand this view up to the last 1000 trades, right-click in the
T&S window and select Request Expanded T&S.

DISPLAY EXCHANGE LABELS ON PRINTS

If an exchange is checked, each time a print comes through Time & Sales from that
exchange, the ID for the exchange will display next to the print. Prints from unchecked
exchanges will display without an exchange tag.
Exchange Codes

BSE - Boston Stock Exchange
CIN - National Stock Exchange
CSE - Chicago Stock Exchange
NAS - NASDAQ
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TIME & SALES

DISPLAY SETTINGS

NYS - New York Stock Exchange
OTC - Over the Counter
OTCBB - Over the Counter Bulletin Board
PHS - Philadelphia Stock Exchange
PSE - NYSE Arca
WCB - Chicago Board Options Exchange
BATY - BATY Exchange
EDGA - EDGA Exchange
EDGX - EDGX Exchange

COMMISSIONS

DISPLAY SETTINGS

Display Estim-
ated Order Cost
Including Com-
missions

If checked, the estimated order amount displayed in the Order
Verification window will include the estimated commissions spe-
cified in the fields below.

Equities/Options
Commissions

Enter the estimated commissions to use in calculating the estim-
ated order cost.
NOTE:  Only enter a commission value for the type of commission
structure currently assigned to your account. Do not enter a value
in both the 'per trade' and 'per share' fields. Leave one of the
fields blank.

Option Chains

FILTERS

Include Weekly
Options

Check to include the display of options that expire weekly in the
Option Chains. Non-Standard Expiring Options...
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Option Chains

Include Quarterly
Options

Check to include the display of options that expire quarterly in
the Option Chains. Non-Standard Expiring Options...

Include Adjusted
Options
(Calls and Puts
chain only)

Check to include the display of adjusted options in the Calls &
Puts Option Chains. Adjusted Options...
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Schwab Equity Ratings
Get more information on Schwab Equity Ratings on Schwab.com
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Pattern Day Trading
Please be aware that certain trading activity could result in your account being classified as a
Pattern Day Trading account. There are two important points to understand with regard to pat-
tern day trading:

1. How you might become labeled a PDT
2. What it means to be labeled a PDT

Your account will be labeled PDT if you execute 4 (or more) round-trip day trades within 5 busi-
ness days provided the number of day trades is more than 6% of your total trades in that
account for that same five-day period. You need only meet this criteria one time to become
designated a PDT.

Once your account is labeled PDT, you are subject to different requirements and restrictions
than a non-pattern day trader. The most significant of these requirements is that your account
must maintain at least $25,000 worth of equity.
If you do not meet this minimum, you will receive a margin call to meet the minimum equity
requirement, which you must meet within 5 business days. Otherwise, the account's day trad-
ing buying power will be frozen for 90 days or until the margin call is met.
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SmartEx Trading

How SmartEx Orders Route
SmartEx is a trade execution technology that combines the best of intelligent order routing
(IOR) with market maker liquidity enhancements. SmartEx is designed to deliver trade exe-
cutions that are as good as, if not better than, what you would expect to receive using IOR
alone.
SmartEx is an electronic execution technology designed to "hunt and seek" the best available
price for your retail sized marketable orders. SmartEx automatically seeks the liquidity from
the best price displayed in the market whether it is from an ECN or a market maker, and
provides an execution based on the liquidity available. If there is insufficient size at the best
price in the marketplace, SmartEx will automatically continue to route the remainder of your
order at each subsequent price until your entire order has been filled or your limit order price
(if any) has been reached. In addition, your order may receive enhanced liquidity in excess of
the current liquidity displayed in the market. SmartEx order routing is available during the
standard session only. It is not available during the extended hours sessions.
With SmartEx, there is only one commission charge and one order number (unless you change
or cancel the order) regardless of the number of executions it takes to fill your order.
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Placing a SmartEx Order

1. Enter the symbol in the symbol field and press Enter on the keyboard
2. The symbol field background should be white. (If it’s blue, the window has not been
updated with the quote information for the new symbol. To make the symbol field back-
ground white, press Enter on your keyboard.)

3. If necessary, change the quantity using the arrow buttons or the following keyboard
keys:

l Up/Down keys to increase or decrease in increments of 500
l Left/Right keys to increase or decrease in increments of 100
l Shift + Up/Down keys to increase or decrease by 10
l Or click in the quantity field and type the number of shares or contracts.

TIPS:

l You can also click the $ button and enter a dollar value to see how many shares
you could trade for that amount.

l To set the default quantity to a different amount go to Settings > General >
Orders > Quantity in the Trading window menu.

l Fractional shares:When exiting a position, the sell order quantity must include a
whole number with the fraction. Stand-alone fractions are not allowed. Also, the

http://www.sipc.org/
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fractional part of the quantity must match the position fractional quantity held so
as to not leave a fractional position.

4. Choose whether to place a Limit, Market, or Trailing Stop Order Type.
5. If placing a Limit order type, click on a price level in the Level II area of the Trading win-
dow to set the price.

6. If placing a Trailing Stop order, enter the number of points or the percentage for the trail-
ing stop.

7. If necessary, change the Price using the arrow buttons or click in the Price field and use
the following keyboard commands:

l Up/Down keys to increase or decrease by .05
l Left/Right keys to increase or decrease by .01
l Shift + Up/Down keys to increase or decrease by .005

8. Select the session in which you wish to trade from the order routing field: SmartEx.
9. For SmartEx and extended hours orders the Time in Force (TIF) will always default to
Day. If you wish to use a different TIF check the Spec Cond & Brackets checkbox.

10. You can check the Spec Cond & Brackets box to set any additional order qualifiers.
This will require one more window to be reviewed prior to the Order Verification window
where you can set up special conditions or add Brackets to the order.

11. To sell your entire position, check the Close All box. The quantity will default to the
shares you have available to sell. When checked, the quantity will become shaded. See
the Close All topic for more information.

12. Once the Order Entry fields are set up to reflect the attributes you want, choose your
action: Buy, Sell, Short, or Save.

13. If Order Verification is enabled in the Trading window Settings > General window,
you will be asked to verify the details of your order before it is sent.

14. Click Place Order to submit the order or Do Not Place Order to cancel your action.
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Partial Fills

SmartEx

An order routed through SmartEx may have partial fills. Schwab will continue attempting to fill
the order until it's completed.

l For a Day Limit order, there is only one commission charge and generally one order num-
ber assigned unless you change your order, regardless of the number of fills it takes to
complete the order.
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l Good 'Till Cancelled orders have the potential for multiple commissions if the order
takes more than one day to complete. One commission will be charged for each day's
combined fills, based on execution prices and quantities.

Direct Access

If you have Direct Access enabled for your account, it is your responsibility to make sure your
order is filled to your satisfaction. Partially filled orders require a decision on your part to
either enter an additional order for the remaining shares or not.
For Direct Access orders, there is always the potential that your order will not completely fill.
As the default settings have a maximum value of 180 seconds for ECN orders, it is very pos-
sible not to complete an order in under three minutes, depending upon the symbol, market,
and routing method. Commissions will be based upon the price and number of shares filled on
each order. To change the Auto cancel timeout setting go to the Orders tab in the Settings >
General window.

All orders and executions can be viewed in the Order Status tab of the Account Detail window
or, if there was more than one fill, in the Order Detail window. This window can be accessed by
double clicking on the order or by clicking on the order and going to Orders > Detail in the
menu.
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SmartEx Order Types
StreetSmart Pro® allows you to select any of these SmartEx order and action types:

Order Types

Market

Limit

Stop

Stop Limit

Trailing
Stop

Action Types

Buy

Sell

http://www.sipc.org/
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Action Types

Sell Short

Save

Cancel

Change

Trailing Stops

l A SmartEx Trailing Stop Buy/Sell/Short order is an order whose stop price will trail either
the current inside ask (if buying) or inside bid (if selling/shorting) at the time the order
was submitted by the number of points or the percent you specified in the Trailing
Amount field.

l EXAMPLE In the image below, we have a trailing stop of 5% set.

If at any point the bid or ask price retraces the specified Trailing Amount, a SmartEx Mar-
ket order will be routed for the quantity you specified.
If you place an order to close a position using a trailing stop set to 5%, if the bid price
increases 9% and then drops 5% the order will be sent at that time. The change from the
time that the trailing stop was placed would effectively be 4% above where you placed
the order.

l Trailing Stop can have a Time in Force (TIF) of Day or GTC (Good 'til Canceled).
l When placing a Trailing Stop order, please note that you cannot change the order to
another order type using the Change feature, nor can you change another order type to
a Trailing Stop order. In both cases, you would have to cancel the order and resubmit
with a different order type.

l Trailing Stop orders on symbols with wide spreads may not fire if the spread is too wide.

For some NASDAQ equity orders, you may not be able to change the order. When this occurs
you will notice that your order cannot be changed because, in most cases, it will fill imme-
diately. You can always request to cancel a limit order that has not completely filled. Market
orders can not be cancelled during Standard Market Session.
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Close All Checkbox
The Close All Checkbox is located in three places:
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l the Trading window
l the Execute SmartEx Order window accessed when you check Spec Cond & Brackets,
and

l when selling from the Positions tab of your Account Details.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
When checked, Close All allows you to sell your entire position, including fractional shares,
via the SmartEx, Schwab Pre Market, or Schwab After Hours venues (Direct Access venues do
not offer fractional share trading). You may also manually enter fractional shares when closing
a position via SmartEx, but the fractional portions of the quantity held must match the closing
order fractional quantity. In other words, you cannot place a fractional share order that would
leave a fractional position behind.

When Close All is checked:

l The Quantity field displays the full share amount available for sale, including fractional
shares. This quantity takes into account any open orders that you may have and any
shares held that are currently non-negotiable. This amount cannot be changed when
Close All is checked.

l The Close All checkbox can be turned on and off. If turned off the quantity will revert to
the default amount designated in the Trading window Settings > General window.

l This method is the only way to sell fractional shares on StreetSmart Pro. Otherwise, you
may place the order by calling a Schwab broker or place the order on Schwab.com.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Special Conditions Settings
SmartEx orders can be qualified with the Spec Cond & Brackets checkbox.
The Spec Cond & Brackets box is already checked as the default and opens the Execute
SmartEx Order window allowing you to customize your order with special conditions when
you submit or save an order.

http://www.sipc.org/
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NOTE:  Using order qualifiers can delay the execution of your order or reduce the likelihood of
it being filled.

TIP: For faster submission of Day Market and Day Limit Orders, you can uncheck the Spec
Cond & Brackets box and submit those orders directly from the Trading window. 

StreetSmart Pro® has been designed to prevent you from sending variables that will not be
accepted in the marketplace.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Special Conditions
Checkbox Fields

Status/Action

Account Number Displayed in the title bar

Security and Action Displayed and cannot be edited

Order Type Use this drop-down menu to select your order type:

l Limit
l Market
l Stop
l Stop Limit
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Special Conditions
Checkbox Fields

Status/Action

l Trailing Stop: A SmartEx Trailing Stop Buy/Sell/Short
order is an order whose stop price will trail either the
inside ask (if buying) or inside bid (if selling/shorting) at
the time the order was submitted by the number of points
or the percent you specified in the Trailing Amount field.
EXAMPLE In the image below, we have a trailing stop of
5% set.

If at any point the price retraces the specified Trailing
Amount, a SmartEx Market order will be routed for the
quantity you specified.
If you place an order to close a position using a trailing
stop set to 5%, if the bid price increases 9% and then
drops 5% the order will be sent at that time.

Defaults to the order type you selected in the Trading window
–– either Market, Limit, or Trailing Stop.

Quantity Can be changed using the up/down arrows, however, only
whole share amounts can be accepted in the quantity field.

Limit Price Can be changed via manual input or by using the arrows - can
be up to four decimal places only.

Stop Price l Can only be entered if Stop or Stop Limit order is chosen.
l Can be up to four decimal places only.

Trailing Amount A SmartEx Trailing Stop Buy/Sell/Short order is a stop order
whose stop price will trail either the inside ask (if buying) or
inside bid (if selling/shorting) at the time the order was sub-
mitted by the number of points or the percent you specified in
the Trailing Amount field.

EXAMPLE In the image below, we have a trailing stop of 5%
set.

If at any point the price retraces the specified Trailing Amount,
a SmartEx Market order will be routed for the quantity you spe-
cified.
If you place an order to close a position using a trailing stop
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Special Conditions
Checkbox Fields

Status/Action

set to 5%, if the bid price increases 9% and then drops 5% the
order will be sent at that time.

Reinvest Dividends Check to reinvest dividends for this security.

Time in Force The duration of the order until it is canceled, if it does not fill
immediately:

l Day: Order is canceled at market close
l GTC: Good 'til Canceled; order is open until you cancel it
l FOK: Fill or Kill; order is filled in full and immediately or it is
canceled

Special Conditions Designate special conditions, including:

l AON (All or None)
l DNR (Do Not Reduce) for GTC orders only
l Min Qty (Minimum Quantity)
l Use only for orders over 300 shares.
l When checked, the amount field can be changed, but
the amount must be at least 200 shares.

l Designating minimum shares applies to the first fill
only.

Brackets For more information on adding this powerful risk man-
agement tool to your order, visit the About Brackets topic.

Order Verification is
Selected

The action button at the bottom of the window should read
Verify Order.
Click it to open the Verification window.
See Trading Window Menu topic for details.

Save Order Button
displayed at bottom
of window

l Click to post the order to the Saved Orders tab in the
Account Detail window.

l No further validation/editing will be done until the order is
submitted.

Order Verification is
Not Selected

The action button at the bottom of the window will read Place
Order.
Click to submit the order.
See Trading Window Menu topic for details.
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Direct Access Trading

Direct Access Eligibility
Direct Access order routing is available to eligible clients who want more control over the rout-
ing of their orders. Direct Access trading entails certain risks and responsibilities. As a result,
we have established the special eligibility requirements for Direct Access Trading. These eli-
gibility requirements are posted on the StreetSmart Pro® Center of Schwab.com, in the sec-
tion called "Direct Access."

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Direct Access Route Comparison
During the specified trading times for each routing channel, Direct Access allows you to enter
buy and sell orders for NASDAQ, Listed, and OTC stocks. The table below shows a list of all the
action types allowed with Direct Access.

Action Types
Buy
Sell
Short
Cancel
Cancel All

The change order function is not accepted when routing orders via Direct Access.
Each routing channel has different order types, hours of operation, and order conditions. The
table below shows a quick reference guide for each destination including the following inform-
ation: hours of operation, maximum number of shares, order types, and order conditions. For
more information about each destination, view the individual topic for each.

Order Destin-
ation

Type of
Channel

Hours of
Oper-
ation
(Eastern
Time) Order Types

Order
Condi-
tions

Security Types
Traded

ARCA
(NYSE Arca)

ECN 7:00 a.m.
- 8:00
p.m.

Limit, Market,
Market-Peg,
Primary-Peg

Day, IOC,
Max Floor,
Peg Diff,
Discretion

NNM, Listed,
OTC

http://www.sipc.org/
http://www.sipc.org/
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Order Destin-
ation

Type of
Channel

Hours of
Oper-
ation
(Eastern
Time) Order Types

Order
Condi-
tions

Security Types
Traded

NSDQ
(NASDAQ)

Exchang-
e

7:00 a.m.
- 8:00
p.m.

Limit,
Limit Invis-
ible, Market

Day, IOC NNM, Listed
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Placing a Direct Access Order
Placing a Direct Access order is similar to placing a SmartEx order, except you may use ARCA
or NSDQ.

1. Enter the symbol in the symbol field and press Enter on the keyboard
2. The symbol field background should be white. (If it’s blue, the window has not been
updated with the quote information for the new symbol. To make the symbol field back-
ground white, press Enter on your keyboard.)

3. If necessary, change the quantity using the arrow buttons or the following keyboard
keys:

l Up/Down keys to increase or decrease in increments of 500
l Left/Right keys to increase or decrease in increments of 100
l Shift + Up/Down keys to increase or decrease by 10
l Shift + Left/Right keys to increase or decrease by 1
l Or click in the quantity field and type the number of shares or contracts.

TIPS:

l You can also click the $ button and enter a dollar value to see how many shares you
could trade for that amount.

l To set the default quantity to a different amount go to Settings > General >
Orders > Quantity in the Trading window menu.

l Fractional Shares: Direct Access venues do not offer fractional share trading. As
the quantity field does not allow the input of fractional shares, using the Close All
checkbox in combination with the SmartEx or Schwab Pre Market/ After Hours
venue is the only way to send orders to sell fractional amounts.

4. Choose whether to place a Limit orMarket Order Type.
5. If placing a Limit order type, click on a price level in the Level II area of the Trading win-
dow to set the price

http://www.sipc.org/
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6. If necessary, change the Price using the arrow buttons or click in the Price field and use
the following keyboard commands:

l Up/Down keys to increase or decrease by .05
l Left/Right keys to increase or decrease by .01
l Shift + Up/Down keys to increase or decrease by .005

7. Select the Direct Access order route you wish to use, or you may use SmartEx. For a com-
parison of each Direct Access route, view the Direct Access Route Comparison topic.

8. The default Time in Force (TIF) will always be Day. Select a different TIF if available for
the order route you have chosen.

9. You can check the Spec Cond & Brackets box to set any additional order qualifiers such
as pegging or Max Floor, or to add Brackets to the order. This will require one more win-
dow to be reviewed prior to the Order Verification window.

10. To sell your entire position, check the Close All box. The quantity will default to the
shares you have available to sell. When checked, the quantity will become shaded. See
the Close All topic for more information.

11. Once the Order Entry fields are set up to reflect the attributes you want, choose your
action: Buy, Sell, or Short.

12. If Order Verification is enabled in the Trading window Settings > General window,
you will be asked to verify the details of your order before it is sent.

13. Click Place Order to submit the order or Do Not Place Order to cancel your action.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

NSDQ (NASDAQ)

NASDAQ Single Book Integration

Recently, NASDAQ completed a system integration that is expected to improve execution
quality through enhanced speed, efficiency, and deeper liquidity. The integration including the
creation of a single pool of liquidity by combining:

l NASDAQ Market Center (SuperMontage)
l BRUT ECN
l INET ECN

This new combined pool of liquidity is called NASDAQ Single Book, and non-attributed quotes
from the Single Book will display as NSDQ in your Trading Window. To obtain the full depth-of-
book for Single Book, you will need to upgrade to Level II data service by going to the main
menu and clicking Schwab.com > Subscribe to Level II.

http://www.sipc.org/
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General Information

l NSDQ does NOT accept Good 'Till Canceled orders and any open orders will be canceled
when trading hours end at 8:00 p.m. ET.

l Day order available if ECN/NSDQ Auto Cancel time is set to 0.
l Default cancellation time: 180 seconds.
l Trading Hours 7:00 a.m. to 8:00 p.m. ET

NSDQ Order Routing

Order Types Description

Limit Matched against existing orders on the NASDAQ Single Book or
routed to other exchanges if a better price is available.

Limit Invisible These orders are never displayed on the book or in Level II.

*Market Peg Pegs the order price to the ask if buying or to the bid if selling,
meaning the order price will automatically adjust as the bid or ask
moves until the order executes or the stock trades beyond your
limit price. Orders may be adjusted a penny up or down to avoid
locking the market.
EXAMPLE

l XYZ is currently quoted at 20 bid x 20.05 ask.
l A Market Peg order to buy XYZ with a limit of 20.10, will be
submitted at 20.05.

l If the quote changes to 20.05 bid x 20.10 ask, the order price
would change to 20.10.

l If the order is not executed, it will not update beyond the limit
price and will remain posted at 20.10.

*Primary Peg Pegs the order price to the bid if buying or the ask if selling OTC
securities, or the best exchange bid/ask for Listed securities. The
order price will automatically adjust as the bid or ask moves until
the order executes or the stock is priced beyond your limit price.
EXAMPLE

l XYZ is currently quoting at 20 bid x 20.05 ask.
l A Primary Peg order to buy XYZ with a limit of 20.05, will be
submitted at 20.

l If the quote changes to 20.05 bid x 20.10 ask, the order price
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Order Types Description

would change to 20.05.
l If the order is not executed, it will not update beyond the limit
price and will remain posted at 20.05.

Times in Force Description

Day Can be entered after 7:00 AM ET and expire at the end of the exten-
ded trading day (8:00 p.m. ET)

IOC Portions of the order not filled immediately upon reaching the mar-
ket are canceled.

Special Condi-
tions

Description

*Min Qty A special condition that specifies the minimum execution quantity
the client will accept (with any amount up to the specified Quantity
thereafter). Available for limit IOC orders only.

*Max Floor Specifies the reserve size for the order. Must be a round lot equal
to or less than the order quantity. Reserve size has no time pri-
ority in Level II. Only the displayed portion of the order will have
time priority.
EXAMPLE You enter a bid with 5,000 as the total quantity, but
1,000 as the Max Floor value. Your order will display as 1,000
shares, but if yours is the only bid when an offer arrives for 10,000
shares at your price, your entire 5,000 shares will execute.
However, if 3 other bids for 3,000 shares each were behind you at
the same price, only your displayed 1,000 would execute, along
with 9,000 shares from the other three bids.

*Peg Diff Added to the bid or offer to produce the actual order price. Allows
more flexibility in your order.
EXAMPLE To peg the offer minus .02, Peg Diff must equal -0.02
(the negative sign is required).

* Features only available when Spec Cond & Brackets is checked in the Trading window.

The information provided on this page is subject to change at any time. To get the most cur-
rent information please go to the NASDAQ web site.

http://www.nasdaqtrader.com/trader/tradingservices/integration.stm
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ARCA ECN

General Information

l The order will try to find a match in the ARCA (NYSE Arca) Book. If a better price is avail-
able in the book, then it will target that price.

l If no match is made, the order will post to the ARCA Book. The best bid and ask posting
100 or more shares will post on Level II if it does not cross or lock the market.

l A market order is available by selecting Market in the drop-down menu once ARCA is
chosen as the order route. The default is a limit order.

l Minimum decimal increment in order price: .001.
l Day order available if Auto Cancel time is set to 0.
l Default cancellation time: 180 seconds.
l Trading Hours 7:00 a.m. to 8:00 p.m. ET for Limit orders
l Trading Hours 9:30 a.m. to 4:00 p.m. ET for Market orders
l All ARCA limit orders will be canceled after the close at 8:00 p.m. ET.

ARCA Order Routing

Order Types Description

Limit l Marketable Limit Orders - Matched with the ARCA book or if no
match, posted to the ARCA book. The order price may be
improved if a better price appears.

l Non-Marketable Limit Orders - The order is posted to the ARCA
book. ARCA posts the best bid and offer in their book to Level II
(MMID=ARCA)
NOTE: Your price may not cross or lock the market.

Market These are matched with the ARCA book if there is volume at the
inside. Any residual will not be routed to the next price level until all
quotes at the current best bid or offer are exhausted

l Criteria for routing orders: % fill history, time, and size shown.
l Market orders are accepted but not executable before 9:30
a.m. or after 3:59 p.m. ET.

*Market Peg Pegs the order price to the ask if buying or to the bid if selling, mean-
ing the order price will automatically adjust as the bid or ask moves

http://www.sipc.org/
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Order Types Description

until the order executes or the stock trades beyond your limit price.
Orders may be adjusted a penny up or down to avoid locking the
market.
EXAMPLE

l XYZ is currently quoted at 20 bid x 20.05 ask.
l A Market Peg order to buy XYZ with a limit of 20.10, will be sub-
mitted at 20.05.

l If the quote changes to 20.05 bid x 20.10 ask, the order price
would change to 20.10.

l If the order is not executed, it will not update beyond the limit
price and will remain posted at 20.10.

*Primary Peg Pegs the order price to the bid if buying or the ask if selling OTC
securities, or the best exchange bid/ask for Listed securities. The
order price will automatically adjust as the bid or ask moves until
the order executes or the stock is priced beyond your limit price.
EXAMPLE

l XYZ is currently quoting at 20 bid x 20.05 ask.
l A Primary Peg order to buy XYZ with a limit of 20.05, will be sub-
mitted at 20.

l If the quote changes to 20.05 bid x 20.10 ask, the order price
would change to 20.05.

l If the order is not executed, it will not update beyond the limit
price and will remain posted at 20.05.

Times in Force Description

Day Can be entered after 7:00 AM ET and expire at the end of the exten-
ded trading day (8:00 p.m. ET)

IOC Portions of the order not filled immediately upon reaching the mar-
ket are canceled.

Special Condi-
tions

Description

*Discretion Allows you to have a displayed price and a discretionary price. You
can place the order at the price you’d like to receive with a dis-
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Special Condi-
tions

Description

cretion amount for the maximum/minimum amount you’re willing
to pay. Available for limit orders only.
EXAMPLE A limit order to buy with a displayed price of 50 and a
discretionary price of 50.25 is presented as:
Price = 50
Discretion = 0.25

*Max Floor Specifies the reserve size for the order. Must be a round lot equal
to or less than the order quantity. Reserve size has no time pri-
ority in Level II. Only the displayed portion of the order will have
time priority.

EXAMPLE You enter a bid with 5,000 as the total quantity, but
1,000 as the Max Floor value. Your order will display as 1,000
shares, but if yours is the only bid when an offer arrives for 10,000
shares at your price, your entire 5,000 shares will execute.
However, if 3 other bids for 3,000 shares each were behind you at
the same price, only your displayed 1,000 would execute, along
with 9,000 shares from the other three bids.

*Peg Diff Added to the bid or offer to produce the actual order price. Allows
more flexibility in your order executions.

EXAMPLE To peg the bid minus .02, Peg Diff must equal -0.02
(the negative sign is required).

* Features only available when Spec Cond & Brackets is checked in the Trading window.

The information provided on this page is subject to change at any time.
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Auto Cancel Settings
While each order routing venue has its own rules regarding how long an order remains active
until it is canceled for going unfilled, the StreetSmart Pro® software provides an automatic
order cancel feature for your Direct Access orders. This cancel feature may protect you in a
fast market and will also provide you with protection in the event of a network or system out-
age.

http://www.sipc.org/
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Auto cancel settings for Direct Access can be changed by going to the Trading window menu
and clicking Settings > General. See the Trading Window Menu topic for more details about
these important settings.

AUTO CANCEL TIMEOUTS
Note that changes to these settings are isolated to the computer on which you make
them. If you access your software from another computer, you will need to change your
timeout settings there as well.

ECN/NSDQ The number of seconds that direct ECN & NSDQ orders are
live before the system auto-cancels them. A value of 0 dis-
ables auto-cancel.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Options
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC

Options Trading Tab
View the calls and puts being traded for a stock and place trades on indi-
vidual contracts in the Options tab of the Trading Window.
Enter the underlying symbol, select the option you wish to trade, select the variables
for the order such as Quantity, Limit/Stop prices, and more. Then click the button for
the action you wish to take (Buy to Open, Sell to Close, etc.) to send the order.

The Options Trading tab includes real-time, streaming options data and, for clients approved
for options trading, automatic electronic access to all primary listed options exchanges. You
may also trade index options such as $OEX. Use the Adv. Options tab to if you wish to place
multi-leg option trades.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

The following table describes some of the features of the Options tab:

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
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Symbol
Field

l Enter a stock symbol in the symbol field and press Enter. The option
chain will be loaded into the Option tab.

l If you know an option symbol, you can enter the symbol (XYZ
MM/DD/YYYY 00.00 C) into the symbol field. The underlying stock
symbol will load into the symbol field (whether you are on the
Stocks or Options tab within the Trading window).

l Sometimes an option is adjusted due to a merger or other event. For
more information on Adjusted Options, click here.

Calls/Puts Click the check boxes to specify whether you want to view calls, puts
or both.

Expiration
Month

Click the down arrow next to the call/put display buttons to select a
month in which the options will expire. For information on Non-Stand-
ard Expiring Options, click here.

Action But-
tons

Allow you to determine what type of trade you want to place, or click
Cancel to cancel the most recent order on the selected option symbol.

l The red and green boxes you may see around the bid and ask prices indicate changing
quotes, and the color indicates the direction of the change.

l To see the details and cash requirements of option positions you have entered, go to the
Account Detail window and click on the Positions tab. See the Positions Tab topic to find
out which types of option strategies are available at each approval level. Note that
approval for one level includes approval for all lower levels. For instance, if you have
Level 3 approval, you may also enter Long, Covered, and Protective positions.

l For more information about equity options and advanced option trading strategies, visit
Schwab.com and click on My Benefits located in the At a Glance tab.

l You can filter out options with Weekly and Quarterly expirations, along with Adjusted
Options, by clicking Settings > Option Chains in the Trading window menu.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Options Tab Columns
The Options Tab allows you to view up to 19 types of information about each option in a chain.

Configuring Options Tab Columns

1. Click Settings > Option Page Columns in the Trading window. The following window
opens:

http://www.sipc.org/
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2. To add a column, click on a column name in the Available Columns list and click Add to
add it to the Selected Columns (which are the columns that will display).

3. To remove a column, click on a name in the Selected Columns list and click Remove.
4. To sort the Selected Columns list, click on a name and use the Move Up/Move Down but-
tons to change its location in the list.

TIP: If you only want to rearrange the columns but not add new ones, you can right-click on
the column header and select a different column for that position or you can use drag-and-
drop.

Available Columns

Strike Option strike price; price at which the option may be exercised

Symbol Option symbol, showing (in order) underlying symbol (root sym-
bol), expiration date, strike price, and Call or Put

Last Price at which the option last traded

Time of Last Time at which this option last traded

Exchange of Last Exchange on which this option last traded

Net Net change from yesterday's close price

Bid Current inside bid price

Ask Current inside ask price

Size The available number of contracts for the bid and ask, displayed
as [bid quantity] x [ask quantity].

Volume Cumulative volume for the day

Open Interest Total number of outstanding option contracts in a particular
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Available Columns

series

Implied Volatility The theoretical value (in %) designed to represent the fore-
casted volatility of the security or index as determined by the
prices of multiple call and put options using the Black-Scholes pri-
cing model.

Delta Indicates how much the price of a call option moves for every
one-point move in the price of the underlying security.

Gamma Measures the change in delta for a change in the underlying
stock price.

Theta The change in option price in relation to the time left before the
option expires.

Vega The change in option price in relation to a 1% change in volat-
ility.

Rho The change in the price of an option resulting from a 1% change
in interest rates.

Ask Implied Volat-
ility

Implied Volatility based on ask price.

Bid Implied Volat-
ility

Implied Volatility based on bid price.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Placing an Options Order
The following figure shows the Trading window open to the Options tab.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

To Buy or Sell an Option:

1. Access Options trading by clicking the Options tab in the Trading window.
2. Check either Calls, Puts or both and select an expiration month.
3. Click on the option of choice in the Options Window.
4. Click one of the following options (NOTE: These buttons are only actionable if you have

been approved to trade options):

Sell to Close Click to sell any long option positions that are currently in your
account.

Buy to Open Click to buy new long option positions for your account.

Sell to Open Click to create new short option position in your account.

Buy to Close Click to buy back any short option positions that are currently in
your account.

5. The Options Execution window will open as in the following image:
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6. Select the appropriate options (described below) and click OK to send the order.

Options Execution Settings

Order Type Limit: Order is sent at the price you specify. Fill price is guaranteed
but execution is not.
Market: Order is sent at the best price available at the time the order
is executed. Execution is guaranteed but fill price is not.
Stop: A market order that is only activated when there is a print or
quote that is at or through the stop price. On sell-stop orders, the
order is activated when the offer is at or below the stop price. On buy-
stop orders, the order is activated when the bid is at or above the
stop price. Once the order is activated, you are guaranteed exe-
cution, but there is no guarantee of the execution price.
Stop Limit: Similar to a stop order in that a stop price will activate
the order. However, once activated, the stop limit order becomes a
limit order and can only be executed at the limit price specified by you
or at a better price. Thus, you are not guaranteed an execution with a
stop limit order.
Trailing Stop: A stop order request set at a price level that is above
(for short positions) or below (for long positions) the current price
that adjusts as the price fluctuates. For a long position, a trailing stop
would be set below the current price and rise as the price advances.
Should the price decline the amount of the trailing stop, then a stop
order would be triggered and the position closed. As long as the price
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Options Execution Settings

doesn't retrace the amount of the trailing stop, the position is held.

Quantity Click on the up and down arrows to change the number of contracts.

Limit Price The bid/ask price of the selected option is automatically entered here,
though it may be adjusted in .01 increments by clicking on the arrow
buttons next to the field.

Stop Price The price a symbol must trade through for a stop or stop limit order to
be activated.

Time in Force DAY: Day Order; Will cancel at the end of the day
FOK: Fill or Kill; Requests an immediate fill for the entire number of
contracts similar to an All Or None.  If the entire number of contracts
is not available, the order will be immediately cancelled.
IOC: Immediate or Cancel; Requests an immediate fill for any num-
ber of contracts that may be available with the possibility of a partial
fill.  Any remaining contracts that are unfilled will be cancelled.
GTC: Good ‘Til Cancel; Order will remain live until it fills, is rejected,
or is canceled.

Trailing Amt When placing an order using the Trailing Stop order type, specify the
trailing amount, either as a percentage or points value.

Gain/Loss
Calculations

Helps you assess the potential implications of a particular option
order, including the Max Gain, Max Loss, and Break Even. Adjusts as
you change the parameters of your order.

Special Condi-
tions

AON: All or None; All contracts must be filled or the order will be can-
celed.
Min Qty: You may specify a minimum quantity for the order to fill if
your order quantity is 2 or greater.

Brackets For more information on adding this powerful risk management tool to
your order, visit the About Brackets topic.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Option Tab Settings
Options tab settings can be accessed through the Settings menu of the Trading window or by
right-clicking on an option symbol. In both cases, you must have the Options tab open to
access these settings.

RIGHT-CLICK MENU SETTINGS

http://www.sipc.org/
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l Option Data - Displays the option multiplier, exchanges on which the contract is trading,
and other advanced data.

Stock symbols and price and volume data shown here and in the software are for illus-
trative purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its
employees and/or directors may have positions in securities referenced herein, and
may, as principal or agent, buy from or sell to clients.

l Hypothetical Pricing - Allows you to manually adjust variables involved in option pri-
cing to see how changes affect the option values.
EXAMPLE 1 You are bullish on a stock, but decide to purchase calls instead of the
stock, so you can get more leverage. You anticipate the stock will go up about 2 points in
the next week. You use the hypothetical model to add 2 points to the underlying price,
and take away 7 days from the days to expiration. This gives you an indication that the
call option you are considering might gain about 1.54, if the stock goes up 2 points over a
the next 7 days.
EXAMPLE 2 You can also see how the greeks change as the variables change. For
example, since a Delta will increase as an option gets farther in the money, in the
example above, you would see the Delta change from its current level of about .68 up to
.90. This tells you that while it only earned .77 for every dollar so far, additional moves to
the upside will yield about .90 for every dollar if it continues to go up.
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SETTINGS MENU OPTIONS

l Option Page Columns - You can rearrange Options tab columns by either right-clicking
on the column and selecting a different column or by adding columns. See the Options
Tab Columns topic for directions.

l Option Greeks Settings - Greeks indicate how fast an option price is changing relative
to parameters such as time, underlying stock price, volatility, etc.

o Pricing Method: Select from Black-Scholes, Barone-Adesi-Whaley, or Cox-
Ross-Rubinstein.

o Interest Rate: Defaults to the 3-Month Treasury I-rate Index rate, but you can
select User Defined Rate and change the interest rate to any you wish.
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l Stack Options - When checked, Calls will be "stacked" above Puts in the Options tab.
Scroll down to view Puts. Otherwise, Puts will be listed to the right of the Calls. Scroll to
the right to view Puts.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Option Equity Requirements*
Underlying
Securities

Long
Purchase

Uncovered Spread† Short
Straddle

Equities & Nar-
row-Based
Indexes

100% of cost,
cash up-front

25% of the
underlying
security’s mar-
ket value,
minus any
out-of-the-
money
amount, plus
the current
option
premium
(marked to
the market).
Minimum: The
greater of
$25,000
equity, or the
option
premium plus
10% of the
underlying
security’s mar-
ket value, or
$500 per con-
tract.

100% of the
long contract
premium,
plus:
Call Spread—
The value of
the difference
between the
strike prices, if
the exercise
price of the
long contract
is greater than
the exercise of
the short con-
tract. Min-
imum: $5,000.
Put Spread—
The value of
the difference
between the
strike prices, if
the exercise
price of the
short contract
is greater than
the exercise of
the long con-
tract. Min-
imum: $5,000.

The greater of
the two
uncovered con-
tract require-
ments, plus
the current
option
premium of
the other con-
tract (marked
to the mar-
ket). Min-
imum:
$25,000.

Broad-Based
Indexes

100% of cost,
cash up-front

20% of the
underlying
index, minus

100% of the
long contract
premium,
plus:

The greater of
the two
uncovered con-
tract require-

http://www.sipc.org/
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any out-of-
the-money
amount, plus
the current
option
premium
(marked to
the market).
Minimum: The
greater of
$25,000
equity, or the
option
premium plus
10% of the
underlying
security’s mar-
ket value, or
$500 per con-
tract.

Call Spread—
The value of
the difference
between the
strike prices, if
the exercise
price of the
long contract
is greater than
the exercise of
the short con-
tract. Min-
imum: $5,000.
Put Spread—
The value of
the difference
between the
strike prices, if
the exercise
price of the
short contract
is greater than
the exercise of
the long con-
tract. Min-
imum: $5,000.

ments, plus
the current
option
premium of
the other con-
tract (marked
to the mar-
ket). Min-
imum:
$25,000.

*Subject to change at any time by Schwab. To protect itself, Schwab may, at its discretion
and without prior notice to you, revalue securities, reset requirements or adjust the inflated
SMA (Special Memorandum Account) at any time.
†Schwab retains complete discretion to determine how to pair options that may constitute a
qualified spread. See "Qualified Spreads."
Qualified Spreads
With a Qualified Spread, the purchased option is required to expire in the same or later month
than the option sold. When there is more than one possible way to pair available options in
your Account, Schwab has the discretion to determine spread pairings. Schwab may pair
options in a manner that does not produce the lowest possible margin requirements.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Options Level II Tab
Options Level II tab displays the prices and size that each exchange is posting, as well as alert-
ing you to exchanges where the contract may be available for automatic execution. Options

http://www.sipc.org/
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Level II provides you with a greater depth of information regarding the option contract being
viewed.
You will need to turn on the Level II Options tab by clicking Settings > General > L2 Data
and checking the Show L2 Option Data selection.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

A Last Trade Price Shows the last price at which the underlying stock/index
traded. Red indicates a trade below the prior trade, and
green indicates a trade above the prior trade.

B Stock Symbol Shows the underlying stock symbol. To enter a new stock,
click in the field, type the new stock symbol, and press Enter
on your keyboard.
Click on the down arrow to show recently loaded stocks.
Select a stock from this list for rapid reloading.

C Change ($) Shows the change in price from close for the option.
D Change (%) Shows the percent change in price from close for the option.
E Volume Shows the option’s cumulative volume for the day.
F Open Shows the price of the option upon market open.
G Hi Shows the highest price the option has reached today.
H Open Interest Shows the number of contracts still open, meaning they have
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not been exercised, closed out, or allowed to expire as of the
close from the previous day.

I Arrow Clicking on this button will open and close the execution por-
tion of the Options Level II tab.

J Contract Size There are several ways to change the share size.

l Press the Up/Down arrow keys to increase or decrease
by 1 contract.

l Press the Shift + Up/Down keys on the keyboard to
increase or decrease in 10 contract increments.

l Tab to or click in the contract size field and type in a
new contract size.

K $ (Dollar sign) This button allows you to base the number of contracts you
place your order for on the amount of money you want to
spend on the trade.
EXAMPLE You have $10,000 to spend on a option that is trad-
ing at $5 on the inside ask, so you click on the $ button, type
10000, click OK and the contract size field will fill in with
2000.
NOTE:  Commissions are not included in this calculation.

L Close Shows yesterday’s close price for the option.
M Lo Shows the lowest price the option reached today.
N Spread Spread shows the difference between the inside bid and ask

prices.
O Expiration Date Shows the month, day, and year that the selected option will

expire.
P Strike Price The available strike prices for the selected Expiration Month

are listed here. Click on the arrow to scroll through the list
and select the strike price you desire. The Level II display
will change to show the details of the option at that strike
price.

Q Call/Put Select whether to view the Call or Put for the current option.
R Action Buttons Sell to Close: Click this button to sell long call or put

options.
Buy to Open: Click this button to establish call or put
options.
Sell to Open: Click this button to write covered calls or
puts.
Buy to Close: Click this button to close a covered call or put
position.
Cancel: Click this button to cancel any pending orders for
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the option that is currently loaded.
S Days Left 'til Expir-

ation
Shows the number of days left until the option expires.

T Option Symbol
Volume

Shows the volume for the current option on each exchange.

U Level II Shows the depth of all bids and offers in an option. Each line
shows the exchange ID, the price at which they are bidding
or offering, and the number of contracts they are making
available at that price.

TIP: By going to Settings > Colors, you can specify
unique colors for the different types of quotes displayed in
Level II, such as Non-Firm Quotes and Auto Executing
Exchanges.

V Time & Sales Shows every trade being reported, as well as the share size
of the trade and the time of the trade. Time & Sales is color-
coded:
Green: Prints at the inside Ask
Red: Prints at the inside Bid
White/Gray: Prints in between the inside Bid/Ask
Yellow: Prints above the inside Ask
Purple: Prints below the inside Bid
Grey Highlight: Inside quote change

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Option Approval Levels
The Option approval level dictates what types of strategies you can employ in your Schwab
account. In order to see the trading level your account is approved for look in the header of
the Account Details window.

Option Trading Approval Levels

Level Allows you to place:

0 l Covered Calls
l Covered Puts
l Buy-Writes
l Unwinds
l Covered Rollouts

http://www.sipc.org/
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Option Trading Approval Levels

1 All of Level 0 plus:

l Long Calls
l Long Puts
l Long Straddles
l Long Combinations
l Long Strangles
l Cash Secured Equity
Puts (CSEP)

2 All of Level 1 Plus:

l Spreads
l Diagonal Call Spreads
l Diagonal Put Spreads
l Ratio Spreads (long side
heavy)

3 All of Level 2 Plus:

l Uncovered Calls
l Uncovered Puts
l Uncovered Roll-outs
l Short Straddles
l Short Combinations
l Short Strangles
l Uncovered Ratio
Spreads

If you decide that you would like to apply to upgrade your option trading level, please com-
plete a new Option Trading Application. Schwab will evaluate your application and send a con-
firmation of the option trading strategy approved for your account.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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Non-Standard Expiring Options

What are non-standard expiring options?

“Standard” expiring options at Schwab are classified as options that expire on the Saturday fol-
lowing the third Friday of the month, and have a lifespan of months or years. These have been
the norm in the industry for many years. However, options on certain stocks, ETFs, ETNs and
indices are now available with short term expirations (weekly expiring options) and calendar
quarter end expirations (quarterly expiring options.) These are being referred to as “Non-
Standard Expiring Options”.

What are the types of non-standard expiring options?

Schwab currently has two broad categories of non-standard expiring options available for trad-
ing:

l Weekly expiring options
l Quarterly expiring options

Weekly expiring options
Weekly expiring options expire on Fridays, except during the expiration week for regular
options (the third Friday of each month), and typically have a lifespan of 7-8 days. They are
generally created on Thursdays and cease trading the Friday of the following week (Thursday
in the case of AM settled options.)
Weekly expiring options may provide traders with more flexibility when assessing targeted
trading opportunities.
Not all stocks, ETFs nor indices trade weekly expiring options – the number is currently lim-
ited. You can get the most updated list from the Options Clearing Corporation.
Quarterly expiring options
Quarterly expiring options expire on the last business day of the following calendar quarter
ending months: March, June, September, and December. These options are generally created
as far as 6 quarters in advance of their expiration, and their last trading day is typically on the
day they expire.
Quarterly expiring options may provide traders the ability to align their trading strategies to
the calendar or business ending quarters.

How do I find and trade non-standard expiring options?

Schwab.com Page Help: You can search for non-standard expiring options in many ways.
From within the Option Chains page, when an underlying security has non-standard expiring
options associated with it, a “Show Non-Standard Expirations” checkbox will appear next to
the Expiration filters. Checking this checkbox will display any Weekly or Quarterly expiring
options for the currently selected months. A similar mechanism exists on the interactive tool
provided on the order entry pages, research pages and Quick Quote.

http://www.theocc.com/market-data/weekly_options.jsp
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StreetSmart Applications Help: You can search for non-standard expiring options in many
ways. From the Options chains, when an underlying security has non-standard expiring
options associated with it, then they will be listed along with the standards options. If the
expiration day is not the Saturday following the third Friday, then they will be either weeklys
or quarterlys. An exception to all nonstandards expiring on days other than the Saturday fol-
lowing the third Friday are the following Volatility based index options ($VIX, $GVZ, $OVZ).

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Please read the options disclosure document
titled Characteristics and Risks of Standardized Options.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Adjusted Options

What are adjusted options?

Adjusted options are created as a result of a significant corporate event on the option’s under-
lying stock, such as a stock split, merger, acquisition, special dividend, spin-off, or reverse
split. After one of these events, the option is altered to reflect the changes.
Options are adjusted by adjusting the underlying terms so the buyer or seller will see no
change in the valuation of the option due to the corporate action.
Options are also adjusted to ensure that the overall equity or obligation of an option contract
remains intact after a significant corporate action or activity.

How can I tell if an option has been adjusted?

When an option seems much too cheap or too expensive, it may be adjusted. There are sev-
eral ways to help identify an adjusted option:

l There are two different option symbols with the same month and strike price.
l The abbreviation “ADJ” appears anywhere within the option description.
l A numeric digit “1”, “2”, etc. is added as a suffix to the underlying stock symbol. E.g.
"XYZ1 01/21/2012 25.00 C"

Frequently Asked Questions

Adjustments made to options are often complex. We encourage you to read the Frequently
Asked Questions (PDF) Schwab has created to find out more. If you have additional questions,
please contact us at 1-877-594-6324.

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Please read the options disclosure document
titled Characteristics and Risks of Standardized Options.

http://www.theocc.com/about/publications/character-risks.jsp
http://www.sipc.org/
https://schwab.com/secure/file?cmsid=P-3951800
http://www.theocc.com/about/publications/character-risks.jsp
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Advanced Options

Advanced Options Overview
The Advanced Options tab simplifies the process of entering Complex Option orders. By dis-
playing potential pairings based on your spread ranges, expiration months, or by amounts “in,
at, out and near the money” all entered at one net credit or debit price, Complex Option
strategies can be entered more quickly and with potentially less market risk than by “legging
in.” In addition to saving time creating the order, having direct access to an exchange (if avail-
able) may improve the quality and speed of the execution by routing both legs of the order
immediately and electronically.
StreetSmart Pro® offers the following Complex Option strategies from the Adv. Opt tab in
the Trading window depending on your options approval level. Click on the links for descrip-
tions of each type of complex option order:

Strategy

Sub-Strategy

For use when
view of stock
is:

Financial Characteristics

Max Loss Max Gain

Chan-
ge in
value
in
tim-
e**

Straight Calls Long Bullish Net
Premium
Paid

Unlimited Loss

Short Bearish Unlimited Net
Premium
Received

Gain

Straight Puts Long Bearish Net
Premium
Paid

Strike - Net
Premium
Paid

Loss

Short Bullish Strike - Net
Premium
Received

Net
Premium
Received

Gain

Vertical
Call Spreads

Debit Spreads Bullish Net
Premium
Paid

SHigh-
SLow-Net
Premium
Paid

Gain

http://www.sipc.org/
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Strategy

Sub-Strategy

For use when
view of stock
is:

Financial Characteristics

Max Loss Max Gain

Chan-
ge in
value
in
tim-
e**

Credit Spreads Bearish SHigh-
SLow-Net
Premium
Received

Net
Premium
Received

Loss

Vertical Put
Spreads

Debit Spreads Bearish Net
Premium
Paid

SHigh-
SLow- Net
Premium
Paid

Loss

Credit Spreads Bullish SHigh-
SLow- Net
Premium
Received

Net
Premium
Received

Gain

Bull Call Ratio
Spreads

Slightly Bullish Unlimited ((SHigh-
SLow x #
Long Con-
tracts) ±
Net
Debit/Credi-
t Paid/Re-
ceived

Gain‡

Bear Put Ratio
Spreads

Slightly Bearish [SLow x (#
Short Con-
tracts - #
Long Con-
tracts) - Dif-
ference in
Strikes x
Long Con-
tracts] ±
Net
Debit/Credi-
t Paid/Re-
ceived

Difference
in Strikes x
Long Con-
tracts ±
Net
Debit/Credi-
t Paid/Re-
ceived

Gain*
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Strategy

Sub-Strategy

For use when
view of stock
is:

Financial Characteristics

Max Loss Max Gain

Chan-
ge in
value
in
tim-
e**

Call Ratio Back
Spreads

Extremely
Bullish

(SHigh -
SLow x #
Short Con-
tracts) ±
Net
Debt/Credi-
t Paid/Re-
ceived

Unlimited Loss*

Put Ratio Back
Spread

Extremely Bear-
ish

(SHigh -
SLow x #
Short Con-
tracts) ±
Net
Debt/Credi-
t Paid/Re-
ceived

[(SHigh x #
Long Con-
tracts) -
SLow x #
Short Con-
tracts)] ±
Net
Debt/Credi-
t Paid/Re-
ceived

Loss*

Straddles Long Bullish or bear-
ish, with rising
volatility

Net
Premium
Paid

Unlimited Loss

Short Neutral and fall-
ing volatility

Unlimited Net
Premium
Received

Gain

Collars Bearish/ Pro-
tective

Stock Price
- SLow +/-
Net
Premium*

SHigh-
Stock Price
+/- Net
Premium*

Vari-
able

Calendar
Spreads***

Debit Spreads Moderate Bullish Net
Premium
Paid

Unlimited+ Gain
++

Credit Spreads Moderate Bear- Unlimited+ Net Loss
++
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Strategy

Sub-Strategy

For use when
view of stock
is:

Financial Characteristics

Max Loss Max Gain

Chan-
ge in
value
in
tim-
e**

ish Premium
Received

Rollout The strategic and financial characteristics of Rollouts can vary
greatly depending on the specifics of the order.

Buy-Write and
Unwind

Buy-Write Neutral-to-
Bullish

Purchase
Price of
Stock -
Premium
Received

Strike -
Purchase
Price +
Premium

Gain
++

Unwind N/A N/A N/A N/A

Sell-Write and
Unwind

Sell-Write Neutral-to-Bear-
ish

Unlimited Short Sale
Price +
Premium -
Strike

Gain
++

Unwind N/A N/A N/A N/A

Strangles Long Bullish/Bearish
and rising volat-
ility

Net
Premium
Paid

Unlimited Loss

Short Neutral and fall-
ing volatility

Unlimited Net
Premium
Received

Gain

Combos The strategic and financial characteristics of Combination orders can
vary greatly depending on the specifics of the order.

SHigh : High Strike Price in two option strategy
SLow : Low Strike Price in two option strategy
* Collar Max Gain/Loss assumes the collar is put on in conjunction with a long stock position.
** This column describes the effect of time decay on the respective strategy holder's position.
*** The discussion of Calendar Spreads that follows is for the debit spread only.
+ Max. Gain for Debit Spread is unlimited only after the expiration of the short option. Max.
Loss for Credit Spread is unlimited when the long calls expire prior to the short calls, in which
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case, the position would not qualify as a spread.
++ The gain or loss with time for calendar spreads applies only during the period when both
options in the spread have not yet expired or been assigned. Once the near-term option has
expired or been assigned, the situation will reverse (Gain will change to Loss and vice-versa.)
Although not common, calendar spreads may be neutral.
‡ For Ratio Spreads, since you are short 2 contracts vs. 1, time decay will "generally" be in
your favor, but technically it depends on if you establish this position for a credit or debit. For
Back Spreads, time will "generally" be working against you, but again this depends on
whether you establish this position for a credit or debit.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. Options carry a high level of risk and are not suitable for
all investors. Certain requirements must be met to trade options through Schwab. Multiple leg
options strategies will involve multiple commissions. Please read the options disclosure doc-
ument titled "Characteristics and Risks of Standardized Options." Member SIPC

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Straight Calls
Straight Calls refers to the purchasing or selling of call options to open a position. This
strategy is also commonly referred to as Long or Short Calls. Generally, these two strategies
are speculative in nature.

Long Call
A strategy consisting of the purchase of a Call option. This strategy is generally used to spec-
ulate on the upward move of the underlying security or index.
For use when investor anticipates:

l Upward market direction / security appreciation

Financial Characteristics:

l Maximum Loss: Debit amount paid for the option*
l Maximum Profit: Unlimited
l Break Even: Strike price of the option plus the debit amount paid for the option

Objective:

l Speculative gain

* The maximum loss on a straight Call is limited as long as, and only as long as, the investor
does not exercise the long call. There is an additional risk associated with the expiration week-
end. If the long call is exercised, the investor ends up with a long position in the stock. Bad

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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news during the weekend could force even greater losses on the investor before he can exit
the long equity position.

EXAMPLE (Long Straight Call)
Currently, XYZ trades at $25/share. The investor employs the strategy of buying one in-the-
money call (strike $20) for $6.00/share (1 contract= $600). Using this strategy, the investor
pays a cash debit of $6.00. This is the maximum loss the investor can incur. If the stock
decreases to $19.00/share the long call will expire worthless and the investor loses the $6
premium. The maximum gain if the stock price is higher than the strike is the difference
between the closing price and the call strike, less the call premium spent. If the stock is trad-
ing at $30, then 30-20-6 = $4 profit. The break even point for the strategy occurs when the
price of XYZ is at $26.

Short Call
The Short Straight Call may allow an investor to profit from downward movements in the
underlying security or index. It uses the exact opposite structure as the Long Call. If the secur-
ity or index falls in value, the investor can generally profit. The maximum profit is the premium
received by selling the option. If the security rises in value, the maximum loss is unlimited.
For use when investor anticipates:

l Declining market/security depreciation

Financial Characteristics:

l Maximum Loss: Unlimited
l Maximum Gain: Credit received by selling the call option
l Break Even: Strike price of the option plus the credit received for the sold option

Objective:

l Speculative gain

EXAMPLE (Short Straight Call)
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Currently, XYZ trades at $25/share. The investor believes the stock will fall and wants to bene-
fit from the downward movement. The investor shorts a Straight Call option (strike $20) for
$6.00/share (1 contract= $600). The maximum loss is unlimited should the stock prices sud-
denly rise in price. The maximum loss would be calculated by taking the closing price at expir-
ation less the strike price, less the credit received on the sale of the option. If the stock closes
at $32 on expiration, there will be a $6 loss ($32-$20-$6=$6 loss). The maximum profit an
investor can receive is the credit received when selling the option. For example, if the same
XYZ 20 strike option is sold for $6, and the stock closes under $20, the option expires worth-
less, and the investor can pocket the entire $6. The break even point for the strategy occurs
when the price of XYZ is at $26.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Straight Puts
Straight Puts refers to the purchasing or selling of put options to open a position. This strategy
is also commonly referred to as Long or Short Puts. Generally, these two strategies are spec-
ulative in nature.

Long Put
A strategy consisting of the purchase of a Put option. This strategy is designed for a prediction
that the underlying stock or index may decline.
For use when investor anticipates:

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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l Downward market direction / security depreciation

Financial Characteristics:

l Maximum Loss: Debit amount paid for the option*
l Maximum Profit: Strike price less debit paid for option**
l Break Even: Strike price of option less the debit amount paid for the option

Objective:

l Speculative gain

*The maximum loss on a long put is limited as long as the investor does not exercise it which
will result in a short stock position for their account. There is an additional risk associated
with the expiration weekend. If the long put is exercised the investor ends up with a short pos-
ition in the stock. Good news during the weekend could force even greater losses on the
investor before he can exit the short equity position.
**The maximum profit or gain is realized if the stock prices goes to zero.

EXAMPLE (Long Put)
Currently, XYZ trades at $25/share. The investor employs the strategy of buying one in-the-
money put (strike $30) for $6.00/share (1 contract= $600). Using this strategy, the investor
pays a cash debit of $6.00. This is the maximum loss the investor can incur. If the stock
increases to $31.00/share, the long put will expire worthless, and the investor loses the $6
premium. The maximum gain, if the stock price is lower than the strike, is the difference
between the put strike and the closing price, less the premium debit spent in buying the put. If
the stock is trading at $19, then 30-19-6 = $5 profit. The break even point for the strategy
occurs when the price of XYZ is at $24.

Short Put
The Short Put generally will allow an investor to profit from upward movements in the under-
lying security or index. It uses the exact opposite structure as the Long Put. If the security
rises in value, the investor can generally profit. The maximum the investor can profit is the
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premium received by selling the option. If the security declines in value, the maximum the
investor can lose is the strike price less the credit received for selling the put.
For use when investor anticipates:

l Increasing market/security appreciation

Financial Characteristics:

l Maximum Loss: Strike Price less credit received from sale of option
l Maximum Gain: Credit received by selling the put option
l Break Even: Strike Price of the option less the credit received for the sold option

Objective:

l Speculative gain

EXAMPLE (Short Straight Put)
Currently, XYZ trades at $25/share. The investor believes the stock will rise and wants to
benefit from the upward movement. The investor shorts a Straight Put option (strike $30) for
$6.00/share (1 contract= $100). The maximum loss is the difference between the strike of the
option and the premium received through the sale of the put ($30-$6=$24). If the stock
closes at $19 on expiration, there would be a $5 loss ($30-$19-$6=$5 loss). The maximum
profit an investor can receive is the credit received when selling the option. For example, if the
same XYZ 30 strike put option sold for $6, and the stock closed over $30, the option would
expire worthless, and the investor could pocket the entire $6. The break even point for the
strategy occurs when the price of XYZ is at $24.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve
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multiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Buy-Writes & Unwinds
Of the kinds of multi-legged orders that can be placed ‘as a package’ using this feature, buy-
writes and unwinds are unique in that one leg of the trade is for an option, the other is for an
equity. Because one leg trades on an option exchange and the equity leg on a separate, equity
exchange, the circumstances in which the ‘Net’ price indication will be better than the prices
for the separate legs combined will be uncommon. (Please note the indicative prices are not
firm quotes and may not be available when an order is sent for execution.)

Buy-Write
In a Buy/Write, the individual purchases a stock and simultaneously writes calls against it. If
the call expires out of the money, the investor will have collected the premium of the option –
he is effectively generating income against his long position. Additionally, the investor will par-
ticipate in any rise in the security up to the strike price of the option. If the option expires in-
the-money, it will be exercised and the investor will have to sell his shares at the given strike
price. On the downside, the underlying security has to fall further than the collected premium
before money is lost, so the written call also gives a limited amount of downside protection.
This strategy is different from covered call writing only in that the investor does not own the
security prior to selling the option contracts.
For use when investor anticipates:

l Flat to Slowly rising market

Financial Characteristics:

l Maximum Loss: Stock price – premium for written call. In addition, investor has oppor-
tunity cost of stock appreciation beyond the strike price of the call

l Maximum Gain: Call premium plus stock appreciation up to the strike price of the call
l Cash credit from call premium

Objectives:

l Modest risk mitigation and income generation

EXAMPLE (Buy-Write)
Currently, XYZ trades at $25/share. An investor would like to participate in some of the
upward movement in the stock and to generate additional income at the same time. Using the
Buy-Write strategy, the investor buys the stock (100 shares) and sells one out-of-the-money
call ($30 strike price) for $3.00 per share, for a total cash credit of $300.00. If the stock appre-
ciates past $30.00/share, the total gain is capped at $800.00. The stock must fall below $22
(the breakeven price) before the investor loses money, so the short call provides limited down-
side protection.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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Unwinds
Unwind is the term used to refer to the order that closes out the positions opened in a buy-
write strategy. The unwind for the example in buy-writes above would be to sell XYZ and to
‘buy to close’ the $30 short call. Unwinds should be viewed more as a closing transaction than
as a true option trading strategy.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Sell-Writes & Unwinds
Of the kinds of multi-legged orders that can be placed ‘as a package’ using this feature, sell-
writes and unwinds are unique in that one leg of the trade is for an option, the other is for an
equity. Because the option leg trades on an option exchange and the equity leg on a separate,
equity exchange, the circumstances in which the ‘Net’ price indication will be better than the
prices for the separate legs combined will be uncommon. (Please note the indicative prices
are not firm quotes and may not be available when an order is sent for execution.)

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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Sell-Write
In a Sell/Write, an investor sells a stock short, and simultaneously writes puts against it. If
the puts expire out of the money, the investor will have collected the premium of the option –
he is effectively generating income against his short position. Additionally, the investor will
participate in any drop in the security down to the strike price of the option. If the option
expires in-the-money, it will be exercised and the investor will have to buy back his shares at
the option strike price. On the upside, the underlying security has to rise further than the col-
lected premium before money is lost, so the written put also provides a limited amount of
upside protection.
This strategy is different from covered put writing only in that the investor does not have a
short position in the security prior to selling the option contracts; rather they are done at the
same time.
For use when investor anticipates:

l Flat to Slowly dropping market

Financial Characteristics:

l Maximum Loss: Stock price – premium for written put. In addition, investor has oppor-
tunity cost of stock dropping below the strike price of the put

l Maximum Gain: Put premium plus stock decline down to the strike price of the put
l Cash credit from put premium

Objectives:

l Modest risk mitigation and income generation

EXAMPLE (Sell-Write)
Currently, XYZ trades at $25/share. An investor would like to participate in some of the down-
side movement in the stock and generate additional income at the same time. Using the Sell-
Write strategy, the investor sells the stock (100 shares) and sells one out-of-the-money put
($20 strike price) for $3.00 per contract, for a total cash credit of $300.00. If the stock
declines below $20.00/share, the total gain is capped at $800.00. The stock must rise above
$28 (the breakeven price) before the investor loses money, so the short put provides limited
upside protection.
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Unwinds
Unwind is the term used to refer to the order that closes out the positions opened in a buy-
write or sell-write strategy. The unwind for the example in sell-writes above would be to buy
XYZ and to ‘buy to close’ the $20 short put. Unwinds should be viewed more as a closing trans-
action than as a true option trading strategy.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Rollouts
A Rollout, also known as a Roll Forward, is comprised of an order to close out of an option pos-
ition with a near-term expiration date and an order to open a new position in the same type
(Call or Put) of option with the same underlying and with the same or *different strike price
and a longer-term expiration date.
(*Also known as a Rollup or Rolldown when the strike price is different.)

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Collars
A collar allows an investor to help hedge a long (short) underlying security position by buying
(selling) a put with a strike price beneath the current stock price and selling (buying) a call
with a strike above it. Both options have the same expiration date. The user accepts a cap on
his upside (downside) gains for a floor on his downside (upside) losses.
For use when investor anticipates:

l Volatile market conditions
l Any missed opportunities are perceived to be worth the risk mitigation

Financial Characteristics:

l Maximum Loss vs. Long Stock: Current Stock Price - Strike Price of Put +/- Net Premiums
l Maximum Loss vs. Short Stock: Strike Price of Call +/- Net Cost of Collar - Current Stock
Price

l Maximum Gain vs. Long Stock: Strike Price of Call - Current Stock Price +/- Net Premi-
ums

l Maximum Gain vs Short Stock: Current Stock Price - Strike Price of Put +/- Net Premiums

Objectives:

l Hedge an existing position for the short term that customer is willing to sell (buy in) at a
set price.

l Risk mitigation in exchange for limited profit potential
l Lower cost protection than purchase of protective put alone

EXAMPLE (Collar on long equity position)
An investor is long 100 shares of XYZ at $64.00, and wants to protect his downside risk using a
protective collar. The important things are the percentage loss the customer is willing to
assume, and the point that the investor is willing to lose the stock through assignment of the
short call position. Lets assume that the investor is only willing to lose 5 to 10 percent on the
downside, and will only sell his stock on a 10 to 20 percent move upwards. Let’s assume that
the XYZ 60 Puts are trading at .95, and the XYZ 75 Calls are trading at .95. The net effect of
establishing a collar (long stock +long put + short call) using these two strikes is a net deb-
it/credit of $0. The investor is protected after a 6.25% loss, and may participate in an upside
move of up to 17.2%. The investor assumes some risk of loss in exchange for retaining some

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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of the upside potential of his XYZ position. With a net debit/credit of $0, the breakeven price
for this strategy remains $64.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Straddles
A strategy consisting of the purchase or sale of both a call and put option with the same expir-
ation date and strike price. A long straddle offers an opportunity to make money when a stock
or index moves substantially. A short straddle offers an opportunity to make money when a
stock or index stays within a narrow range.

Long straddles
Long straddles may allow an investor to profit from dramatic price movements in a specific
security or index. An investor might employ a long straddle when he expects a surprising
movement by the security, but is unsure of the direction. Long straddles involve sim-
ultaneously buying calls and puts with identical strike prices and expiration dates, typically
‘at-the-money’.
The investor may benefit from either a large increase or a large decrease in the price of the
stock. However, the stock must move up or down further than the total premium paid for the
investor to profit at expiration.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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Prior to expiration, if the underlying security moves substantially up or down, the investor
may choose to realize a profit by selling the in-the-money option before its expiration date. In
this case, while the in-the-money option will have been losing time value since it was pur-
chased, the losses in time premium are offset by the gains in intrinsic value. The investor may
continue to hold the out-of -the-money option for the possibility to participate in any further,
opposite movement by the underlying security. However, there is no guarantee the out of the
money option would retain a high premium even with an increase in volatility.
Rather than selling following a dramatic price move, the investor can continue to hold both
options until expiration - anticipating even more dramatic price movements in the future.
However, unless such movements do occur, time decay will eventually take its toll on both
options' premiums.
For use when investor anticipates:

l Dramatic movements in security price (e.g. due to an earnings announcement), but
unclear whether movement will be up or down

l Increased volatility

Financial Characteristics:

l Maximum Loss: Total premiums paid
l Maximum Gain: Unlimited
l Loses value with time

Objective:

l Speculative gain

EXAMPLE (Long Straddle)
XYZ trades at $25.00/share. An investor anticipates that the stock will dramatically rise or fall
in the near future. The investor purchases one at-the-money put for $2.00 and one at-the-
money call for $2.00 to participate in large movements in either direction. Since each contract
represents 100 shares, the total cost to the investor for buying both contracts is $400.00. To
break even, the stock must either fall $4.00/share to $21.00 or rise $4.00/share to $29.00 at
or before expiration. The investor will profit if the stock goes up more than $4.00/share or falls
more than $4.00/share.
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Short Straddle
Investors using the short straddle strategy anticipate that the underlying market/security of
the options will trade in a narrow range and that large movements in either direction are
unlikely. A short straddle will typically therefore involve the sale of at-the-money puts and
calls with the same expiration date and strike price. The investor receives the premiums for
the calls and puts and hopes that, at expiration, neither the call nor the put will be more in-
the-money than the total premium received. The strategy exposes the investor to unlimited
losses with the possibility of only limited profits. The investor might also sell a straddle at a
strike that he/she expects the underlying security to move to by expiration.
For use when investor anticipates:

l Flat/Neutral market for the security
l Decreased volatility

Financial Characteristics:

l Maximum Loss: Unlimited
l Maximum Gain: Premiums received in the transaction
l Benefits from time decay

Objective:

l Speculative income generation

EXAMPLE (Short Straddle)
XYZ trades at $25.00/share. An investor believes that the stock will remain flat in the near
term. He puts on a short straddle, selling one 25 call for $2.00 and selling one 25 put for $2.00.
Since each contract represents 100 shares, the investor receives a cash credit of $400.00. To
break even or make a profit, the stock must trade between $21.00/share and $29.00/share. If
the stock increases or decreases past these prices the investors suffers a loss. The maximum
profit the investor can earn ($4) is if the stock closes at exactly 25 at expiration. At that price,
the investor would retain the entire premium.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
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to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Vertical Call Spreads
A strategy consisting of the purchase of a call option with one expiration date and strike price
and the simultaneous sale of another call with the same expiration date, but a different strike
price. Depending on whether the purchased call has a higher or lower strike than the sold call,
a vertical call spread can generally be profitable if the underlying stock or index rises (a bull
vertical call spread) or falls (a bear vertical call spread) sufficiently.

Bull Vertical Call Spread
A Bull Spread strategy may allow an investor to profit from upward movements in the under-
lying security. The technique requires the investor to purchase at-the-money or in-the-money
calls at a particular strike price and sell out-of-the-money calls at a higher strike price with
the same expiration date. The cost of purchasing the call option will be partly offset by the
premium received for the sale of the out-of-the-money call. This strategy is often termed a
debit spread because of the net capital outlay that is required. A Bull Spread delivers max-
imum profit when the stock trades at or above the higher strike price at expiration.
For use when investor anticipates:

l Rising market/Security appreciation

Financial Characteristics:

l Maximum Loss: Net premium outlay*
l Maximum Gain: The difference of the strike prices less the cost of establishing the spread

Objective*:

l Speculative gain

*The maximum loss on a spread position remains limited to premium outlay as long as, and
only as long as, the integrity of the spread is maintained. If the investor trades out of or exer-
cises the low-strike call, the maximum loss is no longer limited to the premium outlay.

EXAMPLE (Bull Vertical Call Spread)
Currently, XYZ trades at $25/share. The investor believes the stock will appreciate and wants
to participate in the upward movement, but does not want to simply buy calls because of the
expense/risk involved. Instead, the investor employs the spread strategy buying an in-the-

http://www.optionsclearing.com/about/publications/character-risks.jsp
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money call (strike $20) for $6.00/share and selling an out-of-the-money call (strike $30) for
$1.00/share. Using this strategy, the maximum loss is the difference between the premiums
paid and the premiums received ($5 or $500). The maximum profit an investor can receive is
the difference of the strike prices less the cost of the position. The breakeven price of 25 is cal-
culated by adding the net debit of the spread to the strike price of the long option.

As can be seen from the following chart and table, the investor who buys the spread rather
than simply investing in the call reduces his maximum loss by 1/6th, breaks even at $25
instead of $26, and only loses out to the call buyer if the stock price rises above 31 (at which
point he would have a 100% return on his investment).

Spread vs. Long Call
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Bear Vertical Call Spread
In a Bear Call Spread, an investor performs the exact opposite transactions as those used in
the Bull Call Spread. Because the investor maintains a negative outlook on the underlying
security, he sells in-the-money calls and buys out-of-the-money calls at a higher strike price
but sharing the same expiration. This strategy is often termed a credit spread because of the
net inflow of capital received when the investor establishes the position. As a result, if the
value of the security falls below the strike price of the written call at expiration, the investor
will retain the initial amount received to establish the spread. However, if the security
increases in value, the investor may suffer a loss. The spread strategy caps the maximum
value of this loss at the difference between the two option strike prices involved in the trans-
action, less the net premium received when putting on the spread*.
For use when investor anticipates:

l Declining market/security depreciation

Financial Characteristics**:

l Maximum Loss: The difference between the strike prices less amount received when
establishing the spread*

l Maximum Gain: The net premium received
l Cash credit

Objective*:

l Speculative income generation
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*The maximum loss on a bear call spread is limited as long as, and only as long as, the integ-
rity of the spread is maintained. If the investor trades out of or exercises the high-strike call,
the maximum loss is no longer limited. There is an additional risk associated with the expir-
ation weekend. If the short call is assigned, while the long is not (exercised, for example, the
stock finishes between the two strikes) the investor ends up with a short position in the stock.
Good news during the weekend could force even greater losses on the investor before he can
exit the short equity position.
** A margin account is required

EXAMPLE (Bear Vertical Call Spread)
Currently, XYZ trades at $25/share. The investor believes the stock will fall and wants to earn
income but does not want to simply sell calls because of the risk involved. Instead, the
investor employs the Bear Spread strategy selling an in-the-money (strike $20) call for
$6.00/share and buying an out-of-the-money (strike $30) call for $1.00/share. Using this
strategy, the maximum loss is the difference between the option strikes, less the call
premium received (30-20-5 = $5 or $500)* (see * above). The maximum profit an investor
can receive is the premium received from selling the call less the premium paid for the out-of-
the-money call (6-1 = $5 or $500). The breakeven price of 25 is calculated by adding the net
credit of the spread, to the strike price of the short option.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Vertical Put Spreads
A strategy consisting of the purchase of a put option with one expiration date and strike price
and the simultaneous sale of another put with the same expiration date, but a different strike
price. Depending on whether the purchased put has a higher or lower strike than the sold put,
a vertical put spread can generally be profitable if the underlying stock or index rises (a bull
vertical put spread) or falls (a bear vertical put spread) sufficiently.

Bull Vertical Put Spread
Similar to the Bull Call Spread, the Bull Put Spread strategy may allow the investor to profit
from an upward movement in the underlying security. To utilize this technique, the investor
sells puts at one strike and buys puts at a lower strike that share the same expiration date.
The high-strike puts have higher premiums than the low-strike puts. As a result, the investor
will receive a net inflow of capital since the price of the options sold exceeds the price of the
options purchased. Consequently, bull put spreads are often referred to as ‘credit’ spreads. To
achieve maximum profit, the underlying security price must rise above the strike price of the
short (written) put at expiration, rendering both puts worthless.
For use when investor anticipates:

l Upward market direction / security appreciation

Financial Characteristics:

l Maximum Loss: The difference between the strike prices less the amount received to
establish the spread*

l Maximum Profit: Net premium received

Objective*:

l Speculative gain

*The maximum loss on a bull put spread is limited as long as, and only as long as, the integrity
of the spread is maintained. If the investor trades out of or exercises the low-strike put, the
maximum loss is no longer limited to the premium outlay. There is an additional risk asso-
ciated with the expiration weekend. If the short put is assigned, while the long is not auto-
exercised (because, for example, the stock closes between the two strikes) the investor ends
up with a long position in the stock. Bad news during the weekend could force even greater
losses on the investor before he can exit the long equity position.
EXAMPLE (Bull Vertical Put Spread)
Currently, XYZ trades at $25/share. The investor employs the spread strategy selling one in-
the-money put (Strike $30) for $6.00/share and buying one out-of-the-money put (Strike
$20.00) for $1.00/share. Using this strategy, the investor receives a cash credit of the dif-
ference between the premiums received and the premiums paid (6-1=$5 or $500) and this is
the maximum profit the investor can earn. If the stock rises to $30.00/share, the long and
short put positions expire worthless and the investor keeps the net premium received. The
maximum loss is the difference between the option strikes, less the call premium received
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(30-20-5 = $5 or $500) (see * above). The breakeven price of 25 is calculated by subtracting
the net credit of the spread from the strike price of the short option.

Bear Vertical Put Spreads
The Bear Put Spread may allow an investor to profit from downward movements in the under-
lying security. It uses exactly the opposite structure of the Bull Vertical Put Spread and
requires the investor to buy a high-strike put and sell a low-strike put (with a lower premium).
The sale of the less expensive, out-of-the-money put will partly offset the cost of purchasing
the in-the-money put. The maximum the investor can profit is the difference between the
strike prices used to create the spread less the cost of establishing the spread. If the security
rises in value, the maximum the investor can lose is the difference between the premium paid
for the long put and the premium received from the short put.
For use when investor anticipates:

l Declining market/security depreciation

Financial Characteristics:

l Maximum Loss: Net premium outlay (Premium Received – Premium Paid)*
l Maximum Gain: The difference between the strike prices less the cost of establishing the
spread

Objective*:

l Speculative gain

*The maximum loss on a spread position remains limited as long as, and only as long as, the
integrity of the spread is maintained. [If the investor trades out of or exercises the long put,
the maximum loss is no longer limited].

EXAMPLE (Bear Vertical Put Spread)
Currently, XYZ trades at $25/share. The investor believes the stock will fall and wants to par-
ticipate in the downward movement but does not want to simply buy puts because of the
expense/risk involved. Instead, the investor employs a spread strategy buying an in-the-
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money put (strike $30) for $6.00/contract and selling an out-of-the-money put (strike $20)
for $1.00/contract. Using this strategy, the maximum loss is the difference between the premi-
ums paid and the premium received* (6-1=$5 or $500). The maximum profit an investor can
receive is the difference between the strike prices of the options used to create the position
less the cost to establish the spread (30-20-5=$5 or $500). In this example, the strategy
breaks even at $25.00/share. The breakeven price of 25 is calculated by subtracting the net
debit of the spread from the strike price of the long option.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Ratio Spreads
A strategy consisting of simultaneously buying and selling an unequal number of option con-
tracts with different Strike prices but with the same underlying security, type (long and short
call options, or long and short put options), and expiration date. When a ratio spread has more
short options than long options, simply called a “ratio spread”, it has substantial or unlimited
risk of losses. In a “ratio back spread”, the long side has the higher number of contracts and
the risk is limited. Ratio spreads may be opened at a credit or debit, and may have a bullish,
bearish, neutral, or dual nature.

Ratio spreads are traded in the Combos sub-tab of the Advanced Options tab in the Trading
window.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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Bull Call Ratio Spread
This strategy requires the investor to purchase call options at a particular strike price and sell
a greater number of higher strike calls, with the same underlying and expiration date. Thanks
to the extra short calls it is often opened at a small debit to slight credit. This strategy is often
used when one is slightly bullish. A bull call ratio spread delivers maximum profit when the
stock trades at the higher strike price at expiration.
For use when investor anticipates:

l Moderately rising price of underlying security (if short calls out-of-the-money at open)
l Decreasing volatility

Financial Characteristics:

l Maximum Loss: Unlimited
l Maximum Gain: ( SHigh - SLow ) * number of long contracts, net against cost / credit of
establishing spread

Objective:

l Speculative gain

EXAMPLE (Call Ratio Spread)
Currently, XYZ trades at $23/share. The investor believes the stock will mildly appreciate and
wants to participate in the upward movement but at a discount to the cost of simply buying
calls. Instead, the investor employs a call ratio spread strategy of buying one in-the-money
call (strike $20) for $4.00 and selling two same expiration month, out-of-the-money calls
(strike $25) at $1.00 per, for a net debit of $2.00. Using this strategy, the maximum loss is
unlimited if the stock price is above $25 (or, the maximum loss is $2, if the stock price is at or
below $20). The investor will profit if the stock is between $22 and $28 at expiration. The max-
imum profit an investor can receive is the difference of the strike prices less the cost of the
position, or $3 in this example.

Bear Put Ratio Spread
This strategy requires the investor to purchase put options at a particular strike price and sell
a greater number of lower strike puts, with the same underlying and expiration date. Thanks
to the extra short puts it is often opened at a small debit to slight credit. This strategy is often
used when one is slightly bearish. A bear put ratio spread delivers maximum profit when the
stock trades at the lower strike price at expiration.
For use when investor anticipates:

l Moderately falling price of underlying security (if short puts out-of-the-money at open)
l Decreasing volatility

Financial Characteristics:



- 159 -

l Maximum Loss: (SLow * (number of short contracts – number of long contracts) – dif-
ference in strikes * long contracts) net against cost / credit of establishing spread*

l Maximum Gain: Difference of the strike prices net against cost / credit of establishing
spread

* The maximum loss on a put ratio spread position remains limited as long as, and only as long
as, the integrity of the spread is maintained. If the investor trades out of or exercises the long
put, the maximum loss may be substantially larger.
Objective:

l Speculative gain

EXAMPLE (Put Ratio Spread)
Currently, XYZ trades at $23/share. The investor believes the stock will mildly depreciate and
wants to participate in the downward movement but at a discount to the cost of simply buying
puts. Instead, the investor employs a put ratio spread strategy of buying one in-the-money
put (strike $25) for $3.00 and selling two same expiration month, out-of-the-money puts
(strike $20) at $1.00 per, for a net debit of $1.00. Using this strategy, the maximum loss is
$16.00 (or, if the stock price is at or above $25, the maximum loss is $1). The investor will
profit if the stock is between $16 and $24 at expiration. The maximum profit an investor can
receive is the difference of the strike prices less the cost of the position, or $4 in this example.

Call Ratio Back Spread
This strategy requires the investor to purchase call options at a particular strike price and sell
a fewer number of lower strike calls, with the same underlying and expiration date. Thanks to
the extra number of long contracts it is possible to make greater profits than with a traditional
vertical bull spread. It is often opened at a small debit to slight credit. This strategy is often
used when one is very bullish. And if the call ratio back spread is opened at a credit, in addition
to potential profits in a very bullish market, a small profit may result if the market is bearish
enough. A call ratio back spread delivers a theoretical maximum profit when the stock appre-
ciates to infinity, and risk is limited. This strategy often performs most poorly in a moderately
appreciating market.
For use when investor anticipates:

l Dramatically rising price of underlying security
l Bearish market for price of underlying security (if opened at a net credit)
l Increasing volatility

Financial Characteristics:

l Maximum Loss: ( SHigh – SLow ) * number of short contracts, net against cost / credit of
establishing spread*

l Maximum Gain: Unlimited
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* The maximum loss on a call ratio back spread position remains as long as, and only as long
as, the integrity of the spread is maintained. If the investor trades out of or exercises the low-
strike call, the maximum loss may be larger or unlimited.
Objective:

l Speculative gain

EXAMPLE (Call Ratio Back Spread)
Currently, XYZ trades at $23/share. The investor believes the stock will either appreciate dra-
matically or depreciate and wants to profit. Limiting risk is also a goal. So the investor
employs a call ratio back spread strategy of buying two out-of-the-money calls (strike $25)
for $1.50 per (= $3.00), and selling one same expiration month, in-the-money call (strike
$20) at $4.00 for a net credit of $1.00. Using this strategy, the maximum loss is $4.00. The
investor will profit if the stock is either above $29.00 or below $21 at expiration. The max-
imum profit an investor can receive in this example is unlimited (XYZ at infinity) or $1 (XYZ at
or below $20.00), the maximum loss is $4 (XYZ at $25.00).

Put Ratio Back Spread
This strategy requires the investor to purchase put options at a particular strike price and sell
a fewer number of higher strike puts, with the same underlying and expiration date. Thanks to
the extra number of long contracts it is possible to make greater profits than with a traditional
vertical bear spread. It is often opened at a small debit to slight credit. This strategy is often
used when one is very bearish. And if the put ratio back spread is opened at a credit, in addi-
tion to potential profits in a very bearish market, a small profit may result if the underlying
security rises enough. A put ratio back spread delivers maximum profit when the stock
declines to zero and risk is limited. This strategy often performs most poorly in a moderately
declining market in the underlying security.
For use when investor anticipates:

l Dramatically falling market in the underlying security
l Bullish market in the underlying security (if opened at a net credit)
l Increasing volatility

Financial Characteristics:

l Maximum Loss: (SHigh - SLow ) * number of short contracts, net against cost / credit of
establishing spread*

l Maximum Gain: (SHigh * # of long contracts) - (SLow * # of short contracts), net against
cost / credit of establishing spread

* The maximum loss on a put ratio back spread position remains limited as long as, and only
as long as, the integrity of the spread is maintained. If the investor trades out of or exercises
the long put, the maximum loss may be significantly larger.
Objective:
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l Speculative gain

EXAMPLE (Put Ratio Back Spread)
Currently, XYZ trades at $23/share. The investor believes the stock will either depreciate dra-
matically or appreciate and wants to profit. Limiting risk is also a goal. So the investor
employs a put ratio back spread strategy of buying two out-of-the-money puts (strike $20)
for $1.00 per (= $2.00), and selling one same expiration month, in-the-money put (strike $25)
at $3.00 for a net credit of $1.00. Using this strategy, the maximum loss is $4.00 (XYZ at
$20.00). The investor will profit if the stock is either below $16.00 or above $24 at expiration.
The maximum profit an investor can receive in this example is $16 (XYZ at zero). If XYZ is at
or above $25.00, the profit is limited to the $1.00 credit received from establishing the spread.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Calendar Spreads
The most common form of calendar spread involves the purchase of a longer-term option and
the sale of an equal number of shorter-term options of the same type and strike. Most
spreads, (with the exception of spreads on underlying securities with very high carrying costs)
will initially be placed for a debit because of the greater time value of the longer-term options.
This strategy can potentially be used to generate income and/or to reduce/increase the cost
basis of an eventual stock purchase/sale. Using calls, this strategy has similarities with
covered call writing / buy-writes.
For use when investor anticipates:

l Slowly rising or flat market
l Price of the underlying security to be slightly below the strike at short option's expiration

Financial Characteristics:

l Maximum Loss: Net Premium Paid. In addition, client may have to exit the long early (via
sale or exercise) to cover an assignment on the short, losing the opportunity for further
gains

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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l Maximum Gain: Unlimited, once the short option expires. If the short call is assigned on
or before expiration, the client will have a short position whose losses, should the stock
price rise, will outweigh any gains made on the long option

l Ideally, the cost basis of the long call is eventually reduced to zero, and the investor
begins to get paid to hold his long position

Objectives:

l Generate income from the short positions
l Benefit from the greater rate of time decay of short-term options vs. longer-term options
l Potentially realize any gains from a movement in the underlying security after the near-
term option expires

EXAMPLE (Calendar Spread)
An investor feels that stock XYZ, which is trading at 60, will trade at this price for at least the
next 3 weeks, and then might rally. The investor could sell the June 65 Calls (trading at 2.10),
and buy the July 65 Calls (trading at 4.10). The net debit to the account would be 2, or $200. If
XYZ is below 65 at June expiration, the short expires worthless, leaving the investor with a
simple long position in the July 65 Calls that he can maintain, simply sell, or spread off with
other July options. The short-term breakeven price cannot be calculated exactly. The long-
term breakeven price (after the June expiration) is calculated by adding the net debit of the
spread to the strike price of the long option.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. With long options, investors may lose 100% of funds
invested. In-the-money long puts need to be closed out prior to expiration, since exercising
them could create short stock positions.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Combos
The Combo tab allows you to manually input two legged spreads and other two legged options
strategies not specifically supported in any of the other Advanced Options tabs.
Also, use the Combos tab to enter 2:1 Ratio Spreads.
Note that because Schwab currently only accepts two legged orders, if you complete a stock
leg (Leg 1), you will not be able to complete Leg 3, and vice versa. Also, the StreetSmart Pro®
Combination order is not the same as the Combo strategy on Schwab.com.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect/?url=http://www.sipc.org/?
http://www.sipc.org/
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Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. All strategies described herein require the
use of a margin account. Options carry a high level of risk and are not suitable for all
investors. Certain requirements must be met to trade options through Schwab. Multiple leg
options strategies will involve multiple commissions. Please read the options disclosure doc-
ument titled "Characteristics and Risks of Standardized Options." Member SIPC

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Placing an Advanced Options Order

1. Enter the underlying stock symbol and press Enter.

Stock and/or option symbols and price and volume data shown here are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal
or agent, buy from or sell to clients.

2. Select the Time in Force: GTC (Good 'til Canceled: Order will remain live until it fills, is
rejected, or is canceled) or Day (order will remain live during the current trading session
only).

3. Enter the number of contracts you wish to trade. You may also check the AON (All or
None), which will ensure that your order will only fill if the entire quantity is available.

Write-
Unwind

Remember each contract in a Buy/Write represents 100 shares
of the underlying stock.

Ratio Spread Quantities for the two legs of a ratio spread should be in a 2:1
ratio.

4. Select the expiration date or Near for the nearest expiration date.

Rollout Select the expiration date for the option position you wish to
Close and the date for the position you wish to Open. Setting
the Open to Near will automatically select the next nearest
date beyond the current one.

Calendar
Spread

Select the Near and Far expiration dates.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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5. Select whether you want to view combinations that are At the Money, In the Money,
Out of the Money, or to see all at once, leave the default All Money.

Collar /
Straddle

Select whether you want to view combinations that are Around
the Money, Above the Money, Below the Money, or to see
all at once, leave the default All Money.

6. Select whether to display Calls or Puts (applies to Rollout, Vertical Spread, Calendar
Spread, and Combination orders only).

7. Select the Strike Range, which will show you potential trades where the difference
between the two contract prices is equivalent to the strike range you specify. (Applies to
Rollout, Collar, and Calendar Spread orders.)

Vertical
Spread

Select the Spread Range, which will show you potential spread
trades where the range between the two contract strike prices
is equivalent to the spread range you specify.

8. Select the Exchange you wish to view price indications for from the drop-down list.
9. Now, decide whether you want a net credit or debit for the order.
TIP: The debit is the ask price of the option being bought. The credit is the bid price of
the option being sold. The net is the difference between the bid price of the option being
sold (bid) and the ask price of the option being bought (ask).

Buy/Write -
Unwind

When opening a Buy/Write you will need to select the price
from the Debit side, and when closing (Unwind), select from
the Credit side.

Straddle The net is the total of the two bid prices of the options being
sold (bid) or the total of the two ask prices of the options
being bought (ask).

9. Click on the combination you want to trade. In the image above, you can see the selected
strategy highlighted in blue.

Combination For each leg, click on the desired contract, then right-click and
select which leg you want to apply that contract to (i.e., Load
[symbol] to Leg2…), or manually select the Expiration
month and Strike price.
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11. Finally, ensure that the Price is correct. It will default to the Net value of the quote you
selected, but you may enter a different price or use the arrows to select a new price. Note
that all Advanced Options orders are sent as Limit orders.

12. To send the order:

Write/Unwind, Col-
lar, Vertical
Spread, Calendar
Spread

Click Submit to Open or Submit to Close and then
verify that the order is correct.

Rollout Click Submit Order and then verify that the order is cor-
rect.

Straddle If you are placing a sell order, click Sell to Close or Sell
to Open. If you are placing a buy order, click Buy to
Open or Buy to Close and then verify that the order is
correct.

Combination Select the Leg Action for each individual leg (only two
legs per order). To send the order, click Submit Order
and then verify that the order is correct.

Commissions, taxes, and transaction costs are not included in any of these strategy dis-
cussions, but can affect final outcome and should be considered. Please contact a tax advisor
to discuss the tax implications of these strategies. Many of the strategies described herein
require the use of a margin account. Options carry a high level of risk and are not suitable for
all investors. Certain requirements must be met to trade options through Schwab. Multiple leg
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options strategies will involve multiple commissions. Please read the options disclosure doc-
ument titled "Characteristics and Risks of Standardized Options." Member SIPC

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Extended Hours Trading

Extended Hours Trading
Extended Hours Trading is made possible by computerized order matching systems known as
ECNs or Electronic Communications Networks.

Trading Sessions

Schwab's Extended Hours Trading offering has two components: the Pre Market and the After
Hours sessions. Both sessions are independent from the Standard Market Session.

l Pre-Market Session: Orders can be entered from 8:05 p.m. on the previous trading day
to 9:25 a.m. ET, but trades are not eligible for execution until the session officially opens
for trading at 8:00 a.m. ET.

l After-Hours Session: Orders can be entered from 4:05 p.m. to 8:00 p.m. ET, but trades
are not eligible for execution until the session officially opens for trading at 4:15 p.m. ET.

l Separate trading sessions do not apply to Direct Access orders.
l Schwab reserves the right to change its extended hours session and may cancel exten-
ded hours sessions without prior notice.

l No matter when you submit a Direct Access Order, you can only request a cancel, you
can never change your order.

l After hours order flow is routed to UBS.

Eligible Securities

Most NASDAQ and listed securities are currently eligible for extended hours trading at
Schwab. However, at any time, any number of securities may not be available due to lack of
trading interest during the Extended Hours Trading Session.

Order Types

Only limit orders are accepted during extended hours. The maximum order size is 25,000
shares.

Quotes

Quotes for the Extended Hours Trading session reflect the best Bid (buy) and Ask (sell) orders
currently available through the participating ECNs.

http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
http://www.sipc.org/
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Changing and Canceling Orders

You can attempt to change or cancel an Extended Hours order within the same Extended
Hours session, as long as the status of your order is open.

Unexecuted Trades

Unexecuted orders do not carry over into the next Standard or Extended Hours Trading Ses-
sion. Any open orders will be automatically canceled at the end of the current Pre-Market or
After Hours session. Unexecuted Direct Access orders will not carry over to the next day. If a
Direct Access order is not executed, it will automatically be canceled at the time the ECN (to
which you routed your order) closes. Direct Access orders that are not auto-canceled will be
outed at the time the venue (to which you routed your order) closes.
Direct Access orders that are not auto-canceled will be outed at the time the venue (to which
you routed your order) closes.

Conditional Orders

Conditional orders are triggered by Alerts with pre-defined variables you choose and are only
available during the Standard Market Session Alerts are not available for use during Extended
Hours.

Risks of Extended Hours Trading

Extended Hours Trading Sessions may not be suitable for all investors since they pose certain
risks including, but not limited to: lower liquidity, changing prices, news announcements,
higher volatility, and wider spreads. For more information, see the StreetSmart Pro Dis-
closures and Agreement.
Extended Hours Trading Sessions do not take place on official Exchange holidays or when the
Exchanges close early. Schwab reserves the right to change or modify the hours of operation
at any time. A Schwab Extended Hours Trading Session, or any security traded therein, may
be temporarily or permanently suspended without prior notice at any time at our discretion.

Risk of Lack of Calculation or Dissemination of Underlying Index Value or Intraday
Indicative Value (“IIV”)

For certain Derivative Securities Products, an updated underlying index value or IIV may not
be calculated or publicly disseminated in extended trading hours. Since the underlying index
value and IIV are not calculated or widely disseminated during the pre-market and post-mar-
ket sessions an investor who is unable to calculate implied values for certain Derivative Secur-
ities Products in those sessions may be at a disadvantage to market professionals.
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Direct Access Trading During Extended Hours

With Direct Access, you can send orders for NASDAQ equities direct to ECNs. Unlike orders
sent to Schwab for execution, direct access orders sent during the extended hours can remain
on the ECN's book for all sessions, if you have changed your ECN Auto-Timeout setting to
zero. This means they will not be outed, or canceled at the end of the Pre-Market session nor
at the end of the standard trading session. ECNs have one trading session, which lasts from
the time they open for business until their designated closing time.
NOTE:   Listed securities participating in the extended hours sessions and all short sales will
continue to be routed using Schwab's Extended Hours offerings.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Risks of Extended Hours Trading
Extended Hours Trading Sessions may not be suitable for all investors since they pose certain
risks including, but not limited to: lower liquidity, changing prices, news announcements,
higher volatility, and wider spreads. For more information, see the StreetSmart Pro® Agree-
ment and Disclosure.
Extended Hours Trading Sessions do not take place on official Exchange holidays or when the
Exchanges close early. Schwab reserves the right to change or modify the hours of operation
at any time. A Schwab Extended Hours Trading Session, or any security traded therein, may
be temporarily or permanently suspended without prior notice at any time at our discretion.

Standard Market Hours
Extended Hours Trading
at Schwab

Extended Hours Trading
via Direct Access

l Individual investor
orders may be executed
from 9:30 a.m. to 4:00
p.m. ET.

l Orders can be placed at
any time.

Pre-Market Trading

l Individual investor
orders may be executed
from 8:00 a.m. to 9:25
a.m. ET.

l Orders can be placed as
early as 8:05 p.m. the
previous trading day,
but order execution will
not begin until 8:00 a.m.

l Orders cannot be placed
until after 8:00 p.m. ET
for next day's session.

After-Hours Trading

Please refer to the table in
Direct Access Route Com-
parison for the hours of
operation for each routing
channel. These des-
tinations do not in any way
differentiate orders based
on the time of day the order
is submitted.

http://www.sipc.org/
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Standard Market Hours
Extended Hours Trading
at Schwab

Extended Hours Trading
via Direct Access

l Individual investor
orders may be executed
from 4:15 p.m. to 8:00
p.m. ET.

l Orders can be placed as
early as 4:05 p.m. ET,
but order execution will
not begin until 4:15 p.m.

l Orders cannot be placed
after 8:00 p.m. ET.

Trading occurs on NASDAQ
and the exchanges through
a variety of Market Makers
and ECNs.

Your orders will be pro-
cessed through UBS.

Orders will be routed to
your chosen destination.

All orders types available
via StreetSmart Pro® are
accepted by Schwab during
this Trading Session, sub-
ject to account or security
specific limitations.

Only limit orders are accep-
ted, subject to account or
security specific lim-
itations.

Limit orders and some mar-
ket orders are accepted,
subject to account or secur-
ity specific limitations.

All order sizes are accepted
(round, odd, and mixed
lots).

While odd and mixed lot
orders can be accepted,
their use may significantly
reduce your chance of find-
ing a matching buy or sell.
The maximum order size is
25,000 shares.

Maximum order size lim-
itations vary by channel.

You can trade securities or
options.

Currently, most NASDAQ
and certain listed securities
are available for trading
during the Extended Hours
Session at Schwab.

NASDAQ equities only.

Unexecuted limit orders
placed during the day ses-
sion do not carry over to
the Extended Hours Ses-
sion.

Unexecuted extended
hours orders are canceled
at the end of the session,
and do not carry over to
the next standard market
or Extended Hours Trading

Like orders placed during
the Standard Market Ses-
sion, unexecuted shares
are either auto-canceled or
remain on the books of the
ECN until the end of the day
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Standard Market Hours
Extended Hours Trading
at Schwab

Extended Hours Trading
via Direct Access

Sessions. if you have changed your
Auto-Timeout setting to
zero.

In general, higher trading
activity means more liquid-
ity and a greater likelihood
of order execution.

Lower trading activity may
result in lower likelihood of
order execution, plus wider
spreads and greater price
fluctuation.

Lower trading activity may
result in lower likelihood of
order execution, plus wider
spreads and greater price
fluctuation.

NOTE:  Direct Access order destinations do not make a distinction between the standard ses-
sion and the extended hours sessions. Orders can be sent anytime during the ECN's or
NASDAQ's hours of operation. Also, be aware that while some ECNs accept market orders this
is usually only during the standard session between 9:30am and 4:00pm ET.

Risk of Lack of Calculation or Dissemination of Underlying Index Value or Intraday
Indicative Value (“IIV”)

For certain Derivative Securities Products, an updated underlying index value or IIV may not
be calculated or publicly disseminated in extended trading hours. Since the underlying index
value and IIV are not calculated or widely disseminated during the pre-market and post-mar-
ket sessions an investor who is unable to calculate implied values for certain Derivative Secur-
ities Products in those sessions may be at a disadvantage to market professionals.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Order Status

Order Status
The Order Status tab in the Account Detail window displays all orders - both open and closed -
placed via any Schwab channel, including Schwab.com , TeleBroker™, StreetSmart.com and
StreetSmart Edge®.
The Order Status tab displays:

l Open orders, closed orders that have been filled, and canceled orders: You can
sort on any column in the Order Status window by clicking on the column header you
want as your sort key.

l Contingent Orders: This applies to SmartEx trailing stop orders and Bracket orders.
Trailing stop orders are held up until the trailing stop price is met. Once the price is met
the order status changes to Open and a market order is submitted for execution. Please
see the Brackets section for more information about those orders.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illus-
trative purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its
employees and/or directors may have positions in securities referenced herein, and may,
as principal or agent, buy from or sell to clients.

l Partial fills: The Quantity Filled At column displays information quantity and price
information for your order’s fills. If there are multiple fills at different prices, this column
displays the average price with the number of shares. To view the individual fills, double-
click on the order and an Order Details window will open displaying all of the fill events at
the bottom.

l Sorting by Column: Click on a column name to sort by that column (click again to
reverse the sort order). Press Shift and click on a second column to perform a secondary,
more detailed sort within the primary sort. For instance, if you wanted to see all the Open
Buy orders, you could do a primary sort on Status and a secondary sort on Action and
the Open Buy orders would be grouped together.

Order Status automatically updates when orders are executed either via StreetSmart Pro or
other Schwab channels.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
NOTE: Short Sell-Exempt orders will display in your Order Status tab. A customer service rep-
resentative may enter Short Sell-Exempt orders on your behalf in certain limited cir-
cumstances. The most common instance when this may occur is when liquidating the
underlying security where the position is held as either an equity right, warrant, convertible or
restricted stock. In these circumstances, the securities are not in an acceptable form for
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delivery on settlement date. Note that you must file an exercise for the right, warrant, con-
vertible or restricted stock before your order to liquidate the underlying security can be
marked as Short Sell-Exempt.

Tab Columns Descriptions

Symbol The unique 1-5 characters used to represent the security. Symbols are
defined by the different markets or exchanges. Sometimes a security
might not have a symbol, in which case, an internal Schwab reference
# will be used.

Trade Type Type of trade, for bracket orders (Primary, Profit Exit, Trailing Stop, or
Stop Loss).

Action Order action (Buy, Sell, Short, etc)

Quantity For stocks or mutual funds, this field reflects the number of shares the
order is for. For fixed income securities, this field reflects the face
value of the securities. For options, this field reflects the number of
option contracts.

Last Trade The price at which the stock last traded. For options, price is updated
based on the inside market (bid for long positions, ask for short pos-
itions).

Price Shows the amount you intend to pay or receive for the purchase or
sale of a unit of the security.

Current Trig-
ger Price

During market hours, displays the price at which a trailing stop order
will be triggered. The trigger price is calculated by using the point or
percentage amount and subtracting it from the bid on sells or adding it
to the ask on buys. As the market moves up (for sells) or down (for
buys) the trigger price moves up or down, and the Order Status panel
displays streaming updates.

Cost Basis
Method

Click the View link in column to see the Cost Basis Method being used
for each individual closing non-option order.
Order-level cost basis method can be viewed in a popup window from
StreetSmart Pro in this column, but you can only change the cost
basis method for an individual order from the Order Status tab of
Schwab.com.
For more, see Cost Basis Method.

Qty Filled At Information for the first fill. If there are additional fills, displays the
average price with the number of shares. To view the individual fills,
double-click on the order and an Order Details window will open dis-
playing the fill events at the bottom.
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Tab Columns Descriptions

Method Method of filling the order (SmartEx, ARCA, etc.).

TIF Order time in force (Day, Good-Till-Canceled etc.).

Change Specifies whether the order can be changed, Yes or No.

Sec Type Security type (Equity, Option, etc)

Date & Time Date and time at which the order was entered.

Order Number A unique order number given to each order for identification and track-
ing purposes.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Messages Window

Messages

By clicking View > Messages in the Account Detail menu, you can view streaming order
status in the Messages window for the current day only. If you log off and back on multiple
times during the day, all messages for the previous session(s) will display in gray.
The Messages Window provides useful information about your software settings, order status
information, alert messages, and market session information. If you make any changes to
your software settings, these changes will also be noted in the Messages Window.
The streaming data displayed includes:

l New Order Accepted
l Orders Filled
l Nothing Done / Out
l Alerts & Conditional Order Events
l Change Order
l Cancel Accepted

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

As the Messages Window provides you with real-time information not always available in
other parts of the application, we recommend leaving your Messages Window open while
logged on.

Printing Data From the Messages Window

A copy of your log files is maintained in the SSPro folder on your C: drive for each day you log
in to the software. These files can printed in text format. Please note that Schwab retains the
official copy of these logs.
To print data directly from the Messages window before logging off, go to File > Print.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Changing or Canceling Orders

Changing Stock Orders

To change a SmartEx order, go to the Account Detail window, Order Status tab and either
right-click on the open order then select Change or click once on the order to highlight it, then
click Orders > Change. A pop-up box will appear prompting you to modify your order.
Note that you cannot change the order type of a SmartEx order to or from a trailing stop order
after the order has been submitted. You must first cancel the order and then resubmit with a
different order type. 
Direct Access orders can never be changed.

Changing Multi-Leg Option Orders

Changing 2-legged option orders is similar to changing any other kind of order and takes
place from the Order Status tab of the Account Details window. You can change the quantities,
limit price (if applicable), special conditions, etc. Any fields unavailable to change are grayed
out.
For 3- or 4-legged option orders, you cannot change the order via StreetSmart Pro;
instead, you must cancel and resubmit the entire order. While StreetSmart Pro only allows for
the cancellation of existing 3- or 4-legged option orders, the replacement 3- or 4-legged
option order can be entered electronically using Schwab's StreetSmart Edge® or StreetSmart
Edge® in the Cloud.

http://www.sipc.org/
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The most significant difference is the Order Types available when changing a multi-leg order.
You can choose between Limit Debit and Limit Credit, as well as Even (neither debit nor
credit), and of course,Market.
Click Verify Order to confirm and submit the changed order.

Canceling Orders

You can request to cancel open orders via the Order Status Tab. All Open orders have a green
box in the left-most column, and you can either click on the order and press Ctrl+C or right-
click on the order and select Cancel.
Because of the speed of execution and the short life span of market and marketable limit
orders, canceling these orders may not always be possible.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Brackets

About Brackets
Brackets allow you to integrate your risk management strategy directly
into the creation of an equity or option order. Using brackets you can pre-
define profit and loss targets for trades where, if those targets are met, the
software will automatically send an order to exit the position.
To use brackets, check Spec Cond & Brackets in the Trading Window when entering
an order.
See examples of Bracket orders in the Bracket Order Examples topic below.

Bracket orders are conditional orders you can attach to your stock or option orders. They con-
sist of a primary order and up to three contingent orders, which if triggered, will close out the
position opened by the primary order. Brackets can provide automated risk protection for your
open positions regardless of whether you are logged on to the software.
When you check Spec Cond & Brackets and click Buy or Short (or for options, Buy to
Open or Sell to Open), a second window opens, where you can specify the terms of the
bracket order(s).

TIP: Brackets can also be added to orders initially opened without brackets. See Managing
Bracket Orders for instructions.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Certain aspects of the bracket orders are predefined:

l The quantity of the bracket order(s) will always be equal to the quantity filled in the
primary order.

l Brackets remain active with their primary order or primary position (when the primary
order fills) indefinitely, unless they are manually removed or are triggered and filled.

l Bracket orders can be set up for any equity or option order that opens or adds to an exist-
ing position, regardless of the venue of the primary order.

l Brackets on symbols with wide spreads may not fire if the spread is too wide.
l Bracket orders are only active during the standard session (9:30 a.m. ET to 4:00 p.m. ET)
l Bracket orders are always sent as a SmartEx Market order regardless of the primary
order's routing venue.

l Bracket orders trigger off the bid/ask price for both stocks and options.
l While the Est. Price is calculated off the Limit or Inside bid/ask price (for market
orders), the actual exit trigger price will be based on the average fill price from the
primary order. See the Bracket Order Examples topic to get a better understanding of
brackets in action.
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l Note: Brackets will not adjust price or quantity of shares due to corporate
actions, including but NOT limited to stock splits, stock dividends, spin-offs, mergers,
and name changes.

l Bracket orders will not function on boxed positions.
l Brackets placed on stocks that do not have bid/ask quotes, including Pink Sheet secur-
ities will not activate.

l When placing a bracket order to sell and close out a long position, if the tradable
quantity of your position is less than the quantity you specify in the order, the software
will send the order for the lesser amount rather than rejecting the order due to insuf-
ficient shares available to trade.

You may establish up to three types of exits:

l Profit Exit: Specifies the increase (or decrease for short orders) in value from the aver-
age fill price required to trigger the profit exit. The value can be a certain number of
points (pts) or a percentage change from the execution price, or the exit price itself.

For example, if you bought a stock at $10 and wanted to exit the position at $12, you
could enter 2 pts, 20%, or $12. The Est. Price label will show you what the likely result
might be if the Profit Exit is triggered, but that price will be adjusted if the average fill
price on your order is different.

l Trailing Stop Exit: Specifies the amount you are willing to let a stock or option price go
against whatever gains it may attain. This exit is valuable in helping you retain as much
of your gain in a position as possible before closing it out. The value can be a certain num-
ber of points or a percentage of the execution price.

If you use a trailing stop exit in conjunction with a profit and/or loss exit, the trailing stop
will operate between these two exits. If either of the profit or stop loss exit prices are
met, the bracket will trigger regardless of any trailing stop you may have set.

For example, if you bought a stock at $10 and wanted to protect yourself should the mar-
ket move against you 5% (or .5 points per share) from the execution price, the trailing
stop would place an order to close your position only if the stock price loses 5% from its
highest gain. The worst case scenario is that the exit order would go out at $9.50 because
it simply never gained on the execution price. Conversely, the stock might not hit res-
istance until $14 before it drops .5 and the order is triggered. If you had also set up a
profit exit of 10 % and a loss exit of 3% in conjunction with your trailing stop exit, the
bracket would trigger at either 3% below the execution price or 10% above that price if
met. This would occur regardless of your trailing stop calculation.

l Stop Loss Exit: Specifies the decrease in value (or increase for short orders) from the
average fill price required to trigger the stop loss exit. The value can be a certain number
of points (pts) or a percentage change from the execution price, or the stop loss price
itself.
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For example, if you bought a stock at $10 and wanted to ensure that you won't lose more
than 10% on the trade, you could enter 1 pt, 10%, or $9. The Est. Price label will show
you what the likely result might be if the Stop Loss Exit is triggered.
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Managing Bracket Orders
Once you submit the primary order, the bracket portion of the order will display as a con-
tingent order in the Order Status tab of your Account Details.
You can also add, change, or remove bracket orders from the Order Status tab, just as you
can with non-bracketed orders.

l When you first submit a primary order with brackets you will see that the bracket quant-
ity will display as zero ‘0’. Brackets only become active once a fill has been received on
the primary order. As fills are received the bracket’s quantity will increase and the Cur-
rent Trigger price will adjust based on the price of those fills.

l Canceling the primary order will also cancel the bracket orders associated with it as long
as there are no fills against the primary.

l Partially filled primary orders will already have active bracket(s) on the filled shares or
contracts. Cancelling the remaining unfilled portion of the order will not impact the brack-
ets.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Adding Brackets to a New Primary Order:

1. Check Spec Cond & Brackets in the Trading Window
2. Click Buy or Short (for option orders, click Buy to Open or Sell to Open).
3. Set up the details of your primary order, including order type, quantity, limit price, time in
force, and any special conditions.

http://www.sipc.org/
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4. In the Bracket panel, choose which type(s) of bracket you wish to use in your risk man-
agement strategy for this position: Profit, Trailing Stop, and/or Stop Loss. See About
Brackets for descriptions and examples of each.

5. Set up the parameters for the selected brackets, while confirming that the Est. Price is
in line with your expectations. The estimated price is based on either the designated
Limit price for a Limit or Stop Limit order, or the last Trade price if your order is a Market
or Stop order.

Once the primary order receives a fill, that fill’s price is used to calculate the actual trig-
ger price. If multiple fills are received at different prices, those prices are averaged
together and the average fill price is used as a basis for the calculation.

Adding Brackets to Open Orders

1. In the Order Status tab, right-click on the position you are adding brackets to and select
Apply Bracket to [symbol].

2. Check the bracket parameters you wish to add, and specify the values and units for each.
3. Click OK. The brackets now display as contingent orders in your Order Status tab.

Changing a Bracket

Changing a bracket prior to it triggering does not affect the primary order.

1. In the Order Status tab, right-click the Contingent order you wish to change and select
Change Bracket.

The following window opens:

2. Make your edits to the brackets and click OK.
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3. If your primary order has already received fills, you will see the current trigger price
adjust based on the change in the bracket’s value.

Removing a Bracket

In the Order Status tab, right-click on the bracket you wish you remove and select Remove
[Bracket]. If you wish to remove all bracket orders at once, select the Change bracket
menu item and uncheck the Exit checkboxes.

Notes on Changing or Canceling Primary Orders

l Changing a primary order: Generally a primary order can be changed without impact-
ing the brackets. Changes to the limit price will impact the fill prices, and those will be
taken into account as fills are received and the new trigger prices are calculated for the
exits.

l Too late to cancel: Orders fill quickly, so it's often the case that a command to cancel
the primary order is too late and is rejected by the system. This simply means the
primary and bracket orders will proceed as normal: The primary order would be an open
position with the bracket order active.

l Changing a partially filled primary order:When you change an order, what actually
happens is a cancellation of the existing order and a replacement with a new order. When
you change an order that has been partially filled, the filled portion of the order remains
and the unfilled portion becomes a new order.
When brackets are associated with the order, they remain linked to the filled portion of
the order, and the quantity and trigger price are based on the executions up to the point
the order was changed.
The new order created by the change, which consists of the unfilled portion of the original
order, and will have a new set of brackets linked to it. Any new fills of this order will be
used to increase the bracket quantity and calculate the new trigger price.

l Canceling a partially filled primary order: If an order partially fills, any brackets that
were part of the order will become active for the number of filled shares. If you cancel the
remainder of the unfilled shares, it will not affect the filled shares or the brackets.

l Voided Executions on the primary order: If the primary order receives one or more
voided fills, any brackets against that order will be automatically deactivated (if the full
quantity is voided) or adjusted for the remaining valid shares that are still open or have
filled.

l Brackets triggering while the primary order is still in open status:When the first
fill is received for the primary order, your brackets begin being monitored in the event
that one of your target exits is met. If the price touches one of these exits, the bracket
will trigger an order and the remaining brackets will be canceled.
When this occurs, a new set of bracket exits will be established automatically and any
new executions for the primary order will be applied to the new bracket set. Any single
primary order can only have one bracket set in contingent status at a time.
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l Bracket Exits triggering before the position is updated: Occasionally, usually due
to unusually heavy market volume, StreetSmart Pro is slow to receive position updates.
This condition coupled with high volatility can result in brackets triggering before the pos-
ition is received by StreetSmart Pro. When this occurs, the bracket order fails. When pla-
cing trades in these marketplace conditions, setting looser bracket exits will still provide
protection but allow for the system to update properly and may prevent you from being
stopped out of your position prematurely.

l Effects of corporate actions: Order quantities on brackets will not adjust due to cor-
porate actions, including but limited to stock splits, stock dividends, spin-offs, mergers,
and name changes.
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Bracket Order Examples

Combining a Profit Exit and Stop Loss Exit

l Buy: 100 shares Dell @ 25.00
l Profit Exit: 10% (2.5 pts) and will trigger the order if price reaches 27.50
l Loss Exit: 5% (1.25 pts) and will trigger the order if price drops to 23.75

Combining a Profit Exit and a Trailing Stop Exit

l Buy: 100 shares Dell @ 25.00
l Profit Exit: 10% (2.5 pts) and will trigger order if price reaches 27.50
l Trailing Stop Exit: 10% (2.5 pts) and will trigger order if price drops 2.5 points from any
price below 27.50, or if the price only drops from 25.00, the exit would trigger at 22.50

Combining a Stop Loss Exit and a Trailing Stop Exit

l Buy: 100 shares Dell @ 25.00
l Loss Exit: 10% (2.5 pts) and will trigger order if price drops to 22.50
l Trailing Stop Exit: 5% (1.25 pts) and will trigger order if price drops 1.25 points from
any price above 23.75 (22.50 + 1.25); Loss exit would kick in first if price were equal to
or below 22.50

Using All Three: Profit, Trailing Stop, and Stop Loss Exits

l Buy: 100 shares Dell @ 25.00
l Profit Exit: 10% (2.5 pts) and will trigger order if price reaches 27.50
l Loss Exit: 5% (1.25 pts) and will trigger order if price drops to 23.75
l Trailing Stop Exit: 5% (1.25 pts) and will trigger order if price drops 1.25 points from
any price above 25.00 (23.75 + 1.25); Loss exit would kick in first if price were equal to
or below 23.75 or profit exit would kick in if price reaches 27.50.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Charts

Charting Overview

Charting Overview
Charts provide a quick way to absorb data and understand a security's per-
formance. They provide vast amounts of data in an efficient, user-friendly,
customizable format, making it easy to analyze price and volume move-
ments in real time.
Add Studies, Trend Lines, and even technical analysis Strategies to charts to
enhance your ability to spot trends and buy/sell opportunities.
To open, click in the Toolbar.

StreetSmart Pro® software has advanced charting tools that give you the freedom to cus-
tomize your charting experience to your precise specifications. Features available include
more than 25 customizable studies (or indicators); trend lines and studies including SMA,
EMA, Bollinger Bands® and Envelopes; chart types, including point and figure, bar, line, and
candlestick; and much more.
You may display up to 20 chart windows in a single layout with up to 20 tabs (each with unique
chart settings) in each window, effectively allowing you to display up to 400 charts in one lay-
out. Each tab can be setup to copy the setting from another tab or be unique to the tab itself.
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
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Charting Menu Bar

FILE

Load Tem-
plate

Select to apply a saved chart template to the current chart. The five
most recently loaded charts will display, or click More to see all the
saved charted available.

Save as Tem-
plate

Save the settings of the current chart as a template, which can then
be applied to other charts. For example, if you like to apply to same
studies to certain types of charts, you can save those studies as a
chart template and then quickly apply them to any future charts.
In addition, you can specify which settings are saved into the tem-
plate.

Load Tem-
plate - Mul-
tiple

Load a template into multiple charts quickly using this feature. A win-
dow opens that lets you select a template and then check each
chart, or individual chart tab, you want to apply the template to.

http://www.sipc.org/
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FILE

Page Setup Enables you to customize the current page for printing. Read the
Printing Windows topic in the Getting Started section for more inform-
ation.

Print Click to print the chart currently displayed.

Close Click to close the chart currently displayed.

Printing Charts Tip: If charts are not printing clearly, try changing the background
color to white.

EDIT

Symbol Changes the symbol current being displayed in the Chart.

TIP: This can also be done by right clicking on the chart or by just
typing a new symbol when the Chart window is active.

Tick Data Allows you to change specific bad data displayed in a chart that may
impact the technical studies you are using. To edit tick data:

1. Click on the bar, line, or candle that has bad data.
2. Click on Edit > Edit Tick Data
3. The date at the top should be for the date you last clicked, if it is
not, you can select the date or time from the pull-down menu.

4. Make the appropriate changes to Open,High, Low, or Close.
5. Click OK.

Delete Selec-
ted Item

1. Select the item to remove by clicking on the label for any study or
trend line, or for support and resistance lines, click on the line
itself.

2. Select Delete Selected Item to remove it from the chart.
3. You can also delete the selected line or label by pressing Delete
on your keyboard or right-clicking on the label or line and select-
ing Delete.

Delete All Deletes all of the available items for a group. The groups are Studies,
Trend Lines, Support Lines and Resistance Lines.

VIEW

Time Lines If checked, lines marking the time frame the chart spans (i.e.,
hours, days, months, etc.) are visible.



- 185 -

VIEW

Price Lines If checked, lines marking various price levels are visible.

VAP If checked, lines marking where the highest Volume Average Prices
have occurred.

Stock symbols and price and volume data shown here and in the soft-
ware are for illustrative purposes only. Charles Schwab & Co., Inc.,
its parent or affiliates, and/or its employees and/or directors may
have positions in securities referenced herein, and may, as principal
or agent, buy from or sell to clients.

Info Window The Info Window provides the statistical data for the point on the
chart you have clicked on. When you first open the window from the
pull-down, today's data will be displayed. To change the displayed
data, either left-click on a specific point on the chart or hold down
the left mouse button and move the mouse to find the date you
want.
If you haven't made any changes to the chart, the data in the win-
dow will include that day's Open, High, Low, Close, Volume, and BOL
(Bollinger Bands®). When you add more studies to the chart, they
will also appear in the window. As you increase the number of
viewed studies, you may not be able to see all of the statistical data
in the window. To view all of the data available, you may need to res-
ize the window by dragging the corner with the cursor until the all
data is displayed.

NOTE: You can access Settings, Views, Tools, and Trend lines by either using the
respective pull-downs or right-clicking on the chart.
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INSERT

Study The software allows you to add a vast number of studies to your
chart for technical analysis.

1. Highlight the study you wish to add in the left column.
2. Make any period or color modifications.
3. Choose the Show In option and place the study in any of the
options in the drop down menu.

4. Click OK.

Go to Chart Studies for information on each available study.

Trend line l Select the Type of trend line to display. Go to Trend Lines for
more information on which Trend lines are available.

l Type a label for the trend line so that you can identify it on the
chart. In the chart below, we have identified an upward trend.

l Right-click on the label to Edit or Delete the line.

Support Adds a horizontal GREEN line wherever you click on the chart to
indicate the Support levels you want to identify in the chart you are
viewing.

Resistance Adds a horizontal RED line wherever you click on the chart to indic-
ate the Resistance levels you want to identify in the chart you are
viewing.

SETTINGS

GENERAL
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SETTINGS

Data Options

Chart Type Choose the period the chart will be based on: Monthly,
Weekly, Daily, Intraday, or Ticks.

Range (days) Enter number of periods up to 240 months for Monthly
charts, 3,000 days for Daily charts, 250 weeks for
Weekly charts, 30 days for an Intraday chart.
NOTE:  The number of days available on an Intraday
chart decreases along with your Interval setting. For
instance, if you choose 1 minute intervals, you will only
see 4 days of data; however, as you increase your
interval, you can increase the number of days back
available to view. 60 days of Intraday charts are only
available when the interval is 10 or higher in intervals
of 5. For example you can get 10 days for Intervals of
10, 15, 20, 30, 60. You can only get 5 days for Intervals
of 1-5 minutes or any other number that is not devis-



- 188 -

SETTINGS

able by 5.

Interval (minutes) Applicable to Intraday charts only.

Overlay Symbol Enter a symbol to overlay on your chart.

Market Hours Enter the hours you want chart data for in military time
(for example, 1600 for 4:00 p.m. ET).
NOTE: Beginning time can be no earlier than 0600 and
no later than 0930 ET. Closing time can be no earlier
than 1600 and no later than 2000 ET.

Default times are for the standard session only (09:30
to 16:00 ET). As extended hours quotes are only avail-
able streaming, it is possible to have gaps in you chart
if you ask for all session times (i.e., 0600 to 2000 ET).
The only way to view this data consistently on a chart
is to leave that chart open during Pre Market or After
Hours Sessions.  If you switch stocks within the same
chart, this will generate gaps as the data is not presen-
ted to the chart while open. Charts will not populate
data for times prior to when the chart was opened,
regardless of the settings of the chart.

Chart 60 Min Bars on the
Hour

If checked, starting at 10:00 a.m. ET, a chart using 60
minute bars will be based on the hour (10-11, 11-12,
etc.) rather than the half-hour (9:30-10:30, 10:30-
11:30, etc.)

Use % Scale with Overlay When overlaying another symbol on the chart, check-
ing this box will change the display to a percent scale.
Percentages are based off the performance over the
time period (intraday, daily, monthly, etc.)
TIPS:

1. For the classic look, a line chart can be selected
with a line overlay. Go to Settings > Colors to
configure the colors of these lines for best display.

2. The current price will display in the right-hand
scale that defines the percentages. To remove
that display go to Settings > General and
uncheck the Show last trade label box located
at the bottom of that window.
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SETTINGS

3. Use a support or resistance line and place it at the
zero percent level. This level can be easily loc-
ated as the starting point on the left when the sym-
bol and overlay begin plotting.

4. Use the crosshairs to see the exact percentage
numbers.

Stock symbols and price and volume data shown here
and in the software are for illustrative purposes only.
Charles Schwab & Co., Inc., its parent or affiliates,
and/or its employees and/or directors may have pos-
itions in securities referenced herein, and may, as prin-
cipal or agent, buy from or sell to clients.

Display Options

Graph Style Bar

l On a daily chart, each bar is one day. On an intra-
day chart, each bar represents one interval.

l On Bar charts, the left rung indicates the opening
price of the stock, and the right rung indicates the
closing/last price of the stock for the day or inter-
val.

l The top and bottom of the bar represent the high
and low for that day or interval.

l Green indicates the security's closing/last price
for the day or interval was higher than today's
opening price.

l Red indicates the security's closing/last price for
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SETTINGS

the day or interval was less than or equal to
today's opening price.

Calculate Change From Open/Close
Allows you to select the basis for the calculation of
bars. By default this setting is Change from Open,
which calculates a bar as up or down based on the dif-
ference between the open and closing price. When set
to Change from Close, the color (or change) of each bar
is determined by the difference between the previous
bars closing price and the current bars last (or closing)
price.

Candlestick

l On a daily chart, each stick is one day. On an intra-
day chart, each stick represents between 1 and
120 minutes.

l Green indicates the security's closing/last price
for the day or interval was higher than today's
opening price.

l Red indicates the security's closing/last price for
the day or interval was less than today's opening
price.

l Gray indicates the security's closing/last price for
the day or interval was equal to today's opening
price.

l The top and bottom of the line behind it represent
the high and low for the day/period.

Outline Candlesticks

l Check or uncheck your preference to have the Can-
dlesticks outlined or not. This is only available
when candlestick is selected as graph style.

Line

l Yellow Opening price for that day or interval.
l Green High price for that day or interval.
l Red Low price for that day or interval.
l Blue Closing/last price for that day or interval.

Line Graph
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l When selected, you can choose which lines to
view: Open,High, Low or Close.

Point & Figure Charts
When selected, you can choose how to display the fol-
lowing items for Point & Figure:

l Box size from 0.05 to 500
l Using either High/Low or Close
l Reversal from 1 to 5.

Overlay Style If applying an overlay of a second symbol, the style is
set here.

Graph Line Width This gray field is adjustable with the up or down
arrows to the right of the field. The higher the number,
the bolder the line in the chart.
NOTE:  A higher setting may cause distortion to the
graph.

Point and Figure charts have several designations the
user should be familiar with.

1. Within the rising and falling columns of daily Point
& Figure charts there are letters and numbers.
Since Point & Figure charts technically don’t
include ‘time,’ these designations are used for ref-
erence. January through September correspond
with 1- 9 and A, B, C are assigned to October
through December respectively. See below:
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2. Within the rising and falling columns of intraday
Point & Figure charts there are colored squares.
These markings designate the beginning of a
new trading session. See below:

Study Line Width This gray field is adjustable with the up or down arrows
to the right of the field. The higher the number, the
bolder the line in the chart.
NOTE:  A higher setting may cause distortion to the
graph.

Data to show Specify the number of days to display in the chart at
any one time.
NOTE:  This is only applicable when the Show all data
field is unchecked.

Show all data If checked, shows chart for the time frame specified in
the Range (days).
If unchecked, this will display what is indicated in the
Data to show field. A scroll bar will appear at the bot-
tom of the chart allowing you to move back and/or
forth through Range (days) selected.

Price scale ($'s) Specify the increments for the price scale, from .05 to
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Auto or Logarithmic. Once a price interval is selected
(not Auto or Logarithmic), you can manually input an
interval. You should select an interval that is appro-
priate to the price range of the security you are chart-
ing for the selected Range (days).

l Default is Auto, which allows the software to
select the optimal scale based on the size of the
chart.

l Logarithmic, or percentage, scaling will change
the price scale's appearance by making the ver-
tical spacing between two points correspond to
the percentage change between those numbers.
So, for instance, the vertical distance between 10
and 20 and the vertical distance between 50 and
100 will be the same. This helps provide a truer pic-
ture of charts with large vertical ranges.

Show Last Trade Label Highlights the last trade price in the Price Scale.

Show Price Scale on Left The Default will display the Price Scale on the right. By
checking this field, the Price Scale will display on the
left.

Show High, Low, Open,
Close Values on Chart

When enabled, clicking a point on the chart will display
the High, Low, Open and Close values for that point dir-
ectly over the chart.
When disabled, clicking a point on the chart will display
the values in a small separate window which can be
moved around the screen.

Chart Type Allows you to quickly change between Monthly,
Weekly, Daily, and Intraday charts.
The Settings > General window determines how
many days or intervals are displayed.

Back Test You can change the Back Test settings when applying a
Strategy to the chart to see how having a different
starting equity or trade quantity, or adding com-
missions to the cost of the trades, will affect the out-
come of the test.

Fonts Click to change the font style in the chart.

1. When the Font box opens, select the type, style
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and size.
2. Click OK.

NOTE:  Large font sizes may not allow for a clean view
of the text displayed in the chart.

Colors To change the colors in a chart, select the item you
wish to change, then press the color button to change,
and click OK.

TABS
(for more on tabs visit the Adding Tabs to Windows topic)

Enable Clicking Enable will create 2 tabs in the Chart Window, your current
chart, plus an additional chart which you can customize separately
using the Tabs > Edit menu item.

Insert Add more tabs than the 2 added when enabled.

Edit Edit the selected tab.

Remove Remove the selected tab

Use same
symbol for all
tabs

When checked, all of the tabs within the Chart window will use the
same symbol. When unchecked, all of the tabs can have specific sym-
bols saved within the tabs.

TOOLS

Studies The software allows you to add a vast number of studies to your
chart for technical analysis.

1. Highlight the study you wish to add in the left column.
2. Click the >> to move it to the box on the right.
3. Choose the Show In option and place the study in any of the
five options in the drop down menu.

4. Click OK

Go to Chart Studies for information on each available study.

Strategy Open the Strategy Center to apply a strategy to the chart. You can
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Center also edit or create a new strategy from the Strategy Center.
To add a strategy to the chart, click on the strategy in the Available
Strategies list and check. Show selected strategy on chart.

Edit Strategy Opens the Edit Strategy window for the strategy currently applied to
the chart and will allow you to make changes to both the Strategy
details and the chart display.

Show
Strategy

Once an initial strategy has been applied to the chart, you can use
Show Strategy to hide or show the strategy on the chart.

Strategy Per-
formance
Details

The Strategy Performance Details window breaks down the details
and statistics of the strategy being tested in the Chart window.

Crosshairs Select to change your cursor to display a crosshair when you click
on the chart. The Crosshair pointer can help you pinpoint prices on a
chart more easily than when using the regular cursor.
Select again to turn off Crosshairs.

Zoom In Allows you to zoom in on a smaller area of a chart without having to
change your Chart settings.

1. Click Zoom In
2. Click and hold the mouse button on the point within the chart
where you wish to start to zoom in

3. Drag your mouse across to the point where you wish to end the
zoom in and release the mouse button.

Right-Click Charts Shortcut
Right-clicking on a chart opens a menu allowing you to:

l Recent Stories for [Symbol]
l Research/Ext. Quote for [Symbol]
l Apply an Alert to [Symbol]
l Change Symbol...
l View: Time Lines, Price Lines, VAP (Volume At Price), and Info Window
l Chart Type (Monthly, Weekly, Daily or Intraday)
l Show all Data
l Trend, Support, and Resistance lines
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l Tools: Studies, Strategies, Crosshairs, Edit Tick Data, Zoom-in
l Hide/Show Menu

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Chart Tool Bar
The Chart Toolbar allows quick access to the most commonly used chart fea-
tures.
To enable, click Toolbars > Chart Toolbar in the main menu.

l Most buttons clicked in the Chart Toolbar will affect themost recently accessed Chart
window.

EXAMPLE You have 3 chart windows open, and you most recently clicked on Chart #2.
When you click the Add/Edit Studies button, it will open for Chart #2. If you want the
button you press to affect another chart, click that chart first and then click the button in
the toolbar.

l The Regular, Snap to, and Best Fit trend lines are the exceptions and can be clicked in
the toolbar and applied to any chart in your layout.

l Click anywhere in the main menu, and then hover your mouse over a button to see a
Tool Tip that says what the button will do.

l All the buttons in the Chart Toolbar correspond to a feature also found in the menu of
each Chart window.

Customizing the Chart Toolbar

Customize which icons are displayed on your chart toolbar. Select Toolbars > Customize >
Chart Tool Bar from the main menu or right-click on the Chart Tool Bar and select Cus-
tomize... The Chart Tool Bar customization window will open. You can then select which tools
you want displayed on your toolbar.

l Use the Add/Remove buttons to move buttons between the Available and Current
columns.

l Use the Move Up/Move Down buttons to put the buttons in the Current toolbar in the
order you prefer.

l Click Close when you are finished customizing your Chart Toolbar.

http://www.sipc.org/
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Moving the Chart Toolbar

The Chart Toolbar can be displayed vertically on the left/right hand side, or the top or bottom
of the frame, or it can be removed to be a free-floating window.

1. Move your mouse pointer to the thin bar on the left side of the Chart Tool Bar.
2. Click on that bar and then drag the window to the location of your choosing.
3. Let go of the mouse button.

Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Chart General Set-
tings

Open the General Settings for the most recently accessed
Chart window.

Crosshairs Select to change your cursor to display a crosshair when
you click on the chart. The Crosshair pointer can help you
pinpoint prices on a chart more easily than when using the
regular cursor.
Select again to turn off Crosshairs.

Chart Type Choose Monthly, Weekly, Daily, Intraday, or Tick

Chart Interval Choose from 5 to 120 minutes or select Other to open the
Chart Settings window where you can enter a different inter-
val.
Only applies to Intraday chart types.

Add/Edit Studies Click to open the Add/Edit Studies window, which lets you
add technical analysis studies to your chart.
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Go to Chart Studies for information on each available study.

Regular Trend Line Click to draw Trend Lines on the chart. The pointer will
change to a pencil icon. Click and drag to draw the trend
line.
Click the Trend Line button again to stop drawing trend
lines (or select another button).

Edit Trend Lines Click and select from the drop-down list which Trend Line
you wish to edit. The button is only available when the
most recently selected chart has trend lines drawn on it.
The Edit Trend Line window lets you select the type of trend
line (regular, Fibonacci, best fit (regression), etc.), as well
as the color and label (name) for the line.

Support Adds a horizontal GREEN line wherever you click on the
chart to indicate the Support levels you want to identify in
the chart you are viewing.

Resistance Adds a horizontal RED line wherever you click on the chart
to indicate the Resistance levels you want to identify in the
chart you are viewing.

Insert Tab Click to add a new tab to the most recently accessed chart
window.
You must have Tabbing enabled for the chart in order to
click the New Tab icon.

Show All Data If checked, shows chart for the time frame specified in the
Range (days).
If unchecked, this will display what is indicated in the Data
to show field. A scroll bar will appear at the bottom of the
chart allowing you to move back and/or forth through
Range (days) selected.

Edit Tick Data Allows you to change bad chart price data, which may
impact the technical studies enabled on the chart.
Click the Edit Tick Data button in the toolbar and then click
the price point you need to edit on the chart. A window will
open that allows you to change all four price points for that
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

period (open, close, high, low).

Delete Click the Delete icon to see a list of studies and trend lines
in the most recently accessed chart so that you may delete
one or more of them. You can also chose Delete All Stud-
ies to clear all studies from the chart.
Delete will not clear support and resistance lines. You must
right-click on the line and select Delete to remove it.

Graph Style Switch between Bar, Candlestick, Line or Point & Figure
chart types.
Read more about each of these graph styles in the Chart
Menu Bar topic.

Time Lines Click to hide or show the vertical time lines on the chart.

Price Lines Click to hide or show the horizontal price lines on the chart.

Best Fit Click the button and then click on the chart to apply a Best
Fit Regression trend line to the chart.
Read more about Best Fit in the Trend Lines topic.

Snap To Click the button and then click and drag a line on the chart
to apply a trend line that "snaps to" the open, high, low, or
close of the trend being studied.
To change which price the trend line snaps to (the default
setting is Close), click the Edit Trend Lines button in the
toolbar and choose the Snap To line you wish to edit.
Read more about Snap To in the Trend Lines topic.

Fibonacci Retrace-
ment

Click the button and then click on the chart to draw a Fibon-
acci Retracement line.
Read more about Fibonacci lines in the Trend Lines topic.

Fibonacci Fan Click the button and then click on the chart to draw a Fibon-
acci Fan line.
Read more about Fibonacci lines in the Trend Lines topic.
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Toolbar Features
Not all buttons are displayed by default. To add a button, click Toolbars > Customize
> Chart Tool Bar in the main menu.

Fibonacci Arc Click the button and then click on the chart to draw a Fibon-
acci Arc line.
Read more about Fibonacci lines in the Trend Lines topic.

VAP Click to show lines bars on the chart where the highest
Volume Average Prices have occurred.

Alert Click to add a Conditional Order or Alert on the security in
the most recently accessed Chart window.

Load Template Click to load a saved template into the current chart.

Help Open the Online Help directly to information on using
Charts in StreetSmart Pro.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Chart Window Settings

Chart Settings

StreetSmart Pro® software gives you real-time interactive charting capability with a wide
range of customizable features. You can:

Open a New Chart

Open as many as six charts at one time.

1. Go to the Toolbar.
2. Click the chart icon .

Link Charts to the Trading Window

A chart, or multiple charts, will automatically load the symbol of the stock in the Trading win-
dow if they are linked.
To link charts to the Trading window:

1. From the Trading Window, select Settings > Links.
2. This allows you to link from a Trading Window to any chart or combination of charts. To
link to multiple charts, such as Chart 2, Chart 2 must be open prior to going to Settings
> Links.

http://www.sipc.org/
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Open Charts That Are Not Linked to the Trading Window

1. Highlight the chart by clicking it.
2. Type the symbol you want and press Enter.

Get Chart Statistics

While in the chart, click the left mouse button and the following information window will
appear:

The contents of this window will vary depending on the studies that you have selected in your
chart.

To Move the Window to Another Location on the Chart:

1. Click the mouse button and keep it pressed.
2. Place the mouse cursor on the top blue title bar of the window and release the mouse but-
ton.

3. Click the mouse button again and keep it pressed while you drag the window where you
want it.

4. The window will only be visible while the left mouse button is down or while the cursor is
on the information window.

TIP:  To make the Info Window easier to move or always open, click View > Info Window.

To Expand the Detail of the Info Window:

1. Left-click the mouse button and keep it pressed.
2. Place the mouse cursor on the Info Window and then let go of the mouse button.
3. Drag your mouse cursor to the bottom edge of the info window until the arrow changes to
a small black arrow pointing in two directions.

4. Keep it pressed while you drag the window down to increase the size.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.sipc.org/
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Strategy Testing in Charts
See a graphical representation of your Strategy Tester results in a chart.
View the entry and exit points the strategy identifies and instantly see if
the stock really did move up or down.
To set up, click Tools > Strategy Center in the Chart menu.

The image below shows long entry and exit points based on the Bollinger Band® strategy,
which was applied to the chart.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

The strategy testing tools available in the Strategy Tester window are also available here in
the Chart window:

l From the Settings > Back Test...menu, you can change the settings for the back test,
such as commissions, quantity per trade, and initial equity. Refer to Back Test Settings to
learn about each of those settings.
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TIP: When establishing Back Test settings for a strategy being used in a Chart the "Bar
Size" and “Number of Bars for Test” is effectively the same thing as the Interval and the
Range in the chart Settings > General.

l From the Tools menu, you have access to:

Strategy
Center...

Open the Strategy Center to apply a strategy to the chart. You
can also edit or create a new strategy from the Strategy Center.
To add a strategy to the chart, click on the strategy in the Avail-
able Strategies list and check Show selected strategy on
chart.

Edit
Strategy...

Opens the Edit Strategy window for the strategy currently
applied to the chart.

Show
Strategy

Once an initial strategy has been applied to the chart, you can
use Show Strategy to hide or show the strategy on the chart.

Strategy Per-
formance
Details...

The Strategy Performance Details window breaks down the
details and statistics of the strategy being tested in the Chart
window.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Studies and Trends

Chart Studies
Chart Studies use a stock's price movements, volume, and other historical
information to attempt to find patterns that may indicate shifting price
trends.
By learning what a particular study may be indicating and then applying
that study to your charts, you may be able to identify trading opportunities,
points of support or resistance at certain price thresholds, price trends, and
more.
Add Studies to a chart from the Tools > Studies menu.

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
StreetSmart Pro® software allows you to incorporate studies into your charts for technical
analysis. Studies can:

http://www.sipc.org/
http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
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l Overlay on the price chart
l Display below the price chart (use the Show In drop-down located in the Studies window
to put additional studies in separate panels in the Chart Window.)
NOTE:  The same study can be displayed in both places.

Choose from the following default study parameters:

Study Name Description

Adaptive RSI Adapts the standard RSI to a smoothing constant. Default of 14 peri-
ods (minutes, hours, days, etc.) can be changed.
For calculation purposes, Adaptive RSI is somewhat similar to an
exponential moving average, but instead of averaging prior values
using a fixed percentage, it uses a variable percentage based on the
RSI. The formula is

for t < n

for t >= n

where  and n is the RSI period (i.e. an n-period RSI).

Average DM
(ADX)

Average Directional Movement is an oscillator that fluctuates
between 0 and 100, readings above 60 are relatively rare. Its values
are interrelated with +DI, -DI and DX.*

Average True
Range

Measures a security's volatility by averaging the True Range over a
period of time you specify when setting up the study. True Range is
the greatest of the following:

l The current high minus the current low.
l The absolute value of the current high less the previous close.
l The absolute value of the current low less the previous close.

Default of 14 periods can be changed.

The ATR formula is an exponential average of the true range. True
range takes into account any gap up or down from the previous day
as well as the high and low for the current day. The formula is

where TR is the largest of the absolute values of | High-Low |, | High-
Yesterdays Close |, and | Yesterdays Close-Low |.
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Study Name Description

Bollinger
Bands®

The top and bottom lines are placed n-standard deviations above
and below the center line*. Since standard deviations are a measure
of volatility, the bands widen during volatile price action and contract
when the trading range tightens. You can change the variables used
in the calculation from the defaults of period=20 and n=2 standard
deviations above and below.
*The center line is not included when applying a Bollinger Bands
study. To get a center line, add a Moving Average - Simple study
for the same number of periods (default=20) to the chart.
Rather than two bands that are always an equal percentage away
from the central average, Bollinger Bands expand and contract based
on the standard deviation of the historical volatility of the price
action. The formulas for the upper and lower bands are

where m is the number of standard deviations and the formula for
is

CCI The Commodity Channel Index ("CCI") measures the variation of a
security's price from its statistical mean. High values show that
prices are unusually high compared to average prices whereas low
values indicate that prices are unusually low. Contrary to its name,
the CCI can be used effectively on any type of security, not just com-
modities. The formula is

where

Directional The Directional Movement study indicates the strength of a trend,
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Study Name Description

Movement
(DX)

independent of whether that trend is up or down. The study combines
several components: +DI measures upward moves, -DI measures
downward moves, DX combines +DI and -DI, and ADX is a smoothed
version of DX.*

DM(+DI) Pos-
itive

The basic Directional Movement trading system involves comparing
the 14-day +DI ("Directional Indicator") and the 14-day -DI. This
can be done by plotting the two indicators on top of each other or by
subtracting the +DI from the -DI. The study indicates buying when
the +DI rises above the -DI and selling when the +DI falls below the
-DI. You can change the periods used in the calculation from the
default of 14.*

DM(-DI) - Neg-
ative

The basic Directional Movement trading system involves comparing
the 14-day +DI ("Directional Indicator") and the 14-day -DI. This
can be done by plotting the two indicators on top of each other or by
subtracting the +DI from the -DI. The study indicates buying when
the +DI rises above the -DI and selling when the +DI falls below the
-DI. You can change the periods used in the calculation from the
default of 14.*

Envelope Employing an Envelope is similar to Bollinger Bands®, except
equidistant from the center average, in that the Envelope helps
define the upper and lower boundaries of a security's normal trading
range. When the security reaches the upper band, this may indicate
a sell opportunity, whereas the security reaching the lower band may
indicate a buy opportunity. Default of 20 periods with Upper and
Lower % default of 6 can be changed. The formulas for the upper and
lower envelopes are

where F is a factor such as 6% (i.e. 0.06 for the formulas above).

Historical
Volatility

Reflects how far an equity's price has deviated from its average price
over the number of periods you specify. This study only applies to
Daily, Weekly, and Monthly charts. Default of 20 periods can be
changed.

Historical volatility is calculated:
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Study Name Description

Implied Volat-
ility

The theoretical value (in %) designed to represent the forecasted
volatility of the security or index as determined by the prices of mul-
tiple call and put options using the Black-Scholes pricing model.
Choose to view the Average of Puts & Calls (Avg), Average of Puts
(Puts), or Average of Calls (Calls). Also, choose whether to view
actual implied volatility (IV Actual) or a simple moving average of
implied volatility (IV SMA). Default period for the IV SMA is 20.

*Implied Volatility studies are only available on daily, weekly, and
monthly charts for optionable securities. Implied Volatility values are
computed using the Black-Scholes model and may not be available
on all underlying securities. The Schwab Avg – Implied Volatility, Call
- Implied Volatility, and Put - Implied Volatility, while based on the
Robert E. Whaley calculation, are derived using methods that may dif-
fer from those used by other data providers.

AVG: The formula used in calculating this value is:

2 in-the-money calls (nearest to the current underlying price) +
2 in-the-money puts (nearest to the current underlying price) for the
two nearest expirations +
2 out-of-the-money calls (nearest to the current underlying price) +
2 out-of-the-money puts (nearest to the current underlying price) for
the 2 nearest expirations /16

Calls or Puts: The formula used in calculating this value is:

2 in-the-money calls/puts (nearest to the current underlying price)
for the two nearest expirations +
2 out of the money calls/puts (nearest to the current underlying
price) for the two nearest expirations /8

Keltner Chan-
nels

Keltner Channels consist of two bands that are not equidistant from
the SMA.
Rather than two bands that are always an equal percentage away
from the SMA, Keltner Channels expand and contract based on a mov-
ing average of the True Range (TR). The formulas for the upper and
lower bands are
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Study Name Description

where F is a factor, , and

Last Close
(Intraday)

When selected with an intraday chart, a line will display indicating
the prior day's close price.

Stock symbols and price and volume data shown here and in the soft-
ware are for illustrative purposes only. Charles Schwab & Co., its par-
ent or affiliates, and/or its employees and/or directors may have
positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Moving Aver-
age Con-
v/Divergence
(MACD)

A trend-following momentum indicator using 3 exponential moving
averages: a short or fast average, a long or slow average, and an
exponential average of their difference (the last used as a signal or
trigger line). You can change the periods used in the calculation from
the defaults of 12 and 26. Used with Signal Line below.
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Study Name Description

MACD His-
togram

A variation of the MACD that plots the difference between the Signal
Line and MACD. Changes in the spread between these two lines may
be spotted faster, potentially leading to earlier trading signals. You
can change the periods used in the calculation from the defaults of
12, 26, and 9.

Momentum Measures the amount the price of a security has changed over the
last 14 days. If the current trading session today hasn't closed yet, it
uses the last sale price. You can change the periods used in the cal-
culation from the default of 14.
The formula for an n-period Momentum is

Money Flow Money Flow keeps a running total of the money flowing into and out
of a security. The direction of the Money Flow line is the important
component to watch, not the actual dollar amount. This indicator can
be used to confirm underlying strength or weakness of a price trend.

The formula for an n-period Money Flow is

Money Flow
Percent

Money Flow Percent normalizes the Money Flow calculation above by
dividing by the cumulative volume for the period.
You can change the periods used in the calculation from the default
of 14.

The formula for an n-period Money Flow Percent is

Moving Aver-
age Expo-
nential (EMA)

While similar to the SMA, the exponential moving average uses a
"smoothing factor" to give more weight to recent prices, while allow-
ing all prices in the window to influence the average. The default of
20 periods can be changed.

The EMA formula is an inductive formula; that is, the value at time t
is based on the value at time t-1 and a current amount. The formula
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Study Name Description

is

where Price is set to the Average
variable you select when you set up the study. F (Factor) can the-
oretically be any value between 0 and 1 but is generally related to an

n-period SMA by the formula

Moving Aver-
age Simple
(SMA)

The average of the last 8-periods close values including current day.
If current trading session hasn't closed yet, the last sale price is
used. The default of 8 periods can be changed.

The formula for an n-period SMA is

Moving Aver-
age - Geo-
metric (GMA)

A moving average weighted on the price movement relative to the
stock price, so that a $1 increase in a $5 stock is represented on the
chart as a much greater move than a $1 increase in a $75 stock.

The formula for an n-period GMA is where
Price is set to the Average variable you select when you set up the
study.

Moving Aver-
age -
Smoothed
(OMA)

An exponential moving average with a longer period used to determ-
ine the average, as older prices are never removed from the cal-
culation but are given less weight. Best used in trending markets.

The initial value of an n-day OMA is the same as the initial value of an
n-period SMA indicator. Subsequent values are determined using an
inductive formula, in the manner of the EMA described above.

The formula for the initial value of OMA is
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Study Name Description

The formula for subsequent values is

On Balance
Volume (OBV)

This indicator relates volume to price changes by adding volume to a
running total when the price closes up for a period, then subtracts
the volume if the stock closes down for a period. You can overlay the
study on or underneath the price chart.

The formula is

where if

                             and if

Parabolic SAR The Parabolic SAR (stop and reverse) is a trend-following indicator
that may help establish stop loss parameters, as well as signaling
opportune times to buy or sell a stock. Because it's a trend-following
indicator, it tends to be less useful in a sideways market and more
useful in a strongly trending market.
A line above the price may indicate a bearish trend, and a line below
the price may point to a bullish stock.

The formula is
SARTomorrow = SARToday + AF (EPTrade – SARToday)
where AF (Acceleration Factor) is one of a progression of numbers
beginning at .02 and ending at .20. The AF is increased by .02 each
day that a new high is made. You can change these values by editing
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Study Name Description

the Minimum Step andMaximum Step fields when setting up the
study on your chart.
And EPTrade = Extreme Price Point of the trade made so far. If you
choose Long from the Position drop-down, EP is the extreme high
price for the trade; if Short, EP is the extreme low price for the trade.

Pivot Points
(Intraday)

Uses the previous day high, low, and close price to generate a pivot
line, two support levels (S1 & S2), and two resistance levels (R1 &
R2). This study is only displayed on Intraday charts. In the Studies
window, you may check the lines you wish to view: R2, R1, Pivot,
S1, S2
NOTE:  Pivot Point lines may not be visible depending on the price
scale you have set in Settings > General, and the price dis-
crepancy between the previous and the current trading day.

Pivot Points are calculated:

Pivot = ( YesterdaysHigh + YesterdaysLow + YesterdaysClose ) /
3.0;
S1 = 2.0 * Pivot - YesterdaysHigh;
R1 = 2.0 * Pivot - YesterdaysLow;
S2 = Pivot - ( R1 - S1 );
R2 = Pivot + ( R1 - S1 );

Price Relative
(to Symbol)

Compares the performance of the symbol currently loaded in the
chart to the symbol specified in the studies settings window.
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Study Name Description

Put/Call Ratio
- Open
Interest

Shows the number of puts divided by the number of calls based on
open interest for individual stocks or indices. The ratio is often used
as a contrary market indicator, which means that a high ratio may be
a bullish indicator and a low ratio is often interpreted as a bearish
indicator.
The put/call ratio study can display the Actual value, where each
individual data point represents the raw put/call data, or the SMA
(simple moving average – the average of the raw data over the selec-
ted time period) of the study.
Available for daily, weekly and monthly charts for optionable secur-
ities.

Rate of
Change

Change in price between the current price and the close 5 periods
ago, divided by the price 5 periods ago. You can change the number
of periods used in the calculation, and you can overlay the study on
or underneath the price chart.
The formula for an n-period Rate of Change is

100*( )

Relative
Strength
Index

Indicates the degree of positive and negative movement by the
stock on a scale of 0 (weakest) to 100 (strongest). Determined by fig-
uring the ratio of the average up closes for the last 14 days (using
today's current price for the 15th day) divided by the sum of the aver-
age up closes and the average down closes for the same period. This
ratio is multiplied by 100. You can change the number of periods used
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Study Name Description

in the calculation from the default of 15, and you can overlay the
study on or underneath the price chart.

The initial value of an n-period RSI is based on the price action for
the first n periods. Subsequent values are determined using an
inductive formula, analogous to the EMA formula described earlier.

The formula for the initial value of RSI is

where for all

and for all

Subsequent values of RSI are determined using the formula

where

and

where if >0 and 0 otherwise,

and if <0, 0 otherwise

Signal Line Used with MACD. You can change the periods used in the calculation
from the defaults of 12, 26 and 9.

Stochastic -
%D

Part of the stochastic indicator along with %K. Shows the degree of
smoothing, or moving average period, of %K. You can change the
periods used in the calculation from the default of 14 periods and 3
periods.
For calculation purposes, %D is an SMA of %K below.
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Study Name Description

Stochastic -
%D Slow

Similar in principle to %D, %D Slow represents a slower, less volatile
indicator that simply adds an additional degree of smoothing, or mov-
ing average period, to the original %D. You can change the period
used in the calculation from the default of 14 periods, 3 periods, and
3 periods.
For calculation purposes, %D Slow is an SMA of %D above.

Stochastic -
%K

Part of the stochastic indicator along with %D. Shows the price level
of a stock in relation to its price range over a given period. You can
change the period used in the calculation from the default of 14 peri-
ods.
The formula for an n-period %K is

Stochastic
RSI

Plots the Stochastic %D line of the RSI (Relative Strength Index) to
represent the level of the RSI indicator relative to its range over the
number of periods you specify. Default of 14 Stochastic and RSI peri-
ods, as well as the default Slowing Factor of 1 can be changed.
You can also check the Ten Grid Lines box to display lines from 0.1 to
0.9 instead of two lines at .25 and .75.
The formula for an m-period stochastic of an n-period RSI is

Volume/
Volume SMA

Simply the number of shares (or contracts) traded during a specified
time frame (e.g., hour, day, week, month, etc).
You may also choose the Show SMA feature, which will show a
simple moving average line in the Volume study. The image below
shows the Volume study with a 20 period SMA overlayed.
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Study Name Description

Stock symbols and price and volume data shown here and in the soft-
ware are for illustrative purposes only. Charles Schwab & Co., its par-
ent or affiliates, and/or its employees and/or directors may have
positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Williams % R A momentum indicator that measures overbought and oversold
levels. The interpretation of Williams %R is very similar to that of the
%K stochastic indicator. The oversold indications are in the range of
-80 to -100, while the overbought indications are in the range of -20
to 0. You can change the periods used in the calculation from the
default of 12.
For calculation purposes, %R is simply %K - 100.

*Directional Movement is a trend-following system that consists of +DI, - DI, DX, and ADX.
These values are interrelated as shown below.

 if the denominator > 0; 0 otherwise

and

where ,
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where

 is  if > 0; 0 otherwise. is if > 0; 0 otherwise. If
both are > 0, the smaller is set to 0.

F (Factor) is related to an n-day SMA by the formula .

Right-Click Shortcut to Add a Study or Trend Line

1. Right-click in the chart.
2. Go to Tools and select Studies or Trend lines and select New or Delete.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Add or Delete a Study

To Add a Study:

1. Click Tools > Studies and the Studies Set-up panel will appear.
2. Click on a study in the left column.
3. Click the >> button to activate the study.

To Customize the Study:

1. When it appears in the right column, click on the study to change its Period(s), Color,
Show in, and Label properties.

2. To change the default period, click in the window and add the new variable for your
period.

3. Use the Show In drop-down to overlay the study in the main chart window or place the
study in a separate pane below the chart.
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4. Study Data Points: Certain studies may be more precise when using a larger set of data
to calculate the study results, but occasionally, a chart will not have enough data to max-
imize the precision of the results. What StreetSmart Pro® charts do for studies where
this applies is extend the period used to calculate the study up to 4x the study period to
achieve the most accurate study results. Checking Auto Optimize will automatically try
to achieve the most precise results given the amount of data available. By unchecking
Auto Optimize, you have a choice about how much data to use in the study calculation.
Max Display will use data only from the number of periods you specify. Max Precision
will use data from the specified number of periods multiplied by 4.

5. Make the changes and click OK.

To Delete a Study:

Click on the study, then click the << button.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Trend Lines
Trend Lines are a technical indicator where a straight line is drawn con-
necting a series of prices with either a clear downward or upward trend.
Traders incorporating trend lines into their strategy may look for prices
breaking through a trend line to potentially identify changing trends.
Set up Trend Lines from the Insert > Trend Linemenu or click on one of the trend
line icons from the Chart Tool Bar.

Up trends are defined by a trend line that is drawn between two or more troughs (low points)
to identify price support within the trend. Down trends are defined by trend lines that are
drawn between two or more peaks (high points) to identify price resistance within the trend.

Regular A regular trend line will allow you to draw a line anywhere on the
chart.

Snap To Using a Snap to trend line, will place the trend line on the open,
high, low, or close of the trend being studied.

Fibonacci Stud-
ies

There are four popular Fibonacci studies: arcs, fans, retracements,
and time zones. The interpretation of these studies involves anti-
cipating changes in trends as prices near the lines created by the
Fibonacci studies. StreetSmart Pro includes fan, arc, and retrace-
ment studies.

Fibonacci Fan Lines are displayed by drawing a trend line between two extreme
points, for example, a trough and opposing peak. Then an "invis-

http://www.sipc.org/
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ible" vertical line is drawn through the second extreme point. Three
trend lines are then drawn from the first extreme point so they
pass through the invisible vertical line at the Fibonacci levels of
38.2%, 50.0%, and 61.8%

Fibonacci
Retracement

Lines are displayed by first drawing a trend line between two
extreme points, for example, a trough and opposing peak. A series
of nine horizontal lines are drawn intersecting the trend line at the
Fibonacci levels of 0.0%, 23.6%, 38.2%, 50%, 61.8%, 100%,
161.8%, and 261.8%. (Some of the lines may not be visible
because they will be off the scale.)

Fibonacci Arcs This trend line separates the Fibonacci Arcs into a separate view.
The three arcs, which center on the last point of the trend line you
draw, help you identify where support and resistance may affect
the price as a stock trends up or down. You can choose to show the
percentage labels by clicking Show Levels.

Best Fit Regres-
sion

A Linear Regression trend line uses the least squares method to
plot a straight line through prices so as to minimize the distances
between the prices and the resulting trend line.

Delete Selected Click on the Trend line you wish to delete, then choose Delete
Selected.

Clear All Trend
Lines

Click to erase all trend lines.

Draw the Trend Line:

l Once you have selected which Trend line to draw, left click at the spot on the chart
where the line should start.

l Hold the mouse button down and move it across the chart to the end point for the
line.

l Release the mouse button.

Label the Trend Line:

l From the New trend line box, go to the Label field.
l Type the name or description as you want it to appear on the chart.
l Click OK.

Color of the Trend Line:

l From the New trend line box, click on the Color palette.
l Select the color you would like to have displayed.
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l Click OK once to get back to the New trend line box, then click OK again to apply
the color.

TIP: Once a Trend line has been drawn, it can be moved. Moving the trend line is done by
clicking on the line to modify and then either end of the line can be adjusted to fit the slope
of the line to the chart.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Strategy Testing Tools

Strategy Overview
Find out how you would have done in the market if you had used a par-
ticular technical strategy. The Strategy Tester is our backtesting tool that
combines technical analysis strategies with historical market data to help
you make future trading decisions.
You can load results from the Strategy Tester into the Chart tool and the
Strategy Ticker® tool to help you find buy or sell opportunities in real-time.
To open the Strategy Tester, click in the Toolbar.

StreetSmart Pro® offers a comprehensive suite of tools that work in concert to assist in
providing a more user-friendly approach to technical analysis than is often found in insti-
tutional trading software. If you use trading strategies based on technical analysis principles
or if you are interested in using back testing as part of your stock selection process, the fol-
lowing tools aim to facilitate your efforts:

Strategy Center - At the heart of the Strategy tools is the Strategy Center, where you cre-
ate, save, and manage all the strategies you use in the Strategy tools. A strategy consists of
one or more indicators (such as a price crossover on Bollinger Bands®, Moving Average, Envel-
ope, etc.) with an associated trade action (such as Long Entry, Short Exit, etc).
The information you get from each strategy depends on what tool you apply it in. For example,
applying a strategy in the Strategy Tester tool or in a Chart will apply the strategy for a certain
period of time going backwards to see how well the selected strategy would have performed
historically for a stock or list of stocks. Whereas in the Strategy Ticker and Strategy Matrix,
the strategies are applied to real-time data in order to flag occurrences of the selected
strategy crossing whatever threshold is set by the strategy.
The Strategy Center is accessible from any of the Strategy tools or from your Charts.
Strategy Tester - Provides the ability to search through historical performance results of
back-tested technical strategies. It can help you identify the following:

l Best performing Securities for a given Technical Strategy and Bar Size
l Best performing combination of multiple Securities, Technical Strategies, and Bar Sizes
l Best 50 performing Technical Strategies for a Security and Bar Size
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Charts - Visualize your back testing entry and exit points for individual positions in your
charts. The Charts tool has the same strategies available to it as the Strategy tools, and many
of the studies in the Charts can be viewed in concert with the corresponding Strategy to help
you identify what triggered each trade.
EXAMPLE In the image below, we have a Bollinger Band® study along with a strategy util-
izing a Bollinger Band indicator. You can see where the closing price of any 15 minute bar
crosses over the lower line, an entry is triggered, and where it crosses above the top line, the
position is exited.
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Strategy Performance Details - For the historical testing tools like the Strategy Tester and
Charts, Performance Details provide a wealth of data for each stock and strategy combination
being tested. It not only summarizes all the data collected in the process of the test, such as
performance percentages, buy & hold performance stats, winning/losing trade stats, hold
times, etc., but it also breaks down each execution, each round trip trade, and tracks equity
history.
You can even change your Strategy Tester settings (i.e. changing the estimated commission
per trade, quantity per trade, initial equity, period for the test, etc.) to see immediately how
they affect the bottom line in the test.
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Strategy Matrix™ - The Strategy Matrix tool lets you monitor technical strategies for indi-
vidual securities or indexes crossing thresholds specified by the strategies being monitored.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
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Strategy Ticker® - The Strategy Ticker tool monitors the entire market and/or a defined set
of equity or index symbols in real-time for triggers against specific technical strategies.
Once you have established one or more strategies to use in your trading, the Strategy Ticker
and Matrix tools will help identify opportunities based on those strategies using real-time
data.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
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Strategy Center

Strategy Center Overview
The Strategy Center, which is accessible from any of the Strategy tools and the Charts, is the
heart of the Strategy suite of tools. It is the window in which you can create, save, and man-
age all the strategies you use in the Strategy tools.

What is a Strategy?

A strategy consists of one or more indicators (such as a price crossover on Bollinger Bands®,
SMA, Envelope, etc.) with an associated trade action (such as Long Entry, Short Exit, etc).
The information you get from each strategy depends on what tool you apply it in. For example,
applying a strategy in the Strategy Tester or in a Chart will apply the strategy for a certain
period of time going backwards to see how well the selected strategy would have performed
historically for a stock or list of stocks.
Alternately, in the Strategy Ticker® and Strategy Matrix™, the strategies are applied to real-
time data in order to flag occurrences of the selected strategy crossing whatever threshold is
set by the strategy.

http://www.sipc.org/
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Using Strategies

You can apply strategies in several ways. Follow the links below to learn about each approach:

l Apply a built-in strategy
l Create a new strategy, either based on a built-in strategy or from scratch
l Edit a built-in or saved strategy and then apply it

To learn how to understand the results of running your strategies in any of the Strategy Tools,
click on the specific tool name below:

l Strategy Tester
l Charts
l Strategy Matrix™
l Strategy Ticker™

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Applying Built-in or Saved Strategies
Several common strategies are provided with your software to get you started. Using these at
first can help you learn the tools as well as learn to create your own strategies.

TIP: The following steps apply to any of the Strategy Tools. The only difference is that the
Chart window only allows one Strategy to be applied at a time, whereas the other tools allow
multiple strategies at once. Exceptions for this difference are noted below.

1. In the strategy tool of choice, click Settings > Strategy Center... in the menu (for
Charts, click Tools > Strategy Center...)

2. The Strategy Center opens showing a list of Available Strategies, Selected
Strategies (the strategies that are currently being used in that tool), and buttons allow-
ing you to manage these two lists.

3. To see what an individual strategy does, click on it and a description of the strategy will
display at the bottom of the window.

4. To apply the strategy, click the strategy in the Available Strategies list and then click
Add. The strategy will be added to the Selected Strategies list (for Charts, click the
strategy and check Show selected strategy on chart).

5. Click OK to apply the changes to the tool.
6. Refer to the topics for each individual Strategy Tool to learn about the information the
strategy is returning:

l Strategy Tester
l Charts

http://www.sipc.org/
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l Strategy Matrix
l Strategy Ticker

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Editing Built-in or Saved Strategies
A good way to learn how strategies work and how to create your own is to start by editing
some of the built-in strategies. Follow the steps below to edit a built-in or saved strategy:

1. Open the Strategy Center from the Settings menu of your Strategy tool or the Tools
menu of your Chart.

2. Click on a Strategy either in the Available Strategies or Selected Strategies list.
3. Click the Edit button.

TIP: If you want to preserve the original built-in or saved strategy but still build a new
strategy based on the original, click Copy instead of Edit and a copy of the original strategy
will open with a new name (you may want to change the name and Notes so they reflect the
changes you are making to the strategy).

4. The Edit Strategy window will open and look something like this:

5. When you are finished editing the strategy, click OK. This will return you to the Strategy
Center window.

http://www.sipc.org/
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EDIT STRATEGY FIELDS

Strategy
Name

Edit or enter the strategy name

Notes An optional field. What you type here will be what displays in
the Notes field when you click on a strategy in the Strategy
Center. This field can be used to document the description of
the strategy.

Indicators Lists the name(s) of the indicator(s) being used in the strategy
and the Trade Action they are indicating.

l Click Add to apply another indicator to the strategy.
l You can edit the period, deviation and other indicator set-
tings by clicking on the indicator and then clicking Edit.
This is also where you can change how the trade indicators
display in a chart.

l Refer to Editing an Indicator to learn about the fields in the
Add/Edit Indicator window.

Multiple Indicators

l While it may simplify analysis to use one indicator at a
time (and then apply multiple strategies to the tool), you
can have more than one indicator per strategy.

l When using multiple indicators, the indicator at the top of
the list takes precedence over each one below it, the
second highest takes precedence over the indicators below
it and so forth.

l Change the order of the indicators by clicking on the indic-
ator you wish to move and then clickingMove Up orMove
Down to change its position in the list.

Money Man-
agement

Money Management tells the strategy to trigger a trade exit
based on a pre-determined Profit Exit, Stop Loss and/or Trailing
Stop percentage. If the Money Management criteria are met, a
Long Exit or Short Exit will trigger and the strategy will start
over by looking for Entry opportunities.

1. Click Add
2. Select Profit Exit, Stop Loss, or Trailing Stop
3. Set the%Gain or%Loss, and
4. Click OK.

To add two or more Money Management indicators, repeat the
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EDIT STRATEGY FIELDS

steps above and select the remaining indicator.
On Back Test Assume: This option is only available with the
Trailing Stop Money Management indicator and allows you to
determine whether the test is based on more conservative
(Worst) or aggressive/positive (Best) back test results.
More about On Back Test Assume
Because only bar data is used in back testing (i.e.
high/low/open/close) rather than tick data, the software
doesn't know in what order the high and low occurred. So, to
use the Trailing Stop Money Management function, the software
looks at two price action scenarios:

1. The Low occurs before the High
2. The High occurs before the Low

The software then labels the scenario that gives the most prof-
itable result as "Best" and the other one "Worst".

Chart Settings Connect Entry/Exit Points - A dashed line from the entry to
the exit point of each trade is displayed when this is checked
and the strategy is applied to a chart.

- Click to change the color of the dashed line.
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Creating New Strategies
While several built-in strategies are available with your software and can be edited to suit
your needs, you may also create your own custom strategies.

1. Open the Strategy Center from the Settings menu of your Strategy tool or the Tools
menu of your Chart.

2. Click the New... button.
3. The New Strategy window will open and look something like this:

http://www.sipc.org/
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NEW STRATEGY FIELDS

Strategy
Name

Enter the strategy name

Notes An optional field. What you type here will be what displays when
you click on the strategy in the Strategy Center. This field can
be used to document the description of the strategy.

Indicators Lists the name(s) of the indicator(s) being used in the strategy
and the Trade Action they are indicating.

l Click Add to apply an indicator to the strategy.
l You can edit the period, deviation and other indicator set-
tings by clicking on the indicator and then clicking Edit.
This is also where you can change how the trade indicators
display in a chart.

l Refer to Editing an Indicator below to learn about the fields
in the Add/Edit Indicator window.

Multiple Indicators

l While it may simplify analysis to use one indicator at a
time (and then apply multiple strategies to the tool), you
can have more than one indicator per strategy.
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NEW STRATEGY FIELDS

l When using multiple indicators, the indicator at the top of
the list takes precedence over each one below it, the
second highest takes precedence over the indicators below
it and so forth.

l Change the order of the indicators by clicking on the indic-
ator you wish to move and then clickingMove Up orMove
Down to change its position in the list.

Money Man-
agement

Money Management tells the strategy to trigger a trade exit
based on a pre-determined Trailing Stop, Profit Exit, and/or
Stop Loss percentage. If the Money Management criteria are
met, a Long Exit or Short Exit will trigger and the strategy will
start over by looking for Entry opportunities.

1. Click Add
2. Select Profit Exit, Stop Loss, and/or Trailing Stop.
3. Set the%Gain or%Loss, and
4. Click OK.

To add two or more Money Management indicators, repeat the
steps above and select the remaining indicator.
On Back Test Assume: This option is only available with the
Trailing Stop Money Management indicator and allows you to
determine whether the test is based on more conservative
(Worst) or aggressive/positive (Best) back test results.
More about On Back Test Assume
Because only bar data is used in back testing (i.e.
high/low/open/close) rather than tick data, the software
doesn't know in what order the high and low occurred. So, to
use the Trailing Stop Money Management function, the software
looks at two price action scenarios:

1. The Low occurs before the High
2. The High occurs before the Low

The software then labels the scenario that gives the most prof-
itable result as "Best" and the other one "Worst".

Chart Settings Connect Entry/Exit Points - A dashed line from the entry to
the exit point of each trade is displayed when this is checked
and the strategy is applied to a chart.

- Click to change the color of the dashed line.
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4. When you are finished creating the strategy, click OK. This will return you to the Strategy
Center window.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Editing an Indicator
From the Edit Strategy window, you can edit the individual indicators that comprise a
strategy.

A number of important settings are found here, each of which is described below:

EDIT INDICATOR FIELDS

Available
Indic-
ators

Select an indicator from this set list of Available Indicators and set the
Period, Deviation, or any other variables that may exist for the indic-
ator.

TIP: A description of each indicator displays near the bottom of the win-
dow when you click on it.

Trade
Action

Select which trade action types you want the indicator to flag.

l Long Entry and Short Exit - If checked, will trigger when a price or
level cross takes place that, based on the parameters of the selected
indicator, may mean the stock price is about to go up.

l Long Exit and Short Entry - If checked, will trigger when a price or
level cross takes place that, based on the parameters of the selected
indicator, may mean the stock price is about to go down.

http://www.sipc.org/
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EDIT INDICATOR FIELDS

Chart Dis-
play Set-
tings

Text Labels: Check the boxes to display labels showing the Trade
Action and/or Indicator Name when the Strategy is applied to a chart.
Trade Action Pointer: Check to display an arrow pointing to the exact
price point at which the action takes place along the bar or candlestick.
Directional Arrow: Check to display an up arrow when the indicator
parameters suggest an upturn in the stock price and a down arrow when
the parameters suggest a downturn.
Click the color wheel buttons to change the color of the Text Labels,
Trade Action Pointer, and Directional Arrow.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Indicator Descriptions

Adaptive RSI (14) -
Price Cross

Strategy that enters long/exits short when the trade price
moves above the 14 period Adaptive RSI and enters
short/exits long when the trade price falls below the 14 period
Adaptive RSI.

Bollinger Bands® (20,
2, 2) - Price Cross

Strategy that enters long/exits short when the trade price
moves above the lower band and enters short/exits long
when the price falls below upper band on a 20 period BB with
a deviation of 2.

DM(+DI) - DMI (-DI)
Cross

Strategy that enters long/exits short when the DM(+DI)
moves above the DM (-DI) and enters short/exits long when
the DM(+DI) falls below the DM (-DI).

Envelope (21, 3%) -
Price Cross

Strategy that enters long/exits short when the trade price
moves above the lower band on a 21 period 3% Moving Aver-
age Envelope and enters short/exits long when the price falls
below upper band.

MACD (12, 26) - SL
(12, 26, 9) Cross

Strategy that enters long/exits short when the (12, 26)
period MACDmoves above the 9 period Signal Line and enters
short/exits long when the (12, 26) period MACD falls below
the 9 period Signal Line.

Money Flow % (20) -
Level (0) Cross

Strategy that enters long/exits short when the 20 Period
Money Flow % moves above and enters short/exits long
when the 20 Period Money Flow % falls below the zero (0)
line.

Mov Avg - Exp (10) -
Exp (20) Cross

Strategy that enters long/exits short when the 10 period EMA
moves above and enters short/exits long when 10 period EMA
falls below the 20 period EMA.

Mov Avg - Exp (20) - Strategy that enters long/ exits short when the trade price
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Price Cross moves above the 20 period EMA and enters short/exits long
when the trade price falls below the 20 period EMA.

Mov Avg - Exp (200) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 200 period EMA and enters short/exits long
when the trade price falls below the 200 period EMA.

Mov Avg - Exp (50) -
Exp (200) Cross

Strategy that enters long/exits short when the 50 period EMA
moves above and enters short/exits long when 50 period EMA
falls below the 200 period EMA.

Mov Avg - Exp (50) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 50 period EMA and enters short/exits long
when the trade price falls below the 50 period EMA.

Mov Avg - Geo (10) -
Geo (20) Cross

Strategy that enters long/exits short when the 10 period GMA
moves above and enters short/exits long when 10 period
GMA falls below the 20 period GMA.

Mov Avg - Geo (20) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 20 period GMA and enters short/exits long
when the trade price falls below the 20 period GMA.

Mov Avg - Geo (200) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 200 period GMA and enters short/exits long
when the trade price falls below the 200 period GMA.

Mov Avg - Geo (50) -
Geo (200) Cross

Strategy that enters long/exits short when the 50 period GMA
moves above and enters short/exits long when 50 period
GMA falls below the 200 period GMA.

Mov Avg - Geo (50) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 50 period GMA and enters short/exits long
when the trade price falls below the 50 period GMA.

Mov Avg - Sim (10) -
Sim (20) Cross

Strategy that enters long/exits short when the 10 period SMA
moves above and enters short/exits long when 10 period SMA
falls below the 20 period SMA.

Mov Avg - Sim (20) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 20 period SMA and enters short/exits long
when the trade price falls below the 20 period SMA.

Mov Avg - Sim (200) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 200 period SMA and enters short/exits long
when the trade price falls below the 200 period SMA.

Mov Avg - Sim (50) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 50 period SMA and enters short/exits long
when the trade price falls below the 50 period SMA.

Mov Avg - Sim (50) -
Sim (200) Cross

Strategy that enters long/exits short when the 50 period SMA
moves above and enters short/exits long when 50 period SMA
falls below the 200 period SMA.
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Mov Avg - Smo (10) -
Smo (20) Cross

Strategy that enters long/exits short when the 10 period
SmMA moves above and enters short/exits long when 10
period SmMA falls below the 20 period SmMA.

Mov Avg - Smo (20) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 20 period SmMA and enters short/exits long
when the trade price falls below the 20 period SmMA.

Mov Avg - Smo (200) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 200 period SmMA and enters short/exits
long when the trade price falls below the 200 period SmMA.

Mov Avg - Smo (50) -
Price Cross

Strategy that enters long/ exits short when the trade price
moves above the 50 period SmMA and enters short/exits long
when the trade price falls below the 50 period SmMA.

Mov Avg - Smo (50) -
Smo (200) Cross

Strategy that enters long/exits short when the 50 period SMA
moves above and enters short/exits long when 50 period
SmMA falls below the 200 period SmMA.

RSI(14) - Level (70,
30) Cross

Strategy that enters long/exits short when the 14 period Rel-
ative Strength Index moves above 30 and enters short/exits
long when the 14 period Relative Strength Index falls below
70.

Stoch %D (14, 3) -
Level (75, 25) Cross

Strategy that enters long/exits short when the (14, 3) period
%Dmoves above 25 and enters short/exits long when the
(14, 3) period %D falls below 75.

Stoch %K (14) - %D
(14, 3) Cross

Strategy that enters long/exits short when the (14) period
%K moves above and enters short/exits long when the (14)
period %K falls below the (14, 3) period %D.

Stoch RSI (14) - Level
(.75, .25) Cross

Strategy that enters long/exits short when the 14 period
Stoch RSI moves below .75 and enters short/exits long when
the 14 period Stoch RSI moves above .25.

Williams %R (14) -
Level (-25, -75) Cross

Strategy that enters long/exits short when the 14 period Wil-
liams %Rmoves below -25 and enters short/exits long when
14 period Williams %Rmoves above -75.
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Strategy Tester

Strategy Tester
Find out how you would have done in the market if you had used a par-
ticular technical strategy. The Strategy Tester is our backtesting tool that
combines technical analysis strategies with historical market data to help
you make future trading decisions.
You can load results from the Strategy Tester into the Chart tool and the

http://www.sipc.org/
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Strategy Ticker® tool to help you find buy or sell opportunities in real-time.
To open the Strategy Tester, click in the Toolbar.Only available during market
hours.

The Strategy Tester provides the ability to search through historical performance results of
back-tested technical strategies. It can help you identify the following:

l Best performing Securities for a given Technical Strategy and Bar Size
l Best performing combination of multiple Securities, Technical Strategies and Bar Sizes
l Best 50 performing Technical Strategies for a Security and Bar Size.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Testing a Strategy

To test a strategy against one or more symbols:

1. Click Settings > Strategy Center to open the Strategy Center window.
2. Click on a strategy (notes with a description of each will appear at the bottom of the win-
dow when clicked) and click Add. Repeat to add multiple strategies.

3. If you wish to edit the strategy, you may also do this from the Strategy Center.
4. Click OK to apply the strategy(ies).
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Next, you will need to add the symbol(s) to test against.

1. Click Settings > Symbol List.
2. Add the symbol(s) to the list by typing the symbol and clicking Add, or by loading a
saved stock list by clicking Load List.

3. Click OK when you are satisfied with you Symbol List.

Now, you need to set up the parameters for the test:

1. Click Settings > Bar Sizes. The Bar Size, combined with the Number of Bars to Test
in the Back Test Settings (see below) determine the period for which the test is
executed.

2. Check one or more bar sizes. For scalping and other fast turnaround techniques, a 5 Min
bar size would be more appropriate, whereas a Daily bar size would be better for
someone with a longer term focus in their trading. A separate test will be run for each bar
size selected.

3. Click OK, and you should begin to see some data in your Strategy Tester if you haven't
already.

4. Finally, click Settings > Back Test.
5. Choose the desired Back Test Settings for the test:

BACK TEST SETTINGS

Number of
Bars for Test

This is used along with the Bar Size to determine how far
back to test and how frequently the price is updated over
that period.
EXAMPLE If Bar Size = 5 Min and Number of Bars to
Test = 100, the test will cover the last 500 minutes and
base the test on the last trade price at the end of each 5
minute interval.

Initial Equity Choose from $10,000, $50,000, or $100,000 as the "play
money" being used in the test.
When the first trade is placed in the test, it will start with
the initial equity amount. Then, as trading continues, your
equity will increase or decrease depending on the success
of the trades.

Best Per-
formance
Determination

Your selection here will determine the initial sort order of
the list upon running the test.
APR% - Annual Percentage Rate. This value is reached by
multiplying a year (365 days) by the Performance % and
then dividing by the number of days in the simulation.
Simple interest used.
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BACK TEST SETTINGS

Sharpe Ratio - Risk adjusted profitability for the test time
period. $IRX will be used for the Risk Free Rate of Return in
the Sharpe formula.
Total Profit - Total Profit or Loss (includes open positions)

Quantity per
Trade

Select how many shares or contracts to trade each time a
trade is triggered.
Equities - Choose from 100 Shares, 1000 Shares, 10%
of Available Equity, or $5,000.

Commission
per

Enter an approximate commission amount if you want to
factor that into your P&L.

TIPS:

l Keep strategy/symbol/bar size combinations simple while you are learning to use the
tool so that you avoid getting frustrated by information overload. Start by testing one
symbol against a few strategies (or vice versa) and selecting only one or two bar sizes at
a time.

l When establishing Back Test settings for a strategy being used in a Chart, this setting will
not be available. The "Bar Size" and “Number of Bars for Test” is effectively the same
thing as the Interval and the Range in the Chart settings.
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Strategy Tester Column Descriptions
The following columns are available in the Strategy Tester window. To learn how to configure
columns, refer to Configuring Strategy Tester Columns.

STRATEGY TESTER COLUMNS

Symbol Symbol for security

Strategy Name of Technical Strategy

Bar Size Time length of bar (e.g., 5 Min, 60 Min, Daily, etc.)

Closed P&L Total profit or loss for closed positions

Open P&L P&L from positions still open at the end of the test

Performance
%

A percentage measure of how much profit or loss the system gen-
erated based on its initial equity
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STRATEGY TESTER COLUMNS

Performance % = ( Profit $ + Open P&L $) / Initial Equity($) * 100%

APR % Annual Percentage Rate. This value is reached by multiplying a year
(365 days) by the Performance % and then dividing by the number
of days in the simulation. Simple interest used.
APR % = (365 * Performance %) / Days in test

Buy & Hold
P&L

Profit from a buy and hold strategy. Buy at beginning of test and
hold.

Buy & Hold
Performance
%

A percentage measure of how much profit or loss the a buy and hold
strategy would of generated based on its initial equity.
(Buy & Hold P&L/Initial Equity) * 100

Buy & Hold
APR %

Annual Percentage Rate for buy and hold strategy. This value is
reached by multiplying a year (365 days) by the Buy & Hold Per-
formance % and then dividing by the number of days in the sim-
ulation. Simple interest used.
Buy & Hold APR % = (365 * Buy & Hold Performance %) / Days in
test

Sharpe Ratio Risk adjusted profitability for the test time period. $IRX will be used
for the Risk Free Rate of Return in the Sharpe formula.

Winning
Trades

The total number of trades that made money, excluding open pos-
itions.

Losing Trades The total number of trades that lost money, excluding open pos-
itions.

Trade Profit $ Total profit from all profitable trades, excluding open positions.

Trade Loss $ Total loss from all losing trades, excluding open positions.

Final Equity $ Ending equity from test (includes equity in open positions).

Highest equity
balance

Highest amount of cash + position(s) value
Note: Calculation is based on closing price of each bar and includes
open positions.

Lowest equity
balance

Lowest amount of cash + position(s) value
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Strategy Testing in Charts
See a graphical representation of your Strategy Tester results in a chart.
View the entry and exit points the strategy identifies and instantly see if
the stock really did move up or down.
To set up, click Tools > Strategy Center in the Chart menu.

The image below shows long entry and exit points based on the Bollinger Band® strategy,
which was applied to the chart.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

The strategy testing tools available in the Strategy Tester window are also available here in
the Chart window:

l From the Settings > Back Test...menu, you can change the settings for the back test,
such as commissions, quantity per trade, and initial equity. Refer to Back Test Settings to
learn about each of those settings.
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TIP: When establishing Back Test settings for a strategy being used in a Chart the "Bar
Size" and “Number of Bars for Test” is effectively the same thing as the Interval and the
Range in the chart Settings > General.

l From the Tools menu, you have access to:

Strategy
Center...

Open the Strategy Center to apply a strategy to the chart. You
can also edit or create a new strategy from the Strategy Center.
To add a strategy to the chart, click on the strategy in the Avail-
able Strategies list and check Show selected strategy on
chart.

Edit
Strategy...

Opens the Edit Strategy window for the strategy currently
applied to the chart.

Show
Strategy

Once an initial strategy has been applied to the chart, you can
use Show Strategy to hide or show the strategy on the chart.

Strategy Per-
formance
Details...

The Strategy Performance Details window breaks down the
details and statistics of the strategy being tested in the Chart
window.
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Strategy Performance Details

Strategy Performance Details
The Strategy Performance Details window breaks down the details and stat-
istics of a strategy test. It is available in both the Strategy Tester and Chart
windows.
To view, click Settings > Back Test in the Strategy Tester.

The Strategy Performance Details window has 5 tabs, each described below. Click on the tab
names to view a description of the fields in each tab window.

Performance Summary - A total breakdown of the details of the test as a whole.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Executions - A list of each execution sorted chronologically, including information about the
type of trade and which strategy triggered the trade.
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Trades - Shows each round trip trade, entry/exit time and price, gross and net P&L, etc.

Equity History - Tracks your starting equity chronologically, as well as indicating where com-
missions were applied.

Settings - Shows a summary of the settings used in the test.
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You can also change the Back Test settings from the Performance Details window to see how
having a different starting equity or trade quantity, or adding commissions to the cost of the
trades, will affect the outcome of the test. Click Settings > Back Test in the Performance
Details menu to configure those settings.
Strategy testing past performance data should not be construed as indicative of future res-
ults.
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Performance Detail Descriptions
Following are descriptions of the fields in the Strategy Performance Detail tabs:

PERFORMANCE SUMMARY

Symbol Symbol for security

Strategy Name of Strategy

Test Date/Time When the test was run

Bar Size Time length of bar (e.g., 5 Min, 60 Min, Daily, etc.)

Back Test Bars Maximum number of bars for which the test was run

Start
Date/Time

Date and time of the first bar of the test

End Date/Time Date and time of the last bar of the test

Closed P&L Total profit or loss from closed positions

Open P&L Profit or loss on open positions at the end of the test

Performance % A percentage measure of how much profit or loss the system gen-
erated based on its initial equity
Performance % = ( Profit $ + Open P&L $) / Initial Equity($) *
100%

APR % Annual Percentage Rate. This value is reached by multiplying a
year (365 days) by the Performance % and then dividing by the
number of days in the simulation. Simple interest used.
APR % = (365 * Performance %) / Days in test

Buy & Hold P&L Profit from a buy and hold strategy. Buy at beginning of test and
hold.
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PERFORMANCE SUMMARY

Buy & Hold Per-
formance %

A percentage measure of how much profit or loss the a buy and
hold strategy would of generated based on its initial equity.
(Buy & Hold P&L/Initial Equity) * 100

Buy & Hold APR
%

Annual Percentage Rate for buy and hold strategy. This value is
reached by multiplying a year (365 days) by the Buy & Hold Per-
formance % and then dividing by the number of days in the sim-
ulation. Simple interest used.
Buy & Hold APR % = (365 * Buy & Hold Performance %) / Days in
test

Sharpe Ratio Risk adjusted profitability for the test time period. $IRX will be
used for the Risk Free Rate of Return in the Sharpe formula.

Total Trades Total number of trades entered and exited. Does not include a
trade entered at the end and not yet exited.

Winning Trades The total number of trades which made money, excluding open pos-
itions.

Winning Longs Number of winning long trades, excluding open positions.

Winning Shorts Number of winning short trades, excluding open positions.

Most Con-
secutive Win-
ning

Most consecutive winning trades, excluding open positions.

Average Win-
ning Hold Time

Average number of bars for which a winning position was held
(Total Winning Hold Time/Winning Trades)

Total Winning
Hold time

Total number of bars in a winning position

Average Win-
ning Profit $

Average profit from winning trades

Maximum Profit
$

Maximum profit from a winning trade

Lowest Winning
Profit $

Lowest profit from a winning trade

Losing Trades The total number of trades which lost money, excluding open pos-
itions.

Losing Longs Number of losing long trades, excluding open positions.
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PERFORMANCE SUMMARY

Losing Shorts Number of losing short trades, excluding open positions.

Average Loss $ Average loss from losing trades

Maximum Loss
$

Maximum loss from a losing trade

Lowest Loss $ Lowest $ loss from a losing trade

Average Losing
Hold Time

Average number of bars for which a losing position was held

Most Con-
secutive Losing

Most consecutive losing trades, excluding open positions.

Average
Profit$/Average
Loss$

Ratio of average $ profit from winning trades divided by average $ 
loss from losing trades.

Total Losing
Hold Time

Total number of bars in a losing position

Out of Market
Average

Average number of bars out of the market

Out of Market
Maximum

Maximum number of bars out of the market

Out of Market
Total

Total number of bars out of the market

Initial Equity Initial equity used in test

Trade Profit $ Total profit from all profitable trades

Trade Loss $ Total loss from all losing trades

Commissions $ Total commissions paid in test

Final Equity $ Ending equity from test (includes equity in open positions)

Open Position $ The dollar value for any position still open at the end of the test

Highest Cash
Balance $

Highest amount “cash” in account.

Lowest Cash
Balance $

Lowest amount “cash” in account

Highest Pos- The most your open positions were worth simultaneously during
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PERFORMANCE SUMMARY

ition Value $ the test

Highest Open
Drawdown $

The largest equity dip (relative to the initial investment) based on
open position

Highest Closed
Drawdown $

The largest equity dip (relative to the initial investment) based on
closed out position.

Highest Equity
Balance $

Highest amount of cash + position(s) value

Lowest Equity
Balance $

Lowest amount of cash + position(s) value

EXECUTIONS

Number Shows when this order happened, consecutively. If this number is 4,
this order was the fourth order to happen in the test.

Bar Indicates on what bar the activity occurred, based on the first date
of the date range used when the simulation was run.
EXAMPLE If this number is 6, the corresponding activity happened
on the sixth bar of the tested data.

Date and Time Tells you the date and time when the activity occurred.

Type Lists the type of order executed. Types include Buy, Short, Indic-
ator Exit, Profit Exit, and Stop Loss.

Trade Size Indicates how many shares/contracts were executed.

Price Shows the execution price of any order type if the order is being
executed.

Order Trigger What initiated the order. Possible sources are Strategies, Profit
Exits, or Stop Losses.

TRADES

Position # Tells you when the position was established, consecutively.

Entry Bar This number indicates on what bar the position was established.

Entry Date and
Time

Tells you the date and time when the position was established.
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TRADES

Entry Price Price at which position was established.

Exit Bar This number indicates on what bar the position was exited.

Exit Date and
time

Tells you the date and time when the position was exited.

Exit Price Price at which position was exited.

Bars Number of bars between trade entry and exit

Trade Size Number of shares/contracts of the position

Gross Profit /
Loss $

Profit or loss before commissions

Net Profit /
Loss $

Net profit or loss after commissions

Commission $ Commission paid on position

EQUITY HISTORY

Bar The bar in the test that corresponds to the rest of the information on
that row.

Date/Time The date and time on which the bar and its equity account inform-
ation occurred.

Cash The cash balance

Overdraft If the account is overdrawn, the amount below zero appears here.

Position The value of any position. (will be calculated using the close price of
each bar.)

Commissions How much money was paid in commissions for this bar.

Total Equity The value of the entire equity (cash+position) account at the end of
this bar.

SETTINGS

Initial Equity The initial amount of equity at the start of the test

Trade Size How position sizes where calculated. Can be as % of equity, # of
shares, or total transaction cost.
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SETTINGS

Strategy Name of Strategy used for test

Strategy
Description

Detailed description of the strategy

Indicator #1... Name - Name of the indicator(s) used for the test
Trade Action - Actions selected for the test, such as Long Entry,
Long Exit, Short Entry, etc.

Trade Exit Profit Exit - Percent value gain at which the whole position is
closed for profit
Stop Loss - Percent value at which a stop loss is triggered to close
the position.

Bar Size Time length of bar (e.g., 5 Min, 60 Min, Daily, etc.)

Back Test Bars Number of bars for which the test was run (e.g., 100 bars)

Commissions
(Equities)

Per trade commission value (based on the Back Test Settings)

Sharpe Ratio
Risk Free
Interest Rate

% used in Sharpe Ratio calculation. $IRX value at the beginning of
the back test period will be used in this calculation.
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Strategy Ticker

Strategy Ticker®
The Strategy Ticker tool can continuously scans the entire market for secur-
ities and indexes that meet pre-defined technical analysis parameters.
Instead of watching only a few charts with a few studies, the Strategy
Ticker tool can monitor large quantities of data for all NASDAQ and NYSE
stocks, indexes, and/or a user defined symbol list.
To open the Strategy Ticker, click Tools > Start Tool in the main menu and select
Strategy Ticker.

You select the strategy and time period the Strategy Ticker tool bases its scans on, and it
returns a real-time, streaming list of securities and indexes as predefined strategy signals
are generated.

http://www.sipc.org/
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The technical strategies available are similar to studies or combinations of studies in Charts
but are programmed to display a notification in the Strategy Ticker window of a possible
upward trend or downward trend based on selected strategies.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

There are several ways you can customize the window to monitor for what best fits your trad-
ing strategy:

l You select whether to monitor some or all of NASDAQ, NYSE, and/or Index symbols
l You can define your own or select from the 30+ pre-built strategies that you wish to
monitor.

l You can choose what bar sizes you want considered.
l You can filter out securities and indexes above or below a certain price, as well as secur-
ities and indexes whose five day average volume is below a certain amount.

l Finally, you can select from up to 15 columns of data to display in your Strategy Ticker
window.

Strategy Notes
To view the Notes/description of the strategy signal generated, right-click on a row
and select Strategy Notes.
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Strategy Ticker® Menu Bar

FILE

Load Stock
List

Selecting this feature will allow you to load a previously saved Stock
List into your Strategy Ticker.

Save Stock
List As

Selecting this feature will allow you to save your current stock list to
a file on your computer, which you can load later.

Clear Stock List Unloads the current Stock List leaving you with a blank Strategy
Ticker window. This enables you to start a new Stock List from
scratch (see Symbol List below for more info on adding and deleting
symbols).

Page Setup Enables you to customize the current page for printing. Read the
Printing Windows topic in the Getting Started section for more
information.

Print Prints the current stock list.

Export Saves the current stock list to a text (.txt) file in your SSPro folder,
which can then be opened in Excel or other third-party software.

0, 1, 2, 3... Strategy Ticker will remember the last 9 files that have been
opened. To toggle between files, click on any of them. This will be
faster than going into the Symbol List option.

Close Closes the Strategy Ticker window.

http://www.sipc.org/
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SETTINGS

General l Securities: Select one or all security types to monitor: NASDAQ,
NYSE, Indexes, or a Symbol List.

l Bar Size: Select the bar size you want used (i.e., 5 Minutes, 15
Minute, Daily, etc.

l Generate Signals at: To generate signals at the closing price of the
bar, select End of Bar. Otherwise, select Intra-bar to generate sig-
nals within the timeframe of the bar.

Symbol List Adding Symbols:

1. Click Settings > Symbol List.
2. In the Symbol List window type in the stock or index
3. After typing each, press Enter on your keyboard or click the Add
button

4. After all the stocks and indices have been entered, click OK.

Saving a Symbol List:

1. Click File > Save Stock List As...
2. In the Save window that appears, type in the file name you would
like to save the list as, then click Save.

Strategy
Center

Select the Strategies you wish to monitor. Click on any strategy to view
its description at the bottom of the window.
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SETTINGS

To add a strategy to the Selected Strategies list, click on it in the Avail-
able Strategies list and click the Add button.
To remove a strategy from the Selected list, click on it and then click the
Remove button.

Filters Price Range
The Price Range filter allows you to set the price level below which, and
above which, a security or index will be ignored.

Click on the arrow buttons provided to increase or decrease the prices
within the Ignore Below and Ignore Above settings. Prices are based on
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SETTINGS

yesterday's close. The minimum "below" setting is $1 and the max-
imum "above" setting is $1000.
Five Day Avg Volume Filter
To ignore securities or indexes with a five day average volume below a
certain value, use the up and down arrows to specify that value.

Columns Visible Columns:

l Trend – Long for possible uptrend, Short arrow for possible down-
trend

l Price – Price at which the signal was generated
l Technical Strategy – Name of the strategy that generated the
notification

l Bar Size – Size of each bar used for which the signal was generated
(i.e. 5 Minute, 10 Minute, 15 Minute, 30 Minute, 60 Minute, or Daily)

l Time – Date and time the signal was generated
l 20 Day Avg Volume – Average volume for the security over the
last 20 days

l 5 Day Avg Volume – Average volume for the security over the
last 5 days

l Open* – Point change in the security’s price since the Open
l Close* – Point change in the security’s price since the previous
Close



- 256 -

SETTINGS

l Open* (%) – Percentage in price change in the security’s price
since the Open

l Close* (%) – Percentage in price change in the security’s price
since the Close price

l Profit Exit - When the strategy has a Money Management Profit
Exit % indicator defined, a hypothetical Profit Exit is calculated
based on the price at the time of the signal. If the trend is Up, the
percentage will be added to the price. If Down, it will be subtracted.

l Stop Loss - When the strategy has a Money Management Stop
Loss % indicator defined, a hypothetical Stop Loss is calculated
based on the price at the time of the signal. If the trend is Up, the
percentage will subtracted from the price. If Down, it will be added.

Hide Column Header: Check the box to hide the column names.

Colors Change color settings with this option.

Fonts Change font settings with this option.
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Strategy Matrix

Strategy Matrix
The Strategy MatrixTM tool lets you monitor technical strategies for indi-
vidual securities or indexes.
It monitors the specified security or index for each period to see where that security or
index may meet the pre-defined parameters for each technical strategy.
To open the Strategy Matrix, click Tools > Start Tool in the main menu and select
Strategy Matrix.

Rather than being limited to monitoring only a few studies for a single period length as you
would if you watch the chart, the Strategy Matrix tool can sift through large quantities of data
to provide immediate feedback across a broad range of periods and strategies.
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You select the technical strategy and time periods the Strategy Matrix tool displays, and it dis-
plays in real-time whether each strategy over each period length meets the pre-defined tech-
nical analysis parameters. The technical strategies available are similar to studies or
combinations of studies in Charts but are programmed to display a possible upward or down-
ward trend based on selected strategies.
Long means a possible upward trend and Short means a possible downward trend.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

There are several ways you can customize the window to monitor for what best fits your trad-
ing strategy:

l You select which security or index to monitor.
l You can define your own or select from the 30+ pre-built strategies that you wish to
monitor.

l You can choose what bar sizes you want considered.
l You select the earliest date from which you wish to get technical analysis for the secur-
ity, and any data older than that date will be changed to N (None).

TIPS:

l Strategy Notes
To view the notes/description of the strategy, right-click on the Long or Short flag and
select Strategy Notes.
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l Info
Click on a trend flag (Long or Short) to open a window showing information about the last
time that signal was triggered.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Strategy Matrix Menu Bar

FILE

Page
Setup

Enables you to customize the current page for printing. Read the Printing
Windows topic in the Getting Started section for more information.

Print Select to print the Strategy and Bar data displayed in the window

Export Select to export to a tab-delimited text file

Close Closes the Strategy Matrix window

SETTINGS

General Select the earliest date from which you wish to get technical analysis for
the security.

Strategy Select the Strategies you wish to monitor.

http://www.sipc.org/
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SETTINGS

Center Click on any strategy to view its description at the bottom of the window.
To add a strategy to the Selected Strategies list, click on it in the Avail-
able Strategies list and click the Add button.
To remove a strategy from the Selected list, click on it and then click the
Remove button.

Columns Check the period length (bar size) columns that you wish to view in the
Strategy Matrix window.

Colors Change color settings with this option.

Fonts Change font settings with this option.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Account Detail & Alerts

Account Detail Overview
The Account Detail window puts all your account-specific information in one convenient loc-
ation. This window gives you 7 tabs with streaming, real-time market data:

l Order Status
l Saved Orders
l Alerts
l Balances
l Realized Gain/Loss
l Positions
l Transactions

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

The Account Detail window automatically opens when you log on to the software and closes
when you log off.
If you minimized this window and want to re-open it:

1.  Click on Tools in the Main menu.
2.  Select Find Active Tool > Account Detail.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Account Detail Menu
Right-click in the Account Detail window and select Show Menu Bar to access the following
options.
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FILE

Page Setup Enables you to customize the current page for printing. Read the
Printing Windows topic in the Getting Started section for more
information.

Print Prints the current page of the Account Detail

Export To save the data on a particular page into a text (.txt) file for use in
Excel or other programs, click on the tab whose data you wish to
export and select Export from the Filemenu

VIEW

Positions
When selected, a new window will pop up that is populated with
your account positions.

l The Symbol column displays the security symbols of the pos-
itions in your account.

l The Price column displays the last trade or closing price of the
security.

l The Cost column displays the cost of the position.
l The Quantity column displays the quantity of shares held of
each position.

l The Change column displays the net change of the security
from either yesterday's closing price or today's opening price.
The default is Change from Close, but can be switched to
Change from Open by going to the Account Detail window Set-
tings > General.

Within this window, there are three pull-down menu options:
File: Allows you to either print or close the window.
Settings: Allows you to change the following General Settings of
the window:

l Display the Change column in either Text or Graphical
format. Text displays the numerical change from open or close.
Graphical displays the Change column as a horizontal graph
bar, with negative change displayed on the left in red, no
change as a magenta dash on the middle dividing line, and a
positive change on the right in green.

l When Graphical Display format has been selected, you can
change the Graph Settings fields. Unit Increment determines
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VIEW

the point change that the vertical lines represent. Unit Width
determines the number of pixels between each vertical line.

l When checked, the Auto Sorting checkbox will automatically
sort the column based upon the column you have clicked on.

l The Data option allows you to display the change column in
either Point Gain or % Point Gain.

Position: Allows you to place a closing trade for the selected
security.

Messages Check Messages for the status of your orders and their execution,
as well as information about alerts and the market in general.

NOTE: Because error messages are displayed in this window, it’s
important to keep it open at all times.

You can:
- Scroll up or down to review all activity that has occurred during
the current trading session.
- Check the status of an order placed during your current logon ses-
sion.
- See why an order might have been rejected.
- Get color-coded order status:

l White - Current session settings and added Alert details.
l Black - Market session opening and closing information.
l Blue - Any messages related to orders.
l Black with yellow highlight - When an alert is triggered.
l Red - Alert deactivated. Fired too quickly.

SETTINGS

General Calculate Change from Open: Allows you to view your positions
as either a change from open or change from close. The default set-
ting for account positions is a change from the previous day’s close.
Order Cancel Confirmation: If checked, the software will ask for
confirmation before canceling an order.
Remove Closed Positions: If checked, does not display closed,
unsettled positions in the Positions tab. If unchecked, positions that
are closed but not yet settled will display until the trade settles.
Order Status Filter: Choose how much information you want to
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SETTINGS

see in the Order Status tab.

l Show All Available: Shows all live orders, today's activity,
and available activity from previous days.

l Show All Live Only: Shows only live orders. Does not show
orders that have been filled, canceled, etc.

l Show All Live and Today's Activity: Shows all live orders
and any activity from today but clears out activity from pre-
vious days.

Columns l Click on the tab for which you wish to change your column set-
tings.

l Click Settings > Columns to change the data fields displayed
in the Account Detail columns.

l Move Columns you want to see in the current Account Detail tab
over to the Selected Columns

l Column data can also be changed by right-clicking the column
heading.

l You can change the order of the column data by dragging the
column heading to the desired column location.

Enable Sorting: Is selected by default. You can simply click on any
column header to sort by that column.
Auto Sorting:When checked, the sort order will change in real
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SETTINGS

time as new data comes through. For example, if you were sorting
by the Price column and Auto Sorting was checked, the sort order of
the watch list would change as prices changed.

Fonts Use this option to change the Account Detail font settings.

Colors Use this option to change the Account Detail colors.

Sounds To activate the Sound Alert option you must have a sound card and
speakers. The system will alert at the following instances: Log On,
Log Off, Live order entered,Order filled, and Order Canceled.
Click Browse to find .wav files to use. Windows comes with several
.wav files, and you may also download audio files from the internet
or other sources. This software does not come with any .wav files.
Conditional Orders that are triggered and eventually filled will sound
both the Live order entered and Order filled Sound Alerts (if you
have selected sounds for these actions), as well as any sound alerts
included as part of the action of the conditional order.

ALERTS (Refer to the Alerts topic for more detailed information about Alerts)

Load Allows you to load saved Alert (*.alr) files

Save All As Allows you to save the alerts in your Alert tab to a file

New Click to begin creating a new alert.

Edit Click on the alert you wish to edit and then click Edit. The Edit Alert
window will open allowing you to make changes. Click OK when you
are finished.

Remove Selec-
ted

Click on the alert you wish to remove and click Remove
Selected. The alert will be removed from your Alerts tab. Removing
an alert will delete it from the system.

Remove All Removes all alerts in the Alerts tab and permanently deletes them.

Activate/
Deactivate
Selected

Alerts that you want readily available but not necessarily active
(live) all the time can be set to Inactive when they are not in use.
Click on an alert and select Activate Selected or Deactivate
Selected depending on the status you want for that alert.

Activate All Makes all alerts in the Alerts tab active enabling them to fire if their
conditions are met.

Deactivate All Makes all alerts in the Alerts tab inactive so that none of them will
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ALERTS (Refer to the Alerts topic for more detailed information about Alerts)

fire regardless of whether the condition is met (until they are made
Active again).

Templates The Alert Templates feature allows you to create alert "shells" con-
taining the variables that you use all the time. Once established
these can be quickly completed to fit a specific situation and activ-
ated from windows such as the Watch Lists, Charts, etc. See Apply-
ing Alert Templates for detailed information

ORDER STATUS (only visible when Order Status tab is selected)

Cancel Cancels a live order from the Account Detail. (Only appears if an
order is currently Live.)

Change Allows you to change the order you highlighted. Not all orders can be
changed, see Changing or Canceling Orders for more information.

Details Allows you to view full details of the order you have highlighted,
including executions for your order.

Positions (only visible when Positions tab is selected)

Close Allows you to place an order to close the position you highlighted.

Adjust Cost Click on a Position in the Account Detail and select Adjust Cost to
change the dollar amount paid or received for that position. That
adjusted number will be used as a basis for calculating the average
share cost for any additional purchases and sales.

View Trade Click an equity or option position and select View Trade Lots to
see lot information.

TRANSACTIONS (only visible when Transactions tab is selected)

Update Allows you to view specific account transactions up to 90 days old.
See Transactions for more information.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)
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Messages Window

Messages

By clicking View > Messages in the Account Detail menu, you can view streaming order
status in the Messages window for the current day only. If you log off and back on multiple
times during the day, all messages for the previous session(s) will display in gray.
The Messages Window provides useful information about your software settings, order status
information, alert messages, and market session information. If you make any changes to
your software settings, these changes will also be noted in the Messages Window.
The streaming data displayed includes:

l New Order Accepted
l Orders Filled
l Nothing Done / Out
l Alerts & Conditional Order Events
l Change Order
l Cancel Accepted

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

As the Messages Window provides you with real-time information not always available in
other parts of the application, we recommend leaving your Messages Window open while
logged on.

Printing Data From the Messages Window

A copy of your log files is maintained in the SSPro folder on your C: drive for each day you log
in to the software. These files can printed in text format. Please note that Schwab retains the
official copy of these logs.
To print data directly from the Messages window before logging off, go to File > Print.
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Order Status

Order Status
The Order Status tab in the Account Detail window displays all orders - both open and closed -
placed via any Schwab channel, including Schwab.com , TeleBroker™, StreetSmart.com and
StreetSmart Edge®.
The Order Status tab displays:

l Open orders, closed orders that have been filled, and canceled orders: You can
sort on any column in the Order Status window by clicking on the column header you
want as your sort key.

l Contingent Orders: This applies to SmartEx trailing stop orders and Bracket orders.
Trailing stop orders are held up until the trailing stop price is met. Once the price is met
the order status changes to Open and a market order is submitted for execution. Please
see the Brackets section for more information about those orders.

Stock symbols and price and volume data shown here and in the software are for illus-
trative purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its
employees and/or directors may have positions in securities referenced herein, and may,
as principal or agent, buy from or sell to clients.

l Partial fills: The Quantity Filled At column displays information quantity and price
information for your order’s fills. If there are multiple fills at different prices, this column
displays the average price with the number of shares. To view the individual fills, double-
click on the order and an Order Details window will open displaying all of the fill events at
the bottom.

l Sorting by Column: Click on a column name to sort by that column (click again to
reverse the sort order). Press Shift and click on a second column to perform a secondary,
more detailed sort within the primary sort. For instance, if you wanted to see all the Open
Buy orders, you could do a primary sort on Status and a secondary sort on Action and
the Open Buy orders would be grouped together.

Order Status automatically updates when orders are executed either via StreetSmart Pro or
other Schwab channels.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
NOTE: Short Sell-Exempt orders will display in your Order Status tab. A customer service rep-
resentative may enter Short Sell-Exempt orders on your behalf in certain limited cir-
cumstances. The most common instance when this may occur is when liquidating the
underlying security where the position is held as either an equity right, warrant, convertible or
restricted stock. In these circumstances, the securities are not in an acceptable form for deliv-
ery on settlement date. Note that you must file an exercise for the right, warrant, convertible
or restricted stock before your order to liquidate the underlying security can be marked as
Short Sell-Exempt.

Tab Columns Descriptions

Symbol The unique 1-5 characters used to represent the security. Symbols are
defined by the different markets or exchanges. Sometimes a security
might not have a symbol, in which case, an internal Schwab reference
# will be used.

Trade Type Type of trade, for bracket orders (Primary, Profit Exit, Trailing Stop, or
Stop Loss).

Action Order action (Buy, Sell, Short, etc)

Quantity For stocks or mutual funds, this field reflects the number of shares the
order is for. For fixed income securities, this field reflects the face
value of the securities. For options, this field reflects the number of
option contracts.

Last Trade The price at which the stock last traded. For options, price is updated
based on the inside market (bid for long positions, ask for short pos-
itions).

Price Shows the amount you intend to pay or receive for the purchase or
sale of a unit of the security.
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Tab Columns Descriptions

Current Trig-
ger Price

During market hours, displays the price at which a trailing stop order
will be triggered. The trigger price is calculated by using the point or
percentage amount and subtracting it from the bid on sells or adding it
to the ask on buys. As the market moves up (for sells) or down (for
buys) the trigger price moves up or down, and the Order Status panel
displays streaming updates.

Cost Basis
Method

Click the View link in column to see the Cost Basis Method being used
for each individual closing non-option order.
Order-level cost basis method can be viewed in a popup window from
StreetSmart Pro in this column, but you can only change the cost
basis method for an individual order from the Order Status tab of
Schwab.com.
For more, see Cost Basis Method.

Qty Filled At Information for the first fill. If there are additional fills, displays the
average price with the number of shares. To view the individual fills,
double-click on the order and an Order Details window will open dis-
playing the fill events at the bottom.

Method Method of filling the order (SmartEx, ARCA, etc.).

TIF Order time in force (Day, Good-Till-Canceled etc.).

Change Specifies whether the order can be changed, Yes or No.

Sec Type Security type (Equity, Option, etc)

Date & Time Date and time at which the order was entered.

Order Number A unique order number given to each order for identification and track-
ing purposes.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Viewing Order Details
You can see additional details about your order not displayed in the Order Status tab - like
detail for individual fills- in the Order Detail pop-up window.
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

To Open the Order Detail Window:

There are three ways to access the details of your orders:

l Highlight the order and double-click on it.
l Highlight the order, right-click on it, then select Details.
l Highlight the order and select Details from the Orders drop-down menu

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Cost Basis Method
The Cost Basis Method (CBM) for all non-option orders that are closing transactions can be
determined by enabling the Cost Basis Method column in the Order Status tab and then click-
ing the View link associated with the closing transaction.
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l To change Account level CBM: On Schwab.com, go to Service > Account Settings
> Cost Basis Method and click the Change link). Changes are effective the following
day.

l To change Order level CBM: On Schwab.com, go to Trade > Order Status and click
the View/Edit link of the order you want to change, then click Change. IRS regulations
allow you to change the cost basis method for your order up to midnight ET on settlement
date. The change will update the cost basis method for all unsettled portions of your
equity orders (including both open and filled transactions).

Notice you must log on to your account on Schwab.com to make these changes.
To view your Cost Basis Method in StreetSmart Pro, enable the Cost Basis Method column in
your Account Details Order Status tab (Settings > Columns and check the Cost Basis
Method column), and click the View link. This will display the cost basis method for that
order.

To learn more about the cost basis methods available to you and how cost basis affects your
tax circumstances, log on to Schwab.com and go to Guidance > Taxes > Cost Basis
Reporting.

Changing or Canceling Orders

Changing Stock Orders

To change a SmartEx order, go to the Account Detail window, Order Status tab and either
right-click on the open order then select Change or click once on the order to highlight it, then
click Orders > Change. A pop-up box will appear prompting you to modify your order.
Note that you cannot change the order type of a SmartEx order to or from a trailing stop order
after the order has been submitted. You must first cancel the order and then resubmit with a
different order type. 
Direct Access orders can never be changed.

Changing Multi-Leg Option Orders

Changing 2-legged option orders is similar to changing any other kind of order and takes
place from the Order Status tab of the Account Details window. You can change the quantities,
limit price (if applicable), special conditions, etc. Any fields unavailable to change are grayed
out.
For 3- or 4-legged option orders, you cannot change the order via StreetSmart Pro;
instead, you must cancel and resubmit the entire order. While StreetSmart Pro only allows for
the cancellation of existing 3- or 4-legged option orders, the replacement 3- or 4-legged
option order can be entered electronically using Schwab's StreetSmart Edge® or StreetSmart
Edge® in the Cloud.

https://investing.schwab.com/secure/cc/guidance/taxes/cost_basis_reporting?cmsid=P-3741282&lvl1=guidance&lvl2=taxes
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The most significant difference is the Order Types available when changing a multi-leg order.
You can choose between Limit Debit and Limit Credit, as well as Even (neither debit nor
credit), and of course,Market.
Click Verify Order to confirm and submit the changed order.

Canceling Orders

You can request to cancel open orders via the Order Status Tab. All Open orders have a green
box in the left-most column, and you can either click on the order and press Ctrl+C or right-
click on the order and select Cancel.
Because of the speed of execution and the short life span of market and marketable limit
orders, canceling these orders may not always be possible.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Saved Orders

Saved Orders Tab
Saved orders, made by clicking the Save button when entering a SmartEx order in the Trading
window, are listed under this tab.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
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To Submit an Order From the Saved Orders Tab:

1. Right-click on the order you want to send.
2. The order will highlight.
3. Choose Submit to send the order.

You can also use the Saved Orders drop-down menu to access the Submit, Edit or Delete
functions.

To Submit Multiple Saved Orders:

1. Press and hold Ctrl on your keyboard and click on the orders you want to submit (up to
10 at a time). To select several orders in a row, click the first order, hold the Shift key
down, and then click the last order.

2. Right-click on the orders or click on the Saved Orders menu and choose Submit Selec-
ted.

3. If you have order verification turned on, you will have to verify each order individually.

Tab Columns Descriptions

Symbol Displays the unique characters used to represent the security

Action Displays the action type of the order (Buy, Sell, Buy to Open, etc.)

Quantity Shows the number of shares or contracts to be traded

Price Shows the price at which you want the order placed

TIF Displays the Time In Force: Day, GTC (Good ‘Til Cancelled), etc.

Last Sub-
mitted

Date and time saved order was last submitted

Last Modified Date and time saved order was last modified

Type Displays the type of security, such as an equity or option

Right-Click
Selections

Descriptions

Load [Symbol]
into Trading
Window

l Loads the symbol into the Trading window
l The quantity field is set to the Trading window default size – this
default may be changed or you may set the default to match your
position size. Go to the Trading window and select Settings >
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Right-Click
Selections

Descriptions

General > Orders tab to change the default quantity.

Recent Stories
for [Symbol]
Stock

Loads the symbol into the Recent Stories tab of the News window

Research/Ext
Quote for
[Symbol]

Launches a web browser that automatically opens the Schwab.com
Quotes and Research tab and provides information for your symbol.

Apply Alert to
[symbol]

Opens sub-menu allowing you to use an alert template or create a
new alert

Submit/ Sub-
mit Selected

l If the Order Verification preference is selected, clicking here will
open the Verification window before submitting the order.

l If the Order Verification preference has been disabled, the order
will be automatically validated and sent to Schwab for execution.
If there are errors, you will receive an error notice in the Messages
window. After editing you order, you can resubmit it in the Order
Entry panel of the Trading window.

Edit Opens the Edit Saved SmartEx Order pop-up window

Delete Removes the saved order from the window

Show/Hide
Menu

Shows/removes the Account Detail menu

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Alerts

Alerts Overview
Alerts and Conditional Orders are designed to help you protect profits and
limit your loss potential by monitoring for the market conditions you spe-
cify – even when you’re not online.
When logged in, you can have the software alert you when certain price con-
ditions you specify are met. Even if you are not logged in, you can have
orders placed automatically on your behalf when your Alert conditions are
met.
Set up alerts using the Alerts menu displayed in the Account Detail window when the
Alerts tab is selected.

http://www.sipc.org/
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Overview

StreetSmart Pro® software offers a variety of ways to keep you informed of specific quote
and volume changes for specific equities, options, and indices that you select. Alerts range in
degrees of complexity from basic to advanced. Examples of each Alert type and how they func-
tion are included in this section of the manual.

Basic Alerts:

Basic alerts use a single "absolute" criterion to set off (trigger) the alert. Once the alert con-
dition is met, no additional calculations are required before the alert is fired. There are two
absolute operators:

l Increases to
l Decreases to

Intermediate Alerts:

Intermediate alerts use a single "variable" criterion to trigger the alert. The variable criterion
is based upon a change from a value that is determined at the time that the alert is created.
There are two variable operators:

l Gains
l Loses

Advanced Alerts:

Profit and Loss alerts (Share P&L and Trade P&L) and change from open/change from close
are advanced alerts that are always based upon two separate calculations involving the oper-
ators you select. The sequence of calculations in a P&L alert is as follows:

l First, your current P&L is calculated using the Original Trade Price you enter in the field
shown below. Trade P&L and Share P&L are calculated differently although the end res-
ult is much the same. Your choice depends on which you feel more comfortable using.

The application takes the Original Trade Price that you enter and compares it to the cur-
rent Bid or Ask at the moment the alert was created to determine your unrealized profit
or loss. The Bid is used if you are long the security and the Ask is used if you are short the
security.

l Second, a calculation is made based upon the criteria you select. Note that when using
the gains or loses operators, the system is using the current P&L amount as a basis. If
you have $100 profit already and you input ‘gains $50’ the alert will trigger when your
profit reaches $150.
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You can also set up alerts and conditional order commands for using different symbols for the
condition and the conditional order. Useful combinations include an index coupled with an indi-
vidual stock or an order for an option using its underlying equity for the condition.

Alert Persistence

StreetSmart Pro® Alerts support server-held alerts and conditional orders to better cus-
tomize your platform to your risk management needs. There are two ways to manage the
time-frame of an alert:

Persistent Alerts:

This type of alert remains active, unless triggered, until the expiration date you specify. To
make your alert persistent, check Keep alert active after logoff when setting up the alert
and set an expiration date up to 60 days out. This alert can be set up at any time, but will be
active only during the standard session.
NOTE: If you create an alert to fire when the Bid for a particular security gains 1 point, the soft-
ware will initialize using the current inside Bid at the moment the alert was created. Alerts cre-
ated outside of market hours on NYSE listed securities will initialize off the first Level II quote
from the securities primary exchange. The alert will subsequently use the consolidated Level
I quote to trigger off of during market hours.
Alerts will reinitialize or reset each day based on the inside bid/ask at opening. For
example: New Enhanced Alert 9 (Alert 9): If GE's bid loses 5 percent then sell 2,000 shares of
GE at market on SmartEx and beep. If the alert does not fire on the first day it is active it will
reinitialize the next day at the opening bid/ask and reset the trigger price.

Logon Session Only:

This type of alert (initiated by not checking Keep alert active after logoff) remains active
only while logged on to the system. If you lose your connection to the StreetSmart Pro serv-
ers, Session Only alerts will remain on the system for 10 minutes. This allows you to log back
in without losing the alerts. You must reestablish your connection within 10 minutes to ensure
that any outstanding alerts are not lost. If you do not log off or get disconnected and your
alert has not triggered, it will be deactivated at the end of the current standard session (4:00
p.m. ET).

Tab Columns Descriptions

ID Identification number assigned to the alert

Status Shows whether the alert is Active or Inactive (right-click on the
alert to change to status)

Name Name of the alert
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Tab Columns Descriptions

Last Modified Date and time the alert was last modified

Expiry Date and time the alert is set to expire

Description Alert description based on conditions, actions, and settings

Trigger Value Value at which the alert will trigger. After hours, shows the last
alert value upon market close. Does not update after hours.
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Basic Guidelines about Alerts

l You can establish alerts outside of standard market hours, but because alerts require
updated Level 1 quote information to function, they will not be activated or become live
(actionable) until the market opens. You can set up new alerts or alerts created from tem-
plates at any time and they will display in the Alerts tab.

o Persistent alerts and conditional orders will automatically activate at the next mar-
ket open.

o Session Only alerts do not activate until the open of the standard session (9:30
a.m. ET) if set up during the pre-market.

o Session Only alerts are deactivated when you log off the software. If you lose your
connection to the StreetSmart Pro servers, Session Only alerts will remain on the
system for 10 minutes. This allows you to log back in without losing the alerts. You
must reestablish your connection within 10 minutes to ensure that any outstanding
alerts are not lost. If you do not log off or get disconnected and your alert has not
triggered, it will be deactivated at the end of the current standard session (4:00
p.m. ET)

o All alerts will remain in the Alerts tab pending further action such as editing, activ-
ation, deactivation or removal.

l You can only use P&L alerts for securities in which you hold a position.
l Alerts with Conditional Orders for Boxed Positions can only be routed via SmartEx.
l Alerts established with conditions that have already been met will instantly fire when the
alert is set.

l You can enter either positive or negative values with the Increase to and Decrease to
criteria, depending upon your goal.

l The Trailing Stop feature is only available with Gains and Loses alerts.
l The Trailing Stop feature should not be confused with the Stop Order (order type). All
alerts with Trailing Stops will be entered as a Market or Limit order types.

http://www.sipc.org/


- 278 -

l Alerts with conditional orders can execute trades based on bad or out of range time and
sales prints. You will be responsible for any orders that are executed, even if they are
based upon inaccurate information. To minimize possible issues, the Bid or Ask variable
should be considered when sending conditional orders for NASDAQ stocks and the (last)
Trade Price variable should be considered when sending conditional orders for Listed
securities. NOTE: This is not a guarantee that orders will not be sent based on ‘bad
prints’ and will not completely remove the risk of alerts firing based on inaccurate data.

l P&L Alerts are triggered off of the Bid price if you are long the security or Ask price if you
are short the security.

l Alerts for indices should only be set up using the variables Trade Price, Change from
Open, and Change from Close. Although you can create alerts for indices using other
variables such as Bid or Ask, these alerts will never fire because the variables do not
exist for indices.

l Avoid placing alerts on any stock that does not have bid/ask quotes, including Pink Sheet
securities. Such alerts will not fire.

l When using the Time operator, alerts with a trigger time of later than 3:59 will not fire.
Time alerts are monitored in full minute increments, so a time later than 3:59 would be
4:00, and the market is closed.

Critical Alert Information

l Logging off, exiting the system, or being timed out from your session will deactivate any
alerts that do not have Keep alert active after logoff checked. Saved alert files and Tem-
plates are still inactive, but can be easily loaded when you logon again.

l You may choose to confirm orders before sending. You must be logged on to your soft-
ware for a triggered alert to send an order if confirmation is required.

If you do not have this setting checked, your active alert will trigger an order without
your confirmation whether you are logged in or not.

l Alerts established with conditions that have already been met will fire immediately after
the alert is set.

l Alerts on symbols with wide spreads may not fire if the spread is too wide.
l Alerts and conditional orders automatically cancel if triggered within 10 seconds of being
set.

l When placing a Conditional order where you specify a certain number of shares to trade,
if the tradable quantity of your position is less than the specified number, the software
will send the order for the lesser amount instead of not sending the order due to insuf-
ficient shares available to trade.
EXAMPLE You have 1000 shares of AAPL with a trailing stop active that will close 1000
shares if the bid loses .05 points. At some point between when you established the con-
ditional order and when it triggers, you sell 300 shares. When the bid drops .05, a



- 279 -

SmartEx market order for 700 shares will be sent, as opposed to the software trying to
send 1000 shares and rejecting the order because you don't have sufficient shares to
cover the trade. The same will hold true if you are short 1000 shares of AAPL and you try
to buy 1500 shares using a conditional order.

l After any alert has triggered, it will automatically be deactivated. The same alert cannot
trigger more than once without being reactivated first.

l Alerts with conditional orders to close (sell if long or buy if short) will not fire if you do not
hold the underlying security; however, if you hold a position, liquidate it, and then re-
enter the position, the alert established for the original position will apply to any new pos-
itions. For example, if you hold ABCD and have an Alert with a conditional order to sell
ABCD that is based on a prior entry point, once the Alert conditions have been met, the
Alert will fire and the order will be sent. While there are mechanisms in place to try to pre-
vent an oversell, if you manually exit a position you should ensure that you do not have
open Alerts with conditional orders to sell that position.

l It is important to review your conditional orders carefully. If you do not select Confirm
order before sending, which allows you to review your order at the time your alert con-
ditions are met, you will not have an opportunity to review or verify your Stop Loss or
Conditional order once the Alert you have set is triggered. You may change or cancel this
order while in its conditional state (prior to the alert being triggered). This can be done by
going to the Alerts tab of your Account Detail window, selecting the alert and then select-
ing Edit from either the Alerts drop-down or right click menus. For more details, see Edit
or Delete Alerts on the next page. Note that once the order is submitted it becomes a live
order. If your conditional order is a market order it may fill before you would have a
chance to cancel or change it. If you specified that the conditional order be sent as a limit
order, it can be changed or cancelled just like any other Open order assuming it does not
execute.

After completing the Alert window and specifying a Conditional Order, you will see a dis-
claimer and then the following verification of your order to review (unless you have dis-
abled this function). Click OK to activate the order, at which point it will display in the
Alerts tab.
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l Foreign OTC Alerts and Conditional Orders: Liquidity and volatility can vary widely
when attempting to place an Alert/Conditional Order for a security in the Over the
Counter (OTC) market, which means prices may fluctuate greatly. Appropriate share
quantities might not always be available for these securities. Investments in foreign
securities involve special investment risks, which include foreign currency, political, eco-
nomic and social events that may affect the prices of foreign securities. Please be aware
that certain foreign markets operate differently than US markets, which may result in dif-
ferent settlement cycles, round lot requirements and additional fees, taxes and levies.
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Using Alerts
Alerts can be set up directly through the Alerts tab in the Account Detail window. If you typ-
ically use the same criteria for all your trades, you can also use one of the standard templates
or create your own Alert Template.
Alerts displayed in the Alerts tab can be in one of two states: Active or Inactive. Alerts in act-
ive status will fire when the conditions are met. Once an alert fires it will automatically
become Inactive. You can reactivate or deactivate an alert at any time during your session.

Retrieve a Saved Alert

You can access previously saved alerts by:

1. With the Alerts tab selected in the Account Detail window, click Alerts > Load from the
menu.

2. Click on the previously saved alert file and select from the following:

http://www.sipc.org/
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o Yes: Adds the alerts to your existing alerts
o No: Replaces the contents of the Alerts tab with the alerts in the selected file
o Cancel: Makes no changes and allows you to exit the process

3. The alerts appear in the Alert tab and will be inactive. If you wish to activate all your
alerts at once, select Activate All from the right-click menu.

Save All Alerts to a File

You can add all of your alerts to one file by clicking Save All As in the Alerts tab.
To retrieve these alerts at a future time select Load..., a window will appear containing all of
your alert files. Select the file you wish to load. All of the alerts contained in the file will then
be displayed in the Alert tab in an Inactive status. You can then choose to activate each alert
manually or Activate All at once. Either way you choose you should review the details of
each alert to ensure that you want to activate each as it is currently set-up.

Save a Single Alert to a File

Select the alert you wish to save by clicking on it. Either right-click or click Alerts > Edit in
the menu. From this window click Save As at the bottom. You will then be able to create a
new file for the alert or add it to the existing file by selecting the Append to file checkbox.

Add an Alert

When a standard template doesn't meet your needs, you can use this feature to create your
own alert:

1. Click Alerts > New.
2. Complete the fields in the Condition panel. For more information on how to complete this
window, go to Alert Settings.
- To add more than one condition, click the and or or radio buttons.
- Note that changes expressed as a percent must be used in conjunction with the gains
or loses variable.

3. Then specify the actions the alert should take in the Action panel.
4. Click OK to add the alert to the Alerts tab.
5. When added to the tab during the standard session the alert is activated, and a con-
firmation will appear in the Messages window.

6. To save your alert(s) in a file, follow the process outlined in the previous sections.

Edit or Remove an Open Alert

You can edit or delete an open alert by:
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1. Click on the Alerts tab.
2. Click on the alert you want to edit or delete to highlight it.
3. From either the Alerts or the right-click menu select Edit to make changes or Remove to
delete the alert from the tab.NOTE: You can also double-click on the Alert to open the
Edit window.

4. If editing, click OK to review your changes and activate the settings.
5. When the alert is either deleted or edited, a confirmation will appear in the Messages win-
dow.

6. To save your settings in a file, go to the Alerts or the right-click menu and select Save All
As or Edit if saving a single alert. In the Save Alert window, you can name it as a new file
or add it to an existing file by selecting the Append to file checkbox.

Remove an Alert

1. Click on the alert you wish to delete.
2. In the Alerts menu select Remove Selected.
3. The alert will be permanently deleted.

Remove All Alerts

Used when you wish to permanently delete all alerts in the tab.

l In the Alerts menu select Remove All.

Activate an Alert

When an alert fires it will be automatically placed in inactive status. When an alert is not act-
ive it will remain in the Alerts tab but will be dormant. Alerts can be activated using the Activ-
ate Selected or Activate All menu items. There is no limit on how many times an alert can be
made active.

Activate Selected

1. Click on the alert that you wish to activate.NOTE: The alert must be in inactive status or
this menu selection will be grayed out.

2. In the Alerts menu select Activate Selected.
3. When the alert is activated you will be presented with the order verification and Alert
warning windows. You will also receive confirmation of this action in the Messages win-
dow.
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Activate All

1. In the Alerts menu select Activate All.
2. When the alerts are activated you will be presented with a series of order verification and
Alert warning windows. Once you have clicked through these windows you will receive
confirmation of these actions in the Messages window.

Activation at Market Open

At market open, a window will pop up asking you whether you want to activate your inactive
alerts.
NOTE:  If you activate your alerts at this time, all inactive alerts regardless of their prior his-
tory (whether triggered by the software or deactivated manually) will become active.

Deactivate All

1. In the Alerts menu select Deactivate All.
2. All of the alerts previously in Active status will be changed to inactive status. In this state
they will be dormant until you choose to reactivate them. You will also receive con-
firmation of this action in the Messages window.

Templates

Alert templates allow you to quickly set-up alerts. You can select from the sample templates
included with the software or choose to edit these, or create custom templates that satisfy
your specific needs. For more information about this feature please go to the Templates topic.

1. In the Alerts menu, select Templates.
2. The Templates window will open allowing you to select from the available alert tem-
plates.

TIP: You can either edit an existing template or create your own from scratch. While you
can create templates by completing any of the available fields, the most useful templates
typically have the symbol and the value fields blank so you can apply your strategy to any
symbol and adjust the trigger points as appropriate.

NOTE:  Once created, alerts can be activated and deactivated repeatedly during the logon
session.
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Alerts & Risk Management
StreetSmart Pro® provides Alerts with the option to trigger an order when the alert criteria
you set are met. Conditional orders can be incorporated to accommodate specific investment
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strategies and manage risk.

StreetSmart Pro can help you achieve risk management using Alerts with Conditional orders
or by placing Stop or Stop Limit orders. Below are examples of how risk can be managed once
a position is established.

Alert with a Conditional Order

l An alternative to submitting a Stop or Stop Limit order is setting up an Alert with a Condi-
tional Order. Using this type of Alert will also allow you not to show your order to the mar-
ketplace until your risk threshold has been reached. It also allows you to set both a Profit
exit and a Loss exit that would trigger an order to close your position if either are
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reached.
l To create a loss exit, if you are long a position, create a condition using Bid decreases
to as the criterion. You may also choose to use a Bid loses _ Points or _% providing
more flexibility than what is available using a Stop order. If you are short a position, you
can do the same using an Ask variable.

l To create a profit exit, if you are long a position, create a condition using the Ask
increases to as the criterion. You may also choose to use Ask increases __ Points or __%
providing more flexibility than is available using a Stop order. If you are short a position,
you can do the same thing using the Bid variable.

l Be sure to select the Or radio button at the top of the second condition if you are includ-
ing both a loss exit and profit exit in you conditional order.

l NOTE:While you can use this type of Alert to help with risk management, it is only sim-
ilar to a Stop order if you select Enter Order as one of the Actions. If you choose not to
Enter Order, the Alert will still let you know when your risk management threshold has
been reached, but you would have to enter a new order from the Trading window to min-
imize your risk exposure.

Alert With Conditional Order using Trailing Stop

l The functionality is very similar to the Alert with a Conditional order. The difference is
that you now have a variable trigger (Trailing Stop) which will become effective only after
the price of the security has had an up tick.

l NOTE:  If no up tick occurs when using a Trailing Stop, the Conditional order acts like a
Stop order, as there is no price increase to 'Trail' back from.

l To add a Trailing Stop to your Alert, check the Trailing Stop box. This box only becomes
available when the criterion is either gains or loses.

l EXAMPLE You are long 1000 XYZ, which was purchased at $20 per share. If you have a
risk threshold of 10%, you would want to get out of the position if the bid for XYZ
decreases to $18 per share at the time you purchased it, or 10% less than highest price
reached after that.

You enter a Trailing Stop Alert at $20 to fire when the Bid loses 10%. Assuming the stock
price then increases to $25 per share, the Trailing Stop will trigger if the Bid then
decreases to $22.50 per share. $25 x 10% = $2.50 per share. $25 - $2.50 = $22.50 per
share.

If the stock never moves above $20 per share and you set up the same type of Alert, it
will only fire if the Bid loses 10% ($18). $20 x 10% = $2. per share. $20 - $2 = $18.

l You may also enter Trailing Stop orders from the Trading window by sending a SmartEx
Trailing Stop order type. This will display the conditional order in the Order Status tab
until the trailing stop condition is met and the order is sent and becomes an Open order.
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Alerts with Conditional Orders using a Trailing Stop will display in the Alerts tab. Use
either method of setting a trailing stop depending on your needs and preferences.

NOTE:  When placing a Conditional order where the order action is Close and where you spe-
cify a certain number of shares to trade, if the tradable quantity of your position is less than
the specified number, the software will send the order for the lesser amount instead of not
sending the order due to insufficient shares available to trade.
EXAMPLE You have 700 shares of AAPL with a trailing stop active that will close 1000 shares
if the bid loses .05 points. When the bid drops .05, a SmartEx market order for 700 shares will
be sent, as opposed to the software trying to send 1000 shares and erroring out because you
do not have sufficient shares to cover the trade.
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Alert Settings
The Alerts window and the Alert Templates window have the same settings.
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Alert Settings
Window Fields

Description

Condition Panel Sets up the conditions that will trigger your Alert or Alert with Condi-
tional order.

Symbol Enter the symbol of the stock or option, or click the down arrow at
the right of the box to choose from the current positions you hold.
This symbol can be different than the symbol in the conditional
order command.

Option Check
Box

l Automatically checked if you select an option symbol from the
pull-down Symbol box.

l You can manually check this box if you are creating an alert
and/or a conditional order for an option, but it is not required if
using entering an options symbol.

Original Trade
Price

l Enter the original trade price for the equity or option here.
l Only available for Share P&L and Trade P&L alerts.

Keep alert act-
ive after logoff

l If checked and you log off the software, the alert will remain act-
ive until it triggers or reaches the expiration date. Note that the
alert can fire even if you are logged off.

l The expiration date for this alert can be up to 60 days out.
l If you check Confirm order before sending, this selection will
be disabled and the order will revert to Session Only.

Expiration/
Session Only

Enter an expiration date up to 60 days out if Keep alert active
after logoff is checked. Otherwise, the alert will be Session Only.
A Session Only alert is good for the current logon session only and
will become inactive when you log off. Session Only alerts that do
not trigger will automatically deactivate and cancel the order at the
end of that day’s standard session (4:00 p.m. ET).

Save as Default When checked, this alert will save drop-down menu positions and
checkbox settings, but will not save settings in the Value field or
the order entry fields.

Conditions
Panel

Sets up the conditions that will trigger your Alert or Alert with Condi-
tional order.

Variable The variable determines which data will trigger your order.
Change From Open, Change From Close, Share P&L, and
Trade P&L are all change/delta variables, that is, they are the res-
ult of a calculation.
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Alert Settings
Window Fields

Description

l The P&L variables are the difference between the cost and the
current price.

l The Change From Open or Change From Close are the dif-
ference between the price of the security at the open or the
close and the current price.

Bid
Bases your alert on the inside Bid price.
Ask
Bases your alert on the inside Ask price.
Volume
Bases your alert on the daily cumulative volume.
Trade Price
Bases your alert on the last sale price reported.
CAUTION: It is not uncommon for erroneous trade reports to come
through the Time & Sales display with prices away from the market.
If an "erroneous price" triggers your order, it is your responsibility
and a subsequent execution cannot be reversed. Exercise caution
when basing Conditional orders on Trade Price. Alternatively the cur-
rent Bid or Ask can be used to achieve result that closely matches
the Trade Price variable.
Change from Open
You can set up an alert to trigger based on the difference between
the current price of a stock and the price at the open.
Note that the change amount itself is used as a basis for the cal-
culation, so that if the current Change from Open is .10 and you
want an alert to trigger when the Change from Open is .30, we
would need to set an alert that triggers when it Increases to .30.
Change from Close
You can set up an alert to trigger based on the difference between
the current price of a stock and the previous closing price.
Note that the change amount itself is used as a basis for the cal-
culation so that if the Change from Close is 10 cents, for example,
and you want an alert to trigger when the Change from Close is 30
cents, it would need to set an alert that triggers when the Change
from Close Increases to .30 points.
Time
You can set your alert to trigger at a specific time during regular
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Alert Settings
Window Fields

Description

market hours or before or after a set time.
Share P&L
When you set a Share P&L alert, this P&L amount is based on the dif-
ference between your Original Trade Price and the current bid price
if you are long the stock or the ask price if you are short.
For example, if you purchased 100 shares of DELL at 30 and it's cur-
rently trading at 33, your share P&L in this case is 3 points. If you
want to exit your position with a 6 point profit, the Share P&L would
need to Increase to 6 points.
Trade P&L
When you set the alert, this P&L amount is based on the difference
between your Original Trade Price and the current bid price times
the number of shares you own if you are long on the stock or the
ask price if you are short.
Referencing the example in Share P&L above, your Trade P&L would
be $300.00. If you want to exit your position with a $600.00 profit,
the Trade P&L would need to Increase to $600.00.



- 290 -

Alert Settings
Window Fields

Description

Operator The following operators are available depending on the variable
chosen:

l Increases to/above
l Decreases to/below
l Gains
l Loses
l Increases from Open by
l Increases from Close by
l Decreases from Open by
l Decreases from Close by

For the Time variable, choose from:

l is (the alert will trigger at the specified time)
l is earlier than (alert will only trigger prior to this time)
l is later than (alert will only trigger after this time)

When using the Earlier than or Later than settings, you may want
to add one or more additional conditions so the alert will have some-
thing to trigger on during the specified time period. Click the and
radio button to add another condition to the alert.

Note: When using the Time operator, alerts with a trigger time of
later than 3:59 will not fire. Time alerts are monitored in full
minute increments, so a time later than 3:59 would be 4:00, and
the market is closed.

Note: If you create an alert to fire when the Bid for a particular
security gains 1 point, the software will initialize using the current
inside Bid at the moment the alert was created.
Alerts using the Gains or Loses operator will reinitialize or
reset each day based on the inside bid/ask at opening. For
example: New Enhanced Alert 9 (Alert 9): If GE's bid loses 5 per-
cent then sell 2,000 shares of GE at market on SmartEx and beep.
If the alert does not fire on the first day it is active it will reinitialize
the next day at the opening bid/ask and reset the trigger price.

Value The amount by which you want the variable to change. For Time,
enter the time you wish to set your alert to trigger at, before, or
after.
For Gains and Loses operators, if a negative value is entered, the
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Alert Settings
Window Fields

Description

value will revert to 0.
NOTE:  Choose Loses in the operator window and enter a positive
value rather than trying to trigger an alert based on negative gains.
Increases To and Decreases To operator will accept either a pos-
itive or negative value depending on your goal.

Points, $, % or
Shares

Work in conjunction with the Variable and Operator.
The Variable and Operator you choose will change your available
options for these fields. Note that if you wish to set a percentage
value or set up a Trailing Stop you must use the Gains or Loses
operator.

Trailing Stop Works only with the Gains and Loses operator. It’s important to
note the difference between a Trailing Stop Alert and a Stop or Stop
Limit order. See Alerts & Risk Management topic for more inform-
ation

Trailing Stop Alert example:
You are long 1000 XYZ, which is currently at $20 per share. If you
have a risk threshold of $2, you would want to get out of the pos-
ition if the bid for XYZ decreases to $18 per share, or $2 less than
the highest price reached after that the Trailing Stop has been
entered.
You enter a Trailing Stop Alert (when the bid is at $20) to fire when
the bid loses $2. Assuming the bid price then increases to $25 per
share, the Trailing Stop will trigger if the bid then decreases to $23
per share. $25 - $2 = $23 per share.
If the stock’s bid never moves above $20 per share and you set up
the same type of Alert, it will only fire if the bid loses $2. $20 - $2 =
$18.

And/Or Allows you to add an additional condition to your Alert.

l When you select And, both conditions must be met at the
same time for the alert to trigger.

l When you select Or, either condition can trigger the Alert inde-
pendent from the other.

Action Panel Beep
If the system reaches all preset criteria, the machine will beep
once.
Pop-Up Messages Window
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Alert Settings
Window Fields

Description

The Messages window will display a notification if the Alert is
triggered. If the Messages Window is not currently viewable, it will
pop-up displaying your triggered Alert notification.
NOTE:  Whether or not you select this option, a notification is
always displayed in the Messages window.
Load Trading Window
Choose to have the stock or option load into the Trading Window as
soon as the Alert is triggered.
Play Sound File
The system can be set to play an audio file when an Alert is
triggered, if you have a sound card and speakers.
The software has two sound (.wav) files included with the applic-
ation. Additional sound files can be downloaded from the Web and
are also included in the Microsoft Windows operating system soft-
ware. To add a new sound file to your pull-down options:

1. Check the Play Sound File box.
2. Click Add. Select the folder where your .wav files are saved.
3. Select the file you want to add, then click Open.
4. To hear the sound file, click the 'play arrow' to the right of the
pull-down box.

5. You may remove any added sound file by selecting it in the
pull-down box and click Remove.

Enter Order
Check this option if you want the system to send out an order once
all criteria are met. Be sure that the following four fields are com-
pleted first: Order Type, Shares, Price and Method. These are
known as Conditional orders.
NOTE:  Unless you check the Confirm order before sending
checkbox, you will not receive an Order Verification message when
the Conditional Order is triggered. Be sure you carefully review the
terms of the Conditional Order before submitting it.
If you check Confirm order before sending on an order with an
expiration date, it will revert to a Session Only order and will only
remain live until you log off.

Symbol The condition symbol will automatically populate but can be
changed.
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Alert Settings
Window Fields

Description

Order Type l Choose from Buy, Sell, Short and Close.
l Close will either submit a Buy or Sell depending on whether you
are long or short. If you input a share quantity and your tradable
position is less than this amount when the alert fires, the soft-
ware will send the order for that lesser net tradable amount.

l If you checked the Options box, you can choose from:
Buy to Open, Buy to Close, Sell to Open, Sell to Close or
Close.

Quantity Enter the quantity you want to submit in this box. If you are using
Close as the order type, you can use All in this field or manually
input a quantity.
Fractional Shares:When using the SmartEx venue, anytime
there is a situation where a fractional share would be left behind, it
will be included in the order automatically. Direct Access venues do
not offer fractional share trading and thus should not be used to sell
fractional amounts.

Price You can select Market, Bid, or Ask from the drop-down choices or
enter a limit price.
Note that since conditional orders are not submitted until the con-
ditions that you specified are met, a Market order will ensure fills at
the current price of the security at the time the order is received by
the market.

Price Delta If you choose Bid or Ask in the price field, you may add a delta to
the bid or ask price when the order is sent. You may type a delta
value in the field or use the up/down arrows to select a delta in incre-
ments of .01.

Method Conditional orders will be sent via SmartEx or via select Direct
Access routes (for those qualified for Direct Access trading).

Confirm Order
Before Sending

Choose to have an order verification window pop-up when the order
conditions are met and the order is sent. Applies to Session Only
alerts and conditional orders only. Enabling confirmation on a per-
sistent order will change the order to Session Only.

Command
Description
Panel

Displays a full description of the Alert you have set up.

NOTE: l When conditional orders are set up, an Order Verification window
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Alert Settings
Window Fields

Description

will be displayed if you have Order Verification enabled.
l Click OK to prepare the Alert and Conditional order for activation
or click Save to save your alert to a file. To load your alerts at a
later time select Load in the Alerts menu and then select your
saved file.
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Alert Templates
StreetSmart Pro® provides you with:

l Sample standard templates for commonly used trading strategies. They can be cus-
tomized or deleted.

l An Alert Templates feature that allows you to add your own templates with specific pre-
set Alert, Trailing Stop or other Conditional order criteria.

l Standard or customized template that can be activated by right-clicking on any open pos-
ition from the Account Detail window and selecting the Template name.

With StreetSmart Pro, you can use the following Alert Templates or create your own:

Straddle l Can help protect you against large swings in the market by alerting
you to both increases and decreases in a security's Bid price.

l This Alert includes the Conditional order action.

Trailing Stop l Allows you to follow the price movement upward and only trigger the
Alert when the Bid decreases by the amount specified.
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l This Alert includes the Conditional order action.

Stop Loss l Alerts you when the Bid decreases to a specified Value.
l This Alert includes the Conditional order action.

Ask
Increases

l Alerts you when the Ask increases to a specified Value.

Buy In l Alert you when the Ask of a specific security increases by the spe-
cified % Value.

Volume Alert l Alerts you when security volume gains the specified Value.

Margin
Equity Warn-
ing

l Alerts you when the trade price decreases to 3.05. At $3.00, mar-
ginability increases to 100%.

Day Alert l Alerts you when the Change from Open either Increases to or
Decreases to the specified Values.
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Setting Alert Templates

1. You can either create a new template from scratch or go to the Account Detail window
Alerts tab and select Alerts > Templates from the menu.
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2. To set up a template from scratch, in Alert Templates click Add to open the following Add
Template window:

3. Alternatively select one of the Sample templates that is similar to your strategy, and
select Edit to rename it and modify its parameters.

4. Set up the fields in the template the way you would an alert, except for the fields you
want to fill in at the time the order is placed, such as the Symbol.

5. Click OK when you’re finished and it will save to the list of Alert Templates. All new tem-
plates must be named or they cannot be used or saved.

To apply a template to a position:

1. Right-click on an open position in the Account Detail window or go to Alerts > Tem-
plates and select Apply Alert to [symbol].

2. A sub-menu will open and you will be able to choose from the templates listed there.
3. The symbol will pre-fill based on the position you selected and the template window will
pop up with only the blank fields highlighted for you to fill in before the alert is set.

NOTE: Unless you wish to set-up templates for specific positions, the symbol and the value
fields are left blank until you set the specific alert. If your alert template includes a conditional
order, the shares and price fields can also be left blank and entered when you set the alert.
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In this example, Value is the variable in the template to be filled in when you’re ready to set
the Alert.

To set up the template as a persistent alert:

Check Keep alert active after logoff at the top of the template window, select an expir-
ation date up to 60 days out, then fill in the rest of the blue fields and click OK to activate the
alert. If left as a Session Only alert, it will deactivate when you log off.

To Apply an Alert Template to an Alert or Conditional Order For a Security You Do
Not Own:

1. Set up your template the same way you would a regular alert, leaving the Symbol and
Value fields blank.

2. In the Account Detail, click Alerts > Templates in the menu bar. If the Menu Bar is not
visible, right-click in the window and select Show Menu.

3. Click on the template for the alert you set up.
4. Click Complete or double-click the Alert Template name.
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5. The template set-up window will appear and prompt you to complete the remaining
fields.

6. Click OK.
7. Verify your conditional order and confirm that you have read the Alerts Warning, if applic-
able, and the Alert set will appear in the Alerts and Conditional Order Entry window.

TIP: Remove Saved Templates You can remove Templates by highlighting the Template
you want to remove and either click Remove or right-click to Remove. You can also edit an
existing template to meet your changing needs.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Alert Scenarios
The following four topics present different scenarios and show you different ways that you can
accomplish the same goal. You will notice that you can accomplish the same thing with a Basic
Alert as you can with an Advanced Alert.

Scenario 1: Gain
Scenario 2: Preserving a Gain
Scenario 3: Loss
Scenario 4: Minimizing a Loss
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Alert Scenarios
The following four topics present different scenarios and show you different ways that you can
accomplish the same goal. You will notice that you can accomplish the same thing with a Basic
Alert as you can with an Advanced Alert.

Scenario 1: Gain
Scenario 2: Preserving a Gain
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Scenario 1: Gain
You bought 1000 shares of XYZ at 45.
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l Current Bid=50.
l Share P&L is +5 (50-45).
l Current Ask=55.
l Last Trade=50.
l Open=49. Change from Open=+1.
l Previous Close=48. Change from Close=+2.

Goal: You already have an unrealized profit of $5 per share and you want to enter an order to
sell when you have a profit of $10 per share on XYZ.

Variables Increases
to $

Decreases
to $

Gains
$

Gains % Loses
$

Loses
%

Trade
P&L

10,000 N/A 5,000 N/A N/A N/A

Share
P&L

10 N/A 5 N/A N/A N/A

Bid 55 N/A 5 10%
(Gains $/Bid)

N/A N/A

Ask N/A N/A N/A N/A N/A N/A
Volume N/A N/A N/A N/A N/A N/A
Trade
Price**

55 N/A 5 10%
(Gains $/Bid)

N/A N/A

Change
from
Open**

6 N/A 5 N/A N/A N/A

Change
from
Close**

7 N/A 5 N/A N/A N/A

**Alerts using "Trade Price", "Change from Open" and "Change from Close" are triggered
based upon Last Trade. Last Trade can be based upon either Bid or Ask, so be careful when set-
ting up these types of alerts.
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Scenario 2: Preserving a Gain
You bought 1000 shares of XYZ at 45.

l Current Bid=55.
l Share P&L is +10 (55-45).
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l Current Ask=60.
l Last Trade=55.
l Open=52. Change from Open=+3.
l Previous Close=51. Change from Close=+4.

Goal: You have an unrealized profit of $10,000 and you want to enter an order to sell if your
profit decreases to $5000.

Variables Increases
to $

Decreases
to $

Gains
$

Gains
%

Loses
$

Loses %

Trade
P&L

NR $5,000 N/A N/A 5,000 N/A

Share
P&L

NR 5 N/A N/A 5 N/A

Bid NR 50 N/A N/A 5 9.09% (Loses
$/Bid)

Ask N/A N/A N/A N/A N/A N/A
Volume N/A N/A N/A N/A N/A N/A
Trade
Price**

NR 50 N/A N/A 5 9.09% (Loses
$/Bid)

Change
from
Open**

NR -2 N/A N/A N/A N/A

Change
from
Close**

NR -1 N/A N/A N/A N/A

**Alerts using "Trade Price", "Change from Open" and "Change from Close" are triggered
based upon Last Trade. Last Trade can be based upon either Bid or Ask, so be careful when set-
ting up these types of alerts.
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Scenario 3: Loss
You bought 1000 shares of XYZ at 55.

l Current Bid=50.
l Share P&L is –5 (50-55).
l Current Ask=55.
l Last Trade=50.
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l Open=49. Change from Open=+1.
l Previous Close=48. Change from Close=+2.

Goal: You have an unrealized loss of $5 per share and you want to enter an order to sell if
your loss increases to $10 per share.

Variables Increases
to $

Decreases
to $

Gains
$

Gains
%

Loses
$

Loses %

Trade
P&L

N/A -10,000 N/A N/A 5,000 N/A

Share
P&L

N/A -10 N/A N/A 5 N/A

Bid N/A 45 N/A N/A 5 10% (Loses
$/Bid)

Ask N/A N/A N/A N/A N/A N/A
Volume N/A N/A N/A N/A N/A N/A
Trade
Price**

N/A 45 N/A N/A 5 10% (Loses
$/Bid)

Change
from
Open**

N/A -4 N/A N/A N/A N/A

Change
from
Close**

N/A -3 N/A N/A N/A N/A

**Alerts using "Trade Price", "Change from Open" and "Change from Close" are triggered
based upon Last Trade. Last Trade can be based upon either Bid or Ask, so be careful when set-
ting up these types of alerts.
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Scenario 4: Minimizing a Loss
You bought 1000 shares of XYZ at 60.

l Current Bid=50.
l Share P&L is -10 (50-60).
l Current Ask=55.
l Last Trade=50.
l Open=51. Change from Open=-1.
l Previous Close=52. Change from Close=-2.

Goal: You have an unrealized loss of $10,000 and you want to enter an order to sell if your
loss is only $5000.
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Variables Increases
to $

Decreases
to $

Gains
$

Gains % Loses
$

Loses
%

Trade P&L -5,000 N/A 5,000 N/A N/A N/A
Share P&L -5 N/A 5 N/A N/A N/A
Bid 55 N/A 5 10%

(Gains $/Bid)
N/A N/A

Ask N/A N/A N/A N/A N/A N/A
Volume N/A N/A N/A N/A N/A N/A
Trade
Price**

55 N/A 5 50%
(Gains $/Bid)

N/A N/A

Change
from
Open**

4 N/A 5 N/A N/A N/A

Change
from
Close**

3 N/A 5 N/A N/A N/A

**Alerts using "Trade Price", "Change from Open" and "Change from Close" are triggered
based upon Last Trade. Last Trade can be based upon either Bid or Ask, so be careful when set-
ting up these types of alerts.
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Balances

Balances Tab
The Balances tab gives you vital account information, including updated Day Trade Buying
Power for certain accounts, margin buying power on margin accounts, and bank balances for
Bank Sweep IRA accounts. If your accounts are in a margin call, the amount will be shown on
the last line of the Balances screen.
All balances are automatically updated every minute, or after your orders are executed,
whichever happens first. The Balances tab on margin accounts includes a Margin Buying Power
figure. Click on the Details button to get more details about your Margin Buying Power.
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Balances Tab For a Margin Account with Day Trading Buying Power:
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Balances Tab for a Cash account:

NOTE: You must be in Live mode to see balances on the Balances tab. When you are in
Demo mode, balances will not display.

Tab Columns Descriptions

Total Account
Value

The Total Account Value is the sum of your securities, unswept or
intra-day cash, money market funds, bank deposit accounts, and net
credit or debit balances in your account.

Today's
Change

Indicates the change in account value from the previous trading day's
close. This includes your trading activity, as well as deposits and with-
drawals.

Available to The maximum amount of money in your account that you can use to
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Tab Columns Descriptions

Trade (Using
cash)

trade without accessing margin borrowing.

Available to
Trade (Cash +
Borrowing)

Also known as "Margin Buying Power", this is the amount of money
you can use to trade marginable equities using cash and the margin
feature of your account. View Buying Power Details to understand this
value for all security types. This value is only shown in accounts with a
margin feature. You will be charged interest on any amount you bor-
row that exceeds the Available Cash in the account.

Details Button Click on this button to open up the Buying Power Details window,
which displays the maximum amount of any given security type that
you can purchase using margin borrowing. This value is only shown in
accounts with a margin feature

Available to
Withdraw
(Using cash)

The maximum amount of money you can withdraw without accessing
margin borrowing. The amount is a combination of credits in the
account less any cash on hold.

Available to
Withdraw
(Cash + Bor-
rowing)

The maximum amount you can withdraw from your account to by
requesting a check or transferring funds to another account. This
value includes the cash balance in your account, plus the maximum
amount you can borrow against marginable securities held in your mar-
gin account. Note that recent deposits earn interest and are available
for most types of trading activity, but are not reflected in your author-
ization limit until they are cleared. This value is only shown in
accounts with a margin feature. You will be charged interest on any
amount you borrow that exceeds the Available Cash in the account.

Settled Cash
Available to
Trade

Trading in the Margin Account
Trading on margin does not require settled funds. If 100% of the trad-
ing activity occurs on margin, there will be no difference between the
settled funds to trade balance and the total available to trade balance.
Traders that fit this profile will not be affected by the special require-
ments that may result from Cash Account trading activity.
Traders that occasionally trade non-marginable securities in the Cash
Account should continue reading.
Settled funds are:

l incoming cash (such as a deposit or wire)
l available Margin Loan Value
l settled sale proceeds of fully paid for securities

Settled funds may be used for purchases of securities. If a security is



- 306 -

Tab Columns Descriptions

purchased using settled funds, there are no requirements surrounding
the timeframe of when the newly purchased securities can be sold.
However, if unsettled funds are used to purchase securities and the
customer sells the securities prior to making full payment, these
newly purchased securities may be subject to special requirements.
Securities purchased using unsettled funds, should not be sold prior to
the settlement of the funds used to purchase these securities (gen-
erally 3 business days after the sale of the security which generated
the funds).
If these securities are sold prior to settlement of the financing sale
then additional funds will be required to be deposited in the account to
cover the cost of the newly purchased securities. If no additional
funds are deposited within 5 business days of the purchase, the sale
of these securities will constitute a "free ride" under Federal Reserve
Regulation T. This will result in a 90-day settled cash-up-front restric-
tion.
EXAMPLE If you sold a fully paid for security on Monday the 1st, you
could use the proceeds to purchase new a security prior to the set-
tlement day of Thursday the 4th (3 day settlement). However, if you
sold the newly purchased security prior to the settlement date
(Thursday the 4th), you would then be required to deposit funds to
pay for the purchase.
If you sold the new position on Thursday the 4th, or anytime there
after, no additional funds would be required.

Cash & Money Market
Trading in the Cash Account
Settled funds are:

l incoming cash (such as a deposit or wire)
l settled sale proceeds of fully paid for securities.

Settled funds may be used for purchases of securities. If a security is purchased using
settled funds, there are no requirements surrounding the timeframe of when the newly
purchased securities can be sold.
However, if unsettled funds are used to purchase securities and the customer sells the
securities prior to making full payment, these newly purchased securities may be sub-
ject to special requirements. Securities purchased using unsettled funds, should not be
sold prior to the settlement of the funds used to purchase these securities (generally 3
business days after the sale of the security which generated the funds).
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Tab Columns Descriptions

If these securities are sold prior to settlement of the financing sale then additional funds
will be required to be deposited in the account to cover the cost of the newly purchased
securities. If no additional funds are deposited within 5 business days of the purchase,
the sale of these securities will constitute a "free ride" under Federal Reserve Regulation
T. This will result in a 90-day settled cash-up-front restriction.
EXAMPLE If you sold a fully paid for security on Monday the 1st, you could use the pro-
ceeds to purchase new a security prior to the settlement day of Thursday the 4th (3 day
settlement). However, if you sold the newly purchased security prior to the settlement
date (Thursday the 4th), you would then be required to deposit funds to pay for the pur-
chase. If you sold the new position on Thursday the 4th, or anytime there after, no addi-
tional funds would be required.

Cash This represents the total dollar value of your unswept or intra-day
cash, money market funds, bank deposit accounts, and net credit or
debit balances you hold in the Schwab account you have selected to
view.

Bank Sweep The cash balance of funds that have been moved into the Schwab’s
bank via the Schwab Bank Sweep feature.

Money Market
Funds

The value of the cash you have invested in the money market sweep
fund(s) you selected for your account. (For Schwab Investment
Accounts, interest is earned on any credit balances in the account and
is not reflected in the Money Market Fund balance).

Bank Deposit
Accounts

Schwab acts as your agent and custodian in establishing and main-
taining your Bank Deposit Accounts. Bank Deposit Accounts con-
stitute direct obligations of the Sweep Bank (as defined below) and
are not an obligation of Schwab. Free Credit Balances will be depos-
ited into Bank Deposit Accounts without limit even if the amount in the
Bank Deposit Accounts exceeds the $100,000 FDIC insurance limits.
For deposit insurance purposes, deposits you may establish in one
capacity directly with a Sweep Bank or through an intermediary, such
as Schwab, will be aggregated with the Bank Deposit Accounts. You
are responsible for monitoring the total amount of deposits you have
with the Sweep Bank in order to determine the extent of deposit insur-
ance coverage available to you. Sweep Bank means the Schwab-affil-
iated, FDIC-insured bank, as referenced in your account statements
and disclosed in your account documents into which free credit bal-
ances may be automatically deposited pursuant to your Account
Agreement.

Margin Bal-
ance

The balance of any credits or debits in your margin account. Note that
with a margin account, the balance of unsettled debits or credits for
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Tab Columns Descriptions

trades will show here until settlement. You do not start paying interest
until trades are settled.

Short Balance The net Open balance in your account arising from short sale trans-
actions.

Total Cash The net Cash balance in your Schwab account.

Securities: This displays the value of securities you hold long and short in your
account.

Note: Marginable securities are always held in your margin account; non-
marginable securities are always held in your non-margin account.

Cash Account & Margin Account

Market Value
Long

The total marked-to-market value of your long positions (broken out
by marginable and non-marginable securities) based on the last trade
price. If for some technical reason real-time valuations are not avail-
able, the values displayed may be based on the prices from the close
of the previous business day or on twenty-minute-delayed quotes.

Market Value
Short

The total marked-to-market value of your short positions (broken out
by marginable and non-marginable securities) based on the last trade
price. Such positions will typically be shown in the margin account
column.

Options: This displays the value of options you hold long and short in your account.
Note: Your options are typically held in the margin portion of your account.
Option information only displays for accounts that hold option positions.

Market Value The total value of your long and short options positions based on their
current, real-time market prices. Options are not marginable secur-
ities but are normally shown in the margin account column for account-
ing purposes.

Total Secur-
ities

The total values of all long and short securities positions, including
options, in the margin and cash accounts. A combined net value for
the margin and cash accounts is also provided.

Margin/Equity Requirements

Margin Equity The dollar value of marginable securities in your margin account, less
the amount you owe Schwab, plus any cash in your margin account.
This is the liquidation value of your margin account, but does not
include option positions, segregated money market funds, or cash not
held in the margin account. Margin Equity represents the total amount
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Tab Columns Descriptions

you invested in securities plus any excess cash, minus funds bor-
rowed on margin.

Equity Per-
cent

Your margin equity divided by the market value of your margin
account. This amount reflects the percentage of the current margin
account value you would receive if you liquidated the margined secur-
ities, paid off any margin debt and withdrew the funds. Options, cash
account positions and segregated money market funds are not
included when calculating the equity percentage.

Day Trade
Buying Power

This field will only be displayed if we identify you as a pattern day
trader (there are rules governing this designation). For information
about Day Trading Buying Power (DTBP), please consult your Schwab
Active Trader Broker.

Month to Date
Int. Owed

The amount of margin interest you owe Schwab, accrued from the
beginning of the interest period through the date of your inquiry. The
interest period begins on the second to last day of each month.

Margin Call If your margin equity falls below the percentage level required under
Schwab or regulatory requirements; if you make a purchase for which
you have insufficient equity to meet the Fed's requirements; or if you
have insufficient cash to cover your open, uncovered option or spread
positions, you will be subject to a margin call. If there is a margin call
on your account, it may be displayed at the bottom of the screen and
immediate action on your part is required. However, Schwab reserves
the right to initiate immediate liquidation procedures without notice.

Option Requirements

Cash Secured
Put Assign-
ment (CSEP)

Displays the Cash Secured Requirement, 100% of assignment value of
the put position, when a Cash Secured Equity Put is in the account.
This balance will only display if there is a cash secured equity put
requirement on your account.

Spread
Requirement

Amount of Cash set aside to cover the spread margin requirement.
This balance will only display if there is a spread requirement on your
account.

Showing/Hiding the Balance Status Bar: To hide your Net Worth or any other Balance
Status Bar field from being displayed on your screen, simply click on the label Net Worth
next to the numerical field. The Net Worth field will disappear.
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Unsettled Funds

How do I cover my trades?

If your purchase exceeds the funds available in your account, in most cases, you can cover
your trade by making a deposit of funds or marginable securities on or before trade set-
tlement. If you choose to cover the amount due by selling a security, the sale must occur on
or before the purchase date to avoid a liquidation violation. Depositing marginable securities
to cover funds due is only possible in a margin account, not a cash account.
NOTE: For most equity transactions, the settlement period is three business days
from the day your order executes.

What is a liquidation violation?

This trade violation is the result of buying a security which creates a Cash Account debit or
Margin Account Fed Call, and then covering the amount due by selling another security the fol-
lowing trade date or later.

Example:
Day 1 $100 settled credit
Day 1 Buy 100 ABC @ 10
Day 3 Sell 100 XYZ @ 20
The purchase of ABC results in a $900 debit balance. Two days later XYZ is sold but pay-
ment was not made for the ABC purchase. The sale of XYZ results in a Liquidation.

If an option or mutual fund is sold the day after a stock is purchased, a liquidation violation will
be charged even if the proceeds settle on or before the purchase settlement date.
Subsequent liquidation violations in a rolling twelve month period will result in the account
being restricted to Settled Cash-Up-Front for 90 days.
In addition, a permanent, Settled Cash-Up-Front restriction will be placed on the account after
five or more trade settlement violations within the life of the account.
To avoid a liquidation violation, see How do I cover my trades? above.

What is a cash account?

An account in which the client has to pay for all trades in full by settlement date.

What is a freeride violation?

A freeride violation is the result of buying a security in a Cash Account and then selling the
same security without making separate payment on the full purchase price by settlement
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date. To avoid a freeride violation, you must settle your buy order independently of selling the
same security.

Example:
Day 1 $100 settled credit
Day 1 Buy 100 ABC @ 10
Day 3 Sell 100 ABC @ 15
The purchase of ABC creates a $900 debit balance. ABC is sold but payment was not
made for the ABC purchase. The sale of ABC results in a freeride and immediate 90-day
settled cash up front restriction.

Example:
Purchasing 300 shares of ABC and selling it 3 days later without paying for it is con-
sidered to be freeriding.

After one freeride, a 90-day Settled Cash-Up-Front restriction is placed on the account. A per-
manent Settled Cash-Up-Front restriction will be placed on the account after five or more
trade violations over the life of the account.

What is a Good Faith Violation?

A good faith violation is the purchase of a security with unsettled funds, and subsequent sale
of that security before the proceeds funding that purchase have settled.

Example:
Day 1 Sell 100 XYZ @ 20
Day 1 Buy 100 ABC @ 10
Day 2 Sell 100 ABC @ 15
The purchase of ABC is made using unsettled proceeds generated by the sale of XYZ,
which will not settle until Day 4. Because the ABC is sold prior to settlement of the XYZ
proceeds used to make that purchase, the sale results in a Good Faith Violation.

Settled and Unsettled Funds

Settled funds are incoming cash (such as a deposit or wire), available Margin Loan Value and
settled sale proceeds of fully paid for securities.
If the account has sufficient settled funds, there are no restrictions as to what may be pur-
chased. If a security is purchased using settled funds, there are no requirements surrounding
the timeframe of when the newly purchased security can be sold.
If the credit balance is a result of an unsettled sale of securities, certain restrictions may
apply. Unsettled proceeds from existing long positions can be used to purchase additional
securities as long as the new purchase is not sold prior to the settlement date of the original
sale that generated the proceeds used to finance the purchase. If it is sold prior to the
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settlement date of the funding sale without additional funds being deposited, it will be con-
sidered a Good Faith Violation.

Example:
If you sell a fully paid for security on Monday the 1st, you can use the proceeds to pur-
chase securities prior to the settlement day of Thursday the 4th. However, if you pur-
chase securities before Thursday the 4th and then sell the new position before the
settlement of Monday's sale, you will then be charged with a Good Faith Violation. This
is because the security purchased with unsettled cash was sold before payment of
settled funds was made. If you purchase on Thursday the 4th, you may place a sell at
anytime, since the purchase was made with settled funds.
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Balances Bar
The Balances Bar keeps important account data at your fingertips. You may
customize the types of data shown based on the information that's most
important to you.
To enable, click Toolbar > Balances Bar in the main menu.
To customize, right-click in the Balances Bar and select Customize.

TIP: Hide individual stats in your Balances Bar by clicking on the name. Today's Change is
hidden in the image below.

Select the statistics to display by clicking on Toolbars > Customize > Balances Bar in the
main menu or by right-clicking on the Balances Bar and selecting Customize... The following
settings window opens:

http://www.sipc.org/
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l Click on an item in the Available Column to view a description of it, then click Add to
select the item for display in the Balances Bar.

l Change the order in which the fields are displayed in your Balances Bar by clicking on
the field in the Selected Fields column and then click Move Up orMove Down.

l To minimize the screen space used by the labels, click Use Abbreviated Field Labels.

TIP: Change any of the fields on the fly by right-clicking on the name of the field and select-
ing a different one from the drop-down list.

BALANCES BAR FIELDS

Avail to The maximum amount of money in your account that you can use to
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BALANCES BAR FIELDS

Trade -
Cash

trade without accessing margin borrowing.

Day Trade
BP

Total market value of new securities into which you may enter and sub-
sequently exit without incurring a margin call.

Margin
Equity

The dollar value of marginable securities in your margin account, less
the amount you owe Schwab, plus any cash in your margin account.
This is the liquidation value of your margin account, but does not
include option positions, segregated money market funds, or cash not
held in the margin account. Margin Equity represents the total amount
you invested in securities plus any excess cash, minus funds borrowed
on margin.

Equity Pct Your margin equity divided by the market value of your margin
account. This amount reflects the percentage of the current margin
account value you would receive if you liquidated the margined secur-
ities, paid off any margin debt and withdrew the funds. Options, cash
account positions and segregated money market funds are not included
when calculating the equity percentage.

Today's %
Change

Indicates the percent change in account value from the previous trad-
ing day's close. This includes your trading activity, as well as deposits
and withdrawals.

Today's
Change

Indicates the change in account value from the previous trading day's
close. This includes your trading activity, as well as deposits and with-
drawals.

Acct. Net
Worth

The 'liquidation value' of your account (excluding fees, commissions,
pending interest credits and debits, etc.), which is the combined value
of all your cash, money market funds, margin balances, securities and
any miscellaneous debits/credits in your account.

Cash The total dollar value of your unswept or intra-day cash, money market
funds, bank deposit accounts, and net credit or debit balances.

Bank Sweep Displays the cash balance of funds that have been moved into the
Schwab-affiliated, FDIC-insured bank, as referenced in your account
statements and disclosed in your account documents, into which free
credit balances may be automatically deposited pursuant to your
Account Agreement.

Margin BP The maximum value of marginable securities in which you can invest
without depositing more equity in your margin account; this includes
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funds you can borrow from Schwab, but does not include balances in
your Cash Account or Money Market Funds.

Avail to
Withdraw

The maximum amount you can withdraw from your account by request-
ing a check or transferring funds to another account. This value
includes the cash balance in your account, plus the maximum amount
you can borrow against marginable securities held in your margin
account.

Settled
Cash to
Trade

Trading in a Cash account requires using Settled funds. If a security is
purchased using settled funds, there are no requirements surrounding
the time frame of when the newly purchased securities can be
sold. Settled funds are comprised of: incoming cash (such as a deposit
or wire transfer), any available Margin Loan Value, or settled proceeds
from the sale of securities that have been fully paid.

Unrealized
P&L

This figure is not a balance and represents the total profit or loss for all
positions in the account. If P&L is not available for every position, an
asterisk (*) will display. Updates to Unrealized P&L are streaming.

Today's Net
Realized
P&L

For the current day, the sum of P&L realized from all closed or partially
closed positions in the account, as compared to the cost basis for those
positions.
Example: Position XYZ has $150 unrealized profit coming into the day.
During the day, the profit on XYZ increases to $400, and the position is
closed out. Today's Net Realized P&L would reflect $400 if this were the
only position closed for the current day.

Today's
Unrealized
P&L

The total of the Day Change $ P&L for open positions.
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Today's
Realized
P&L

The portion of Today's Net Realized P&L that was a result of today's
price activity. Equivalent to the sum of the Day Change $ P&L for each
position closed, at the time each position was closed.
Example: Position XYZ has $150 unrealized profit coming into the day.
During the day, the profit on XYZ increases to $400, and the position is
closed out. Today's Realized P&L would reflect $250 if this were the
only position closed for the current day. $400 total profit minus $150
profit not from today.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Realized Gain/Loss

Realized Gain/Loss Tab
The Realized Gain/Loss tab displays realized gain/loss information for equity and option pos-
itions closed out in the present day only. Historical gain/loss information is available from
Schwab.com.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Tab Columns Descriptions

Symbol The unique 1-5 characters used to represent the security. Symbols
are defined by the different markets or exchanges.

Quantity The number of shares or contracts liquidated.Note: If the same pos-
ition is liquidated via multiple orders or if multiple positions were held
in the same security, then the symbol will be listed more than once.

Realized $ P&L Profit or loss on positions that have been closed, including estimated

http://www.sipc.org/
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commissions. These positions might have been opened today or on a
previous day and were closed intraday.

Realized %
P&L

Profit or loss on positions that have been closed, including estimated
commissions, expressed as a percentage. These positions might
have been opened today or on a previous day and were closed intra-
day.

Realized
P&L/Share

Profit or loss on positions that have been closed, including estimated
commissions, expressed on a per share basis. These positions might
have been opened today or on a previous day and were closed intra-
day.

Day Change $ 
P&L

For closed, intraday positions, this is today's net realized P&L. For
closed positions established prior to today, the calculation is based
on yesterday's close, excluding commissions.

Day Change %
P&L

For closed, intraday positions, this is today's net realized P&L
expressed as a percentage. For closed positions established prior to
today, the calculation is based on yesterday's close, excluding com-
missions, and is expressed as a percentage.

Day Change
P&L/Share

For closed, intraday positions, this is today's net realized P&L
expressed on a per share basis. For closed positions established prior
to today the calculation is based on yesterday's close, excluding com-
missions, and is expressed on a per share basis.

Acquired/Open
Date

Date/Time position was entered. The time will display only on intra-
day opening transactions. For positions established prior to the cur-
rent day, the time will display as "N/A".

Closed
Date/Time

Date and Time at which the position was closed.

Description The full name of the equity or option.

Cost Basis This is the cost of the liquidated lot(s). If multiple lots are liquidated
via one order, then it is the weighted average cost of the lots.

Total Proceeds Price at which the position was sold.

Direction Direction of the opening transaction (Buy or Short).

Hold Period Time period in which a position was held from acquired/open date
until closing date.
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Right-Click
Selections

Descriptions

Load [Sym-
bol] into Trad-
ing Window

l Loads the symbol into the Trading window.
l The quantity field is set to the Trading window default size - may
not match your position size. Go to Settings > General to change
the default quantity to Set Quantity to Open Position.

Recent Stor-
ies for [Sym-
bol]

Loads the symbol into the News window.

Adjust Cost
for [Symbol]

Allows you to add and edit cost information for your position.

View Trade
Lots

Allows you to view trade lot details, cost and unrealized P&L inform-
ation, when available.

Research/Ext
Quote for
[Symbol]

Launches a web browser that automatically opens at schwab.com for
quotes and research.

Apply Alert to
[symbol]

Opens sub-menu allowing you to use an alert template or create a
new alert.

Show/Hide
Menu

Shows/removes the Account Detail menu.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Positions

Positions Tab
The Positions tab displays all open positions for a given account. The positions are displayed
with real-time quotes - regardless of which Schwab venue you used to enter or exit the pos-
ition.
The Market Value is calculated based on the number of shares and the current price. The Price
is the current last trade price (streaming). The Change value is the Change from Close. If you
prefer to view the Change from Open go to Settings > General.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Open Positions Window

The Open Positions window (View > Positions) in the Account Detail window allows you to
execute the same functions as right-clicking on a position in the Positions tab of the Account
Detail window. With a the stand-alone Open Positions window visible in your layout, you never
have to tab back and forth between Order Status and Positions to see your Positions.
The Open Positions window can be set to graphically display data. To change the display from
Text to Graphical:

1. Open the Open Positions window by going to Account Detail and selecting View > Pos-
itions.

2. When the pop-up window opens, select Settings > General.
3. When the following pop-up box opens, select Graphical.

The Open Positions window will display the gain or loss of your positions in a horizontal bar
chart.
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Auto Sorting

If Auto Sorting is checked, any changes to information in the Positions window will be sorted
into the existing information according to the current sort order.
For example, if you have your Positions Tab sorted by P&L, as the price changes for symbols in
your window, the list will automatically adjust its sort order to accommodate those changes.

Each position in your account is displayed in this window, including those in money market
funds. You can sort the table by clicking on any column heading. A second click will reverse
the sort order. Double-click on a position to load it in the Trading Window.

Account Lot Selection Method

At the top of the Account Detail window is indicated the lot selection method for your account,
along with a link to more information on Schwab.com.

Tab Columns Descriptions

Symbol The unique characters used to represent the security. Symbols are
defined by the different markets or exchanges. Sometimes a security
might not have a symbol, in which case, an internal Schwab reference
# will be used.

Description The full name of the security.

Quantity For stocks or mutual funds, this field reflects the number of shares you
currently hold. For fixed income securities, this field reflects the face
value of the securities. For options, this field reflects the number of
option contracts.

Price The price at which the stock last traded. For options, price is updated
based on the inside market (bid for long positions, ask for short pos-
itions).

Day Change
$ P&L

Today's gain or loss for your equity and option positions, the cal-
culation is based on the gain or loss for your positions since the pre-
vious market close (Marked-to-market) or your cost if purchased
today. It includes estimated commissions on positions established
today.
Please note that the change calculation for your positions established
prior to today can also be based on today's open price if you have elec-
ted this option via the Settings > Generalmenu of the Positions tab.

Day Change
P&L/Share

Today's gain or loss for your equity and option positions expressed on
a per share or per contract basis. The calculation will be based on the
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gain or loss for your positions since the previous market close
(Marked-to-market) or your cost if purchased today. It includes estim-
ated commissions on positions established today.
Please note that the per share or per contract change calculation for
your positions established prior to today can also be based upon
today's open if you have elected this option via the Settings > Gen-
eralmenu of the Positions tab.

Day Change
% P&L

Today's percent gain or loss for your equity and option positions. The
calculation is based on the gain or loss for your positions since the pre-
vious market close (Marked-to-market) or your cost if purchased
today. It includes estimated commissions on positions established
today.
Please note that the percent change calculation for your positions
established prior to today can also be based on today's open if you
have elected this option via the Settings > Generalmenu of the Pos-
itions tab.

Change Change in the price of the security. Default is Change from Close, but
you can change this to Change from Open by going to Settings > Gen-
eral in the Account Details menu.

Market Value This figure reflects the current value of your position, normally cal-
culated using real-time quotes, where possible. This value is updated
as the quote changes.

Cost The total price paid for the position the position. For more information
on Cost and Trade Lots, see Trade Lot Details.
Important Information Regarding Cost Information and P&L
Calculations for Your Accounts

l Missing cost and P&L information will be represented with an ‘N/A’.
Incomplete cost and P&L information will be represented with
either the word ‘Incomplete’ or an asterisk (*) in the Cost column
and P&L columns.

l If lot level data is not available for your account but cost data is dis-
played, it will exclude commissions and transaction fees, and will
not reflect corporate actions including but not limited to: stock
splits, stock dividends, spin-offs, mergers, and name changes.

l If lot level information is available for your account, the cost and
resulting profit and loss data will include commissions and trans-
action fees but may also be incomplete because it may exclude cer-
tain manual adjustments and corporate actions including but not
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limited to: stock dividends, spin-offs, mergers, and name changes.
Please note that the Account Detail tool is not the official record of
your account. Your statements and confirmations serve as your offi-
cial records.

l Quotes for mutual fund positions are based on a quote from the
most recent closing price available. For all other positions, during
market hours, market value is derived from real-time quotes. After
market hours, market value is derived from the most recent closing
price or last trade, unless you have Update Equities in Extended
Hours checked. This setting can be found in the application Set-
tings > General window located in the main menu of StreetSmart
Pro.

P&L Displays the unrealized profit or loss on the position in dollar format.
P&L is calculated based on an average price paid per share.
NOTE: Lot accounting is not used, so P&L is NOT calculated on a
LIFO/FIFO basis. (See example in P&L Calculations topic.) There are
limitations on the reporting of transactions/events that make up the
P&L amounts.

P&L% Displays the unrealized profit or loss on the position as a percentage.
P&L is calculated based on an average price paid per share.
NOTE: Lot accounting is not used, so P&L is NOT calculated on a
LIFO/FIFO basis. (See example in P&L Calculations topic.) There are
limitations on the reporting of transactions/events that make up the
P&L amounts.

DRI This stands for Dividend Reinvestment Instructions. Certain stocks
and mutual funds pay a dividend. These dividends may be reinvested
into additional shares of the security, or can be paid to you in cash,
depending upon your instructions. "Yes" indicates that the cor-
responding security's dividend is being reinvested. "No" indicates that
no dividends are being reinvested for that security and that dividends
will be paid in cash.

Bracket The total share or contract quantity of the brackets for the position.
Please see the Brackets section for more information.
Notes on closing all or part of a position with brackets:

l Closing the entire position:When a position is closed, any con-
tingent bracket orders will be cancelled automatically.

l Closing part of a position: Note that if you manually close part
of a position with an associated bracket order, the Bracket quant-
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ity may not match the position Quantity shown in the Positions
tab. Do not be concerned by this, because a bracket exit is
treated like an order to close rather than an order to sell (or buy,
for short positions) and will never put you in an oversold (or over-
bought) position. It will only act on the number of shares you
actually hold.

SER (Schwab
Equity Rat-
ings)

Schwab Equity Rating evaluates individual stock and provides a 5 point
rating scale (A, B, C, D, F) indicating Schwab's outlook on the potential
performance of the stock over the coming 12 months. More on

Type Describes what type of security the position is

P&L/Share Unrealized profit or loss based on the average cost per share,
expressed in dollars per share

Cost/Share Cost of a position based on the average cost per share, expressed in
dollars per share

Expiration Expiration date for the position if it is an option position

Underlying Underlying stock symbol for an option position

Call/Put Indicates whether the position is a call or put

Strike Strike price for an option position

Right-click
Options

Descriptions

Load [Sym-
bol] into Trad-
ing Window

l Loads the symbol into the Trading window.
l The quantity field is set to the Trading window default size - may
not match your position size. Go to Settings > General to change
the default quantity to Set Quantity to Open Position.

Recent Stor-
ies for [Sym-
bol]

Loads the symbol into the News window.

Adjust Cost
for [Symbol]

Allows you to add and edit cost information for your position.

View Trade
Lots

Allows you to view trade lot details, cost and unrealized P&L inform-
ation, when available.

Research/Ext Launches a web browser that automatically opens at schwab.com for
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Right-click
Options

Descriptions

Quote for
[Symbol]

quotes and research.

Apply Alert to
[symbol]

Opens sub-menu allowing you to use an alert template or create a
new alert.

Close [Sym-
bol]

Closes out the position and sends a SmartEx order.

Show/Hide
Menu

Shows/removes the Account Detail menu.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Trade Lot Details
Trade Lot Details shows a breakdown of each lot an open position is comprised of. Open this
window by right-clicking on a position in the Positions tab of your Account Detail window and
selecting View Trade Lots.
To get the latest calculations due to trades or price changes, click Refresh.

l Cost and P&L totals displayed below the position information are the sum of the lot level
detail. If lot details are available but some of the detail is missing, the word Incomplete
will display in the cost column. Trade Lot details can be viewed for these positions, but all
totals are followed by an asterisk to denote that they are incomplete. If N/A appears in
the Cost column, cost data and lot level detail are not available for the position. Gen-
erally, when lot level detail is not available for your equity or option position, you can
update the cost using the Adjust Cost function, but these changes will not be reflected in
any Schwab channel besides StreetSmart.com.

l During market hours, market value is derived from real-time quotes. After market hours,
market value is derived from the most recent closing price or last trade, unless you have
Update Equities in Extended Hours checked. This setting can be found in the applic-
ation Settings > General window located in the main menu of StreetSmart Pro.

l The information in the Trade Lot Details window is to provide you with real time inform-
ation about the lots that comprise the position. It is for estimating gains and losses only;
it is not intended as tax or legal advice and should not be used for tax purposes. Schwab
is not responsible for the accuracy or completeness of the information. Please refer to
your statements and tax documents provided by Schwab.

l All profit and loss information provided is unrealized P&L only.
l For positions that have more than 700 share lots, only position cost will be displayed. To
view your trade lot details for these positions please use Schwab.com.

http://www.sipc.org/
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l Account Lot Selection Method: At the top of the Trade Lot Details and the Account
Detail window is indicated the lot selection method for your account, along with a link to
more information on Schwab.com.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Trade Lot Detail Columns

Open Date Lot purchase date.

Quantity Quantity of each individual lot.

Share/Contract
Cost

Cost per share or contract for the lot, if available.

Cost Cost basis for the lot, if available.

Market Value Current market value for the lot. This is the number of shares/-
contracts multiplied by the current price.

P&L - Unrealized Market value less cost basis, if available.

Hold Period Indicates whether you've held the position for more or less
than 365 days. Long termmeans you've held the position
more than 365 days (one year) and is helpful in understanding
the tax impact of closing the position.

Source Indicates the source of the cost basis data, whether it's from a
trade, advisor, third party, etc.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Wash Sales
A Wash Sale occurs when you take a loss upon closing a position within 30 days (before or
after the sale date) of opening a position in the same or substantially identical security.

http://www.sipc.org/
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The purpose of this federal regulatory requirement is to disallow a taxpayer from deducting a
loss on his tax return when his financial position remains relatively the same after the loss.

As of January 1st of 2011, the IRS changed the way that brokerage firms must report cost
basis for each position and account for any wash sales. Under the new IRS rules, we have to
add the disallowed loss on the sale to the cost of the new position. Once the position is closed,
and 31 days have passed before opening it again, the loss can be taken.
Schwab identifies wash sales during an overnight process, and during the next trading ses-
sion, StreetSmart Pro displays a "W" next to the Cost and Cost Per Share values in the Trade
Lot Details window. To view Lot Details, right-click on a position in the Positions of the Account
Detail window and select View Trade Lots.

Important Wash Sale Notes

l "The cost on my position seems wrong"- Your actual transaction cost did not
increase, only the taxable basis.

l Wash sales do cross over years, so if you close a position in December 2011 and re-estab-
lish the position within 30 days, even into January 2012, the loss would be disallowed for
2011.

Wash Sale Example 1

On 9/30, you buy 100 shares of ABCD at $15.00. You close out your position in ABCD at $12.50
on 11/15 and take a $2.50 per share loss. Then you buy back into the position -- 100 shares at
$13.00 on 11/30.
At this point the sale on 11/15 is a wash sale and you would not be able to deduct the loss on
your taxes until you sell the new position (and then stay out of the position for at least 30
days). However, the $2.50 loss is added to the cost basis of the new position, making your
new cost basis $15.50.

Wash Sale Example 2

You own 100 shares of XYZ at $15.00. Later on, you buy 100 more shares at $12.00, then 17
days later, you sell 100 shares at $13.00. If your cost basis accounting method is set to FIFO
(first in-first out), the sale would result in a loss, and the proximity of the $12 purchase to the
sell date would make this a wash sale.
The loss would be added to the cost basis of the second position, showing a $14.00 cost basis
($12 + $2).

For more information on Wash Sales, log on to Schwab.com and go to Guidance > Taxes.
Then click Cost Basis Reporting > FAQs and under the Specific Situations tab, wash
sales are addressed in more detail.
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The information and content provided here is general in nature and is for informational pur-
poses only. It is not intended, and should not be construed, as a recommendation; as legal,
tax, or investment advice; or as a legal opinion. You should contact your tax advisor to help
answer questions about your specific situation or needs prior to taking any action based upon
this information.

P&L Calculations
Following is an example of how P&L is calculated when there are multiple executions for one
position:

Executions Average Cost Per Share What the Positions Tab
Displays

1/15/04Buy 500 DELL @
20

20
Calculation:
(500 * 20) = 10000 --> 20
per share

1/15/04 500 DELL Cost
$10,000

1/15/04Buy 500 DELL @
30

25
Calculation:
(500 * 30) +
(500 * 20) = 25000
--> (25000 / 1000) --> 25
per share

1/15/04 1000 DELL Cost
$25,000

1/16/04Sell 200 DELL @
35

26.25, assuming a FIFO
accounting method (the
default for Schwab
accounts), so average
cost per share is based on
holding 300 shares @20
and 500 @ 30
Calculation:
(300 * 20) +
(500 * 30) = 21000
--> (21000 / 800) -->
26.25
(note that the sell price is
irrelevant)

1/16/04 800 DELL Cost
$21,000
(26.25 x 800 = 21,000)

1/16/04Sell 400 DELL @
32

30, as all the remaining
shares are from the 500@
30 purchase

1/16/04 400 DELL Cost
$12,000
(30 x 400 = 12,000)

1/17/04Buy 600 DELL @
32

31.20
Calculation:

1/17/04 1000 DELL Cost
$31,200
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(400 * 30) +
(600 * 32) = 31200 -->
(31200 / 1000)
--> 31.20 per share

(31.20 x 1000 = 31,200)

1/17/04Sell 600 DELL @
34

32, as the remaining 400
shares are from the 600@
32 purchase

1/17/04 400 DELL Cost
$12,800
(32 x 400 = 12,800)

Important Information Regarding Cost Information and P&L Calculations for Your
Accounts

Missing cost and P&L information will be represented with an ‘N/A’. Incomplete cost and P&L
information will be represented with either the word ‘Incomplete’ or an asterisk (*) in the Cost
column and P&L columns.
If lot level data is not available for your account but cost data is displayed, it will exclude com-
missions and transaction fees, and will not reflect corporate actions including but not limited
to: stock splits, stock dividends, spin-offs, mergers, and name changes.
If lot level information is available for your account, the cost and resulting profit and loss data
will include commissions and transaction fees but may also be incomplete because it may
exclude certain manual adjustments and corporate actions including but not limited to: stock
dividends, spin-offs, mergers, and name changes. Please note that the Account Detail tool is
not the official record of your account. Your statements and confirmations serve as your offi-
cial records.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Transactions

Transactions Tab
The Transactions tab displays transactions for the current day, as well as transactions made
within the last 90 days. The Transactions view page is read-only, so the data can not be
manipulated, but can be exported for use with other programs such as MS Excel.
Click on the Transactions tab to refresh the window.

You can view:

l Trade executions
l Deposits
l Withdrawals
l Trade Away and Prime Broker transactions
l Transfers between your brokerage and a bank deposit account

NOTE: Transaction History information is not available in Demo mode.

http://www.sipc.org/
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To View Your Transaction History:

1. Go to the Account Detail window and click on the Transactions tab.
2. Click Transactions > Update in the menu.
3. Enter the number of days you want to view transactions for, up to 90 days.
4. Click OK.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
NOTE: If your account includes transfers made to or received from a bank deposit account, a
footnote shown in the Transactions tab.

Tab Columns Descriptions

Date The date the transaction occurred. For trade orders this reflects the
date the order was filled.

Action This indicates whether a action was a Buy, Sell, Sell Short, or is left
blank for monetary transactions.

Quantity l The number of stock or mutual fund shares bought, sold or sold
short.

l For fixed income securities, this number reflects the face value of
the security you bought or sold.

l For options, this reflects the number of option contracts you bought
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or sold.
l For monetary transactions, this field will display a zero.

Settlement
Date

The date by which an executed securities transaction must be settled,
either by paying for a purchase or by delivering a sold asset. In a reg-
ular-way delivery of stocks, the settlement date is usually trade day +
3 business days (T+3).

Symbol The abbreviation used to represent the security. For monetary trans-
actions, this field will display a zero.

Description This field provides a description of the security or an explanation of the
transaction.

Price This indicates the price you paid or received for the purchase or sale of
a unit of the security. For example, if you bought 10 shares of ABC at
$90 a share, the price would be $90. For monetary transactions, this
field will display $0.00.

Amount This indicates the total amount of the transaction. Numbers inside ( )
indicate money was deducted from your account. Numbers without the
brackets mean money was deposited into your account.

Commission Displays the commission paid for a specific transaction. If no com-
mission applied or if the trade was executed today, you will see an
asterisk (*).

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.sipc.org/


- 331 -

Market Data Tools

Watch Lists

Watch Lists
The Watch List allows you to monitor a wide range of streaming market
data (Last, Volume, etc.) about securities of interest to you.
Customize the data you display in your Watch List and save as many dif-
ferent lists as you want.
To open, click in the Toolbar.

StreetSmart Pro® software allows you to create as many customized watch lists as you like -
with up to 100 symbols per watch list. And you can have as many as six watch lists open at a
time. Choose the built-in watch list format or customize the stock data any way you want it to
appear on your desktop. In addition to having six watch lists, you can also have up to 20 tabs
per window, allowing up to 120 Watch Lists running at the same time. Each tab can be setup to
copy the setting from another tab or be unique to the tab itself.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

My Positions
StreetSmart Pro software also has a My Positions watch list that displays and dynamically
updates the equity and option positions you currently hold. Unlike the customized Watch
Lists, the My Positions Watch List will contain symbols for each position you hold in your
account. Symbols are added to or deleted from this watch list as positions are bought or sold.
Open My Positions from the Tools > Start Tool window or by clicking the icon in the tool-
bar.
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Watch List Menu
The following menu items will help you set up preferences and perform certain tasks in the
Watch List window:

FILE

Load Watch
List

Selecting this feature will allow you to load built-in or personalized
Watch Lists into your Watch List window.

Save Watch
List As

Selecting this feature will allow you to save your current stock list to a
file on your computer, which you can load later.

Clear Stock
List

Removes the symbols currently in your Watch List window.

Page Setup Enables you to customize the current page for printing. Read the Print-
ing Windows topic in the Getting Started section for more information.

Print Prints the information in your Watch List window.

Export Saves the current stock list to a text (.txt) file in your SSPro folder,
which can then be opened in Excel or other third-party software.

0, 1, 2, 3... Watch List will remember the last 10 files that have been opened. To
toggle between files, click on any of them.

Close Closes the Watch List window.

http://www.sipc.org/
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Columns l Click Settings > Columns to change the data fields displayed in the
Watch List columns.

l Move Columns you want to see in the Watch List over to the Selected
Columns

l Column data can also be changed by right-clicking the Watch List
column heading.

l You can change the order of the column data by dragging the column
heading box to the desired column location.

Enable Sorting:When checked, you can simply click on any column
header to sort by that column.
Auto Sorting:When checked, the sort order will change in real time as
new data comes through. For example, if you were sorting by the Price
column and Auto Sorting was checked, the sort order of the watch list
would change as prices changed.
Long Names/Abbreviations: Select which format you would like for
displaying the Sector, Industry, and Sub-Industry columns.

Symbol List Adding Symbols:

1. Click Settings > Symbol List.
2. In the Symbol List window type in the stock or index
3. After typing each, press Enter on your keyboard or click the Add
button

4. After all the stocks and indices have been entered, click OK.

(Another way of adding/deleting stocks to the Watch List is by pressing
the Insert/Delete key on the keyboard. Type in the stock to add/de-
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lete in the Insert/Delete box that appears.)

Saving a Symbol List:

1. Click File > Save Stock List As...
2. In the Save window that appears, type in the file name you would
like to save the list as, then click Save.

Option
Greeks Set-
tings

Greeks indicate how fast an option price is changing relative to para-
meters such as time, underlying stock price, volatility, etc.
Pricing Method: Select from Black-Scholes, Barone-Adesi-
Whaley, or Cox-Ross-Rubinstein.
Interest Rate: Defaults to the 3-Month Treasury I-rate Index rate, but
you can select User Defined Rate and change the interest rate to any
you wish.

Fonts Click on Fonts to change these settings.

Colors Click on Colors to change background and font colors.

Color Row Colors each row red or green depending on the positive or negative
value of any of the following values (corresponding column name in ital-
ics):

l Change from Close Close* — Chg (Prev Close)
l Change from Previous Prev* — Chg (Prev)
l Change from Open Percent Open*(%) — %Chg (Open)
l Percent Change from Close Close*(%) — %Chg (Prev Close)

EXAMPLE If you wish to use Change from Close as the field that
determines the color, click Settings > Color Row > by Close*. Upon
doing so, each row of data will be colored green or red to reflect
whether the Change from Close is positive or negative. If any of these
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fields are not being used in your Watch List, they will be grayed out.

TABS
For more on tabs visit the Adding Tabs to Windows topic

Enable When checked, allows you to maximize screen space while still hav-
ing quick access to several windows within one window. When
unchecked, you must open several independent windows to view mul-
tiple Watch Lists. See the Adding Tabs to Windows topic for dir-
ections.

Insert Select to add a new tab to the window. See the Adding Tabs to Win-
dows topic for directions.

Edit [tab
name]

Select to edit the current tab's settings, including the name and loc-
ation.

Delete [tab
name]

Select to delete the current tab from the window.

l Quick Clear - Clear all symbols from a Watch List by clicking on File > Clear Watch
List or by clicking Settings > Symbol List then click Remove All.

l Auto Sorting - To have your Watch List display the symbols in your preferred order:

1. Uncheck both the Enable Sorting and Auto-Sorting check boxes using Settings
> Columns.

2. Clear the Watch List via File > Clear Watch List.
3. Insert the symbols, one at a time, in the order you wish to view them using either
the Insert key or by right-clicking in the Watch List and selecting Add Symbol.

l Right-Click Shortcuts for Watch Lists
o Load [Symbol] into the Trading window
o Recent Stories for [Symbol], which opens recent news for the symbol in the News win-
dow

o Link to Research/Ext. Quote for [Symbol]
o Add or remove symbols from the watch list or remove the symbol you’re on
o Copy symbols to clipboard, which you can paste into other Watch Lists or symbol
fields

o Paste symbols into list
o Hide/Show Menu
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o When using an Option Symbol, the Hypothetical Option Pricing model is available
o Access help for the Watch List window

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Watch List Column Descriptions
Watch Lists can track more than 70 different criteria for stocks, indices, and options. Each cri-
terion is displayed in separate columns.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC

Column Name Description

Symbol Stock, option, or index symbol. This column cannot be removed
or moved within the Watch List.

%Change Percentage of change from the previous day's close price to cur-
rent price or close price if after hours.

%Chg (Close) Percentage change from last close price to current price.

%Chg (Open) Percentage change from open price to current price.

%Chg (Prev
Close)

Percentage change from the previous day's close to the current
price.

52 Wk High Highest price reached in the past 52 weeks (not including today).

52 Wk Low Lowest price reached in the past 52 weeks (not including today).

Alerts Displays the name of any alerts you have activated for the stock.

Ask Current ask price.

Ask Size Number of shares at the inside ask.

Avg Volume - 1
month

Average of the security's volume for the past month.

Avg Volume - 5
day

Average of the security's volume for the past five days.

Avg Volume - 20
day

Average of the security's volume for the past 20 days.

http://www.sipc.org/
http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
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Column Name Description

Avg Volume - 6
months

Average of the security's volume for the past six months.

Avg Volume -
YTD

Average of the security's volume for the year to date.

Bid Current bid price.

Bid Size Number of shares at the inside bid.

Brackets The total share or contract quantity of the brackets for the pos-
ition. Please see the Brackets section for more information.

Change Change from the previous day's close price to current price or
close price if after hours.

Chg (Close) Change from the last close price to current price.

Chg (Open) Change from open price to current price.

Chg (Prev Close) Change from the previous day's close price to current price.

Chg (Prev) Total change for the security between the last and second to the
last trade.

Close Closing price from the previous market session.

Close Far $** Close Crossing price at which orders in the closing book would
clear against each other. NASDAQ stocks only.

Close Imbal-
ance**

Number of closing shares that would remain unexecuted at the
current reference price and the side of the imbalance (buy, sell, or
none if there is no imbalance). Applies to NASDAQ and NYSE
stocks.

Close Near $** Close Crossing price at which orders in the closing book and con-
tinuous book would clear against each other. NASDAQ stocks
only.

Close Paired** Number of closing shares that are able to be paired off at the cur-
rent reference price. Applies to NASDAQ and NYSE stocks.

Close Ref $** A Close price within the NASDAQ inside at which paired shares are
maximized, the imbalance is minimized and the distance from the
bid-ask midpoint is minimized. Applies to NASDAQ and NYSE
stocks.

Delta Indicates how much the price of an option moves for every one-
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Column Name Description

point move in the price of the underlying security.

Description Full name of the company, security, or index.

Div Amount Annual taxable payment declared by a company's board of dir-
ectors and given to its shareholders out of the company's current
or retained earnings.

Dividend Yield Amount a company pays its shareholders in dividends each year
relative to its stock price.

Dollar Value The dollar amount of shares/contracts traded for the day on a
security or options contract. Calculated as VWAP (Volume
Weighted Average Price) multiplied by the day's total volume.

Ending Ask Ending ask price of the market session.

Ending Bid Ending bid price of the market session.

EPS (12 Mo) Earnings Per Share shows net income divided by the number of
shares outstanding for a company for the last 12 months.

Exchange Exchange (NYSE, NASDAQ, etc.) on which the security is listed.

Expiration Shows the expiration date of an option in your Watch List.

Gamma Measures the change in delta for a change in the underlying secur-
ity price.

GICS Code Global Industry Classification Standard code. A two- to eight-digit
ordered code that indicates a company's sector, industry, and
sub-industry.

High Highest price at which the security has traded for the day.

Impl Vol The theoretical value (in %) designed to represent the forecasted
volatility of the security or index as determined by the prices of
multiple call and put options using the Black-Scholes pricing
model.

Impl Vol (Ask) Implied Volatility based on ask price.

Impl Vol (Bid) Implied Volatility based on bid price.

Industry GICS (Global Industry Classification Standard) Industry clas-
sification. From broad to specific, helps define a company's busi-
ness focus. Also, helps identify competitors.
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Last Price Last trade price for a stock or the last value for an index.

Last Size Last trade size.

Low Lowest price at which the security has traded for the day.

Mkt Cap Market value of all of a company's outstanding shares (in mil-
lions).

Mkt Cap Class Classifies the size of a company by Small/Medium/Large (the -/+
indicates where the company falls within the broader clas-
sification, i.e. M+ is a larger mid-cap company).

News Shows the availability of news on a stock. Double-click the icon to
launch News window with the latest headlines on that stock. The
news icon will change from yellow to white once you have
accessed the article.

Stock symbols and price and volume data shown here and in the
software are for illustrative purposes only. Charles Schwab & Co.,
Inc., its affiliates, and/or its employees and/or directors may
have positions in securities referenced herein.

NYSE Ask Current NYSE ask price.

NYSE Ask Size Highest number of shares posted by a particular market par-
ticipant within the inside NYSE Ask.

NYSE Bid Current NYSE Bid price.

NYSE Bid Size Highest number of shares posted by a particular market par-
ticipant within the inside NYSE Bid.

Open Opening price for the day.

Open Far $** Open Crossing price at which orders in the opening book would
clear against each other. NASDAQ stocks only.

Open Imbal-
ance**

Number of opening shares that would remain unexecuted at the
current reference price and the side of the imbalance (buy, sell, or
none if there is no imbalance). NASDAQ stocks only.
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Column Name Description

Open Int Total number of outstanding options contracts that have not yet
been offset or fulfilled for delivery.

Open Near $** Open Crossing price at which orders in the opening book would
clear against each other. NASDAQ stocks only.

Open Paired** Number of opening shares that are able to be paired off at the cur-
rent reference price. NASDAQ stocks only.

Open Ref $** An Open price within the inside at which paired shares are max-
imized, the imbalance is minimized and the distance from the bid-
ask midpoint is minimized. NASDAQ stocks only.

P/E (12 Mo) Ratio of company's current share price compared to its earnings
per share. The higher the P/E ratio, the more the market is willing
to pay for each dollar of annual earnings.

Pos Dollar Value Dollar value for existing position(s) in the account. Calculation
uses the bid price for long positions and the ask price for short
positions.

Put/Call Ratio -
Open Interest

Calculates the Put/Call ratio by dividing the total number of puts
by the total number of calls for an underlying stock or index based
on open interest.

Put/Call Ratio -
Volume

Calculates the Put/Call ratio by dividing the total number of puts
by the total number of calls for an underlying stock or index based
on the trading volume of the current or most recent trading ses-
sion.

Prev Close Closing price from previous market day's session.

Quantity (Long) For stocks in which you have an open position, the number of
shares in all long positions displays.

Quantity (Short) For stocks in which you have an open position, the number of
shares in all short positions displays.

Rho Change in the price of an option resulting from a 1% change in
interest rates.

Schwab Equity
Rating (SER)

Schwab Equity Rating evaluates individual stock and provides a 5
point rating scale (A, B, C, D, F) indicating Schwab's outlook on
the potential performance of the stock over the coming 12
months. More on Schwab Equity Ratings

Sector GICS (Global Industry Classification Standard) Sector clas-
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Column Name Description

sification. From broad to specific, helps define a company's busi-
ness focus. Also, helps identify competitors.

Spread Difference between the Bid and the Ask.

Strike Option Strike Price.

Sub-industry GICS (Global Industry Classification Standard) Sub-Industry clas-
sification. From broad to specific, helps define a company's busi-
ness focus. Also, helps identify competitors.

Theta Change in option price in relation to the time left before the option
expires.

Tick Arrow indicating direction of last tick.

Vega Change in option price in relation to a 1% change in volatility.

Volume Volume for the day.

VWAP Volume Weighted Average Price measures the average price of a
stock over a given period of time. VWAP is calculated by adding
up the dollars traded for every transaction (price multiplied by
number of shares traded) and then dividing by the total shares
traded for the day.

**These columns display market data for Opening and Closing Cross orders. NASDAQ and
NYSE accept and store on-close order types that are executable only at market close. Leading
up to the close, the exchanges disseminate information about order imbalances in the closing
book, along with an indicated closing price.
At 4:00 p.m., Eastern Time (ET), the closing book and the continuous book are brought
together to create a single Closing Cross.

NOTES:

l Uptick arrow is green, downtick arrow is red.
l The last trade is greenwhen it is above the Ask and red when it's below the Bid.
l The Tick indicator is determined by the Chg (Prev) field.
l While you can create an unlimited number of Watch Lists each with separate symbols,
fields, and columns -- you are limited to six open Watch List windows at a time and each
window can have up to 20 tabs containing separate watch lists.

l Watch Lists update during all trading sessions.
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l When entering an option symbol, use the following symbol format: XYZ MM/DD/YYYY
00.00 C where XYZ is the underlying symbol (root symbol), followed by the expiration
date, strike price, and C or P for Call or Put.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Load a Watch List
Customized and built-in Watch Lists are easy to launch:

1. Go to the Watch List Menu Bar and click File.
2. The last 10 viewed or built-in Watch Lists will appear in the drop-down menu.
3. Click the Watch List you want to see.

or

1. Click File > Load Watch List.
2. Select the Watch List file name you want.
3. Click Open.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Adding/Removing Symbols
Symbols can be easily added or removed from the Watch Lists, but not from the My Positions
Watch List, as that list is automatically comprised of your open positions.
Here are three ways to change the contents of a Watch List:

http://www.sipc.org/
http://www.sipc.org/
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1. Quick Add or Remove
1. Click in the Watch List window where you want to add or delete a symbol.
2. Press the Delete (Quick Remove) to remove the selected symbol.
3. Press Insert (Quick Add) key on your keyboard to add a symbol.
4. If you’re entering an option, use the correct option symbol format: XYZ
MM/DD/YYYY 00.00 C

o Symbol Copy & Paste - To streamline entering option symbols into Watch
Lists, you can right-click on an option symbol in the Trading window and
choose Copy [symbol]. Then right click in a Watch List and select Paste
symbol... to add it to the list.

5. If you’re entering an index, be sure you precede the symbol with a dollar sign ($),
for example, $SPX.

6. Press Enter or click OK.
7. NOTE: This will not permanently change the stocks in your Watch List. To save your
changes, see Save Watch Lists.

2. Right-Click Add / Remove

l  Right-click in the Watch List window to be updated.
l  Click Add Symbol or Remove Symbol.
l  Right-click on a group name and select Add symbol to group to add a new sym-
bol to an existing group.

3. Add or Delete Using the Symbol List

 To Add Symbols:

l Click on Settings > Symbol List in the Watch List Menu.
l Enter the new symbol in the Add Symbol window.
l To add to a group, click the group name and then Add Symbol to Group. To add
the symbol independently, click Insert Symbol.

l When you’re finished entering, click OK.

 To Remove Symbols:

l Highlight the symbol to be deleted from your list and click Remove.
l When you’re finished, click OK.
l NOTE: This will not permanently change the stocks in the Watch List. To save your
changes, see Save Watch Lists.

TIP: Copying Symbols - To make it easier to move symbols between lists or even other
tools, you can right-click on a symbol in the Watch List and select Copy [symbol]. Then
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you can right-click again to paste the symbol in another list, the Trading window, or other
tools with symbol entry fields.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Sort Watch List Data
It’s easy to sort data in your Watch Lists to extract information like:

l The day’s best performers
l The stock in your Watch List with the highest trading volume

To activate this feature, go to Settings > Columns, and check the Enable Sorting box.

l With Enable Sorting checked, you can sort the data by clicking the column header for
the criteria you want sorted. If you want to reverse the sorting order of the column, click
the column header again.

You can then select Auto Sorting. Auto Sorting allows you to select one column to determine
the order in which your symbols are displayed.
For example, when you have Enable Sorting and Auto Sorting selected, click on the
Volume column. The securities with the highest volume for the day will now be displayed first
and as the data changes through the day, it will continue to sort so that the stock with the
highest volume stays at the top. To reverse the order that they are displayed, click the
Volume column header again.

TIP: If you want your symbol list to be in the same order as when you set up the list,
'uncheck' Enable Sorting.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Watch List Groups
Not only may you add individual symbols to your Watch Lists, you may also add Symbol
Groups, which can help you organize your symbol lists and manage screen space more effect-
ively.

http://www.sipc.org/
http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

In the image above, you see that we have set up a Tech group. We can close this group by
clicking the minus (-) and reopen it by clicking the plus (+).

Creating a Group

1. Right-click in the Watch List and select Insert Group.
2. In the white box that appears in the Symbol column, type the name of the group and
press Enter.

3. Edit the group name, if necessary, by right-clicking on the group and selecting Edit
Group Name.

Adding/Removing Symbols in a Group

l You can add symbols either directly in the Watch List by right-clicking on the name of the
group and selecting Add Symbol to Group. Enter the symbol and click OK.

l You can add several symbols at once by clicking Settings > Symbol List in the Watch
List menu. Fill in the Symbol field, click on the name of the group you wish to add it to,
and click Add Symbol to Group.

l To remove a symbol, right-click on it and select Remove [symbol].
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Save Watch Lists
You can save as many different Watch Lists as you like.

To Save a Watch List:

1. Go to the Watch List Menu Bar and click on File > Save Watch List As.
2. Type in the file name and click Save.
3. The .stk file will save to your Stocklists folder (unless you specify another location).

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Hypothetical Option Pricing
Hypothetical Option Pricing, available by right-clicking on any option symbol in a Watch List
and selecting Hypothetical Parameters for [symbol], allows you to manually adjust vari-
ables involved in option pricing to see how changes affect the option values. This is one way to
test your assumptions to see what the price of the option would be if your assumptions hold
true. Below are a couple of examples on how this function can be used:

http://www.sipc.org/
http://www.sipc.org/
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EXAMPLE 1 You are bullish on a stock, but decide to purchase calls instead of the stock, so
you can get more leverage. You anticipate the stock will go up about 2 points in the next
week. You use the hypothetical model to add 2 points to the underlying price, and take away 7
days from the days to expiration. This gives you an indication that the call option you are con-
sidering might gain about 1.54, if the stock goes up 2 points over the next 7 days.
EXAMPLE 2 You can also see how the greeks change as the variable change. For example,
since a Delta will increase as an option gets farther in the money, in the example above, you
would see the Delta change from its current level of about .68 up to .90. This tells you that
while it only earned .77 for every dollar so far, additional moves to the upside will yield about
.90 for every dollar if it continues to go up.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Tickers

Dynamic Ticker
The Dynamic Ticker is a powerful and fast way to get instant "signals"
based on the activities of every market maker, ECN, or exchange. You can
see changes to participants' quotes, quote refreshes, participants leaving
or joining the bid/ask, and more.
To open, click in the Toolbar.

http://www.sipc.org/
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Dynamic Ticker signals can be viewed in either a scrolling text and/or graphical format. The
graphical ticker provides bar graph-style representations of information on market participant
activity, allowing you to determine the momentum of a security at a glance.
Note: Level II data subscription is required to view the Dynamic Ticker. Click Schwab.com >
Subscribe to Level II in the main menu for more information.
Since StreetSmart Pro depends on third-party data feeds, lines, and systems, the accuracy
and timeliness of market data cannot be guaranteed. The Dynamic Ticker may provide limited
signals during periods of high volume.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
The Ticker window can be scrolled vertically using the Page Up and Page Down buttons of
the keyboard or by using the scroll bars on the right side of the window.

Adding/Removing Stocks in the Dynamic Ticker

There are several ways to add or remove stocks from tickers:

l While the ticker is the active window, press the Insert key on your keyboard and enter a
stock symbol in the window that appears. To remove, use the Delete key.

l If Enhanced User Interface is activated, right-click in the window and select Add Sym-
bol/Remove Symbol.

l While the Trading window is the active window, press Alt + Spacebar and the stock in
the Trading window will load into the ticker. Pressing it again will remove the symbol from
the ticker.

FILE

Load Stock List Selecting this feature will allow you to load a previously saved
Stock List into your Dynamic Ticker. Display up to 50 symbols in
each Dynamic Ticker window.
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FILE

Save Stock List
As

Selecting this feature will allow you to save your current stock list
to a file on your computer, which you can load later.

Clear Stock List Unloads the current Stock List leaving you with a blank Dynamic
Ticker window. This enables you to start a new Stock List from
scratch by Adding Symbols (see Symbol List below for more info
on adding and deleting symbols).

0,1,2,3... Dynamic Ticker will remember the last ten (10) stock list files you
have opened. To toggle between files, click on any of them.

Close Closes the Dynamic Ticker window.

SETTINGS

General You have the ability to change the display of the Dynamic Ticker
information:
Data Display
Text: To view the information displayed in text form, click on
Text. To change the format click one of the available Data
Formats:

l Old Style Ticker: This style will display the stock, Market
Maker/ECN, and the market participant’s quote, all on one
line. Or choose 2-Line Display, Color Hilite, and/or Hilite
Hi/Lo Prints from the Old Style Options panel.

l New Style Ticker: This ticker will display one line with text,
which describes each counterparty's change, i.e. Joins the
Bid, Refreshes Ask, Lifts Bid, etc. It displays inside bids and
asks as opposed to the market participants’ quotes. The
information is automatically highlighted, though the colors
may be changed in the Colors setting.

Graphical: Check Graphical Display to view the window's inform-
ation in a graph style. To make changes in the display, click the
Settings > Graphical Ticker in the menu bar. (See About Graph-
ical Ticker Displays for more information)
Filters: Here you can select whether to show ECN Refreshes,
Market Maker Refreshes,Quote Changes, and Hi/Lo Prints
by checking or unchecking each filter.
Old Style Ticker must be selected for Hi/Lo Prints to be visible.

Symbol List Click on Symbol List to add symbols or save a list of symbols
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under a file name.
To add symbols in a permanent file

1. Type the symbol in the Symbol box then click Add, or press
Enter on your keyboard.

2. Once all the symbols have been entered, click onOK.
3. Go to Save File As in the File menu and save the file with a
new name.

Market Maker
Selector

The Market Maker Selector allows individual Market Makers and
ECNs to be excluded from the data. The file "markmake.txt" holds
the master list of all known Market Makers. Listed exchanges can
also be ignored in much the same way as Market Makers and
ECNs.
Ignoring Market Makers, ECNs, or Exchanges

1. Select either the NASDAQ or NYSE radio buttons. The
NASDAQ list will provide all the Market Makers and ECNs and
the NYSE will provide the list of exchanges that could appear
on Level II.

2. Type in the Ignore List box any Market Makers, ECNs or
exchanges to be ignored.

3. Press Enter. This will add them to the list.
4. Or, highlight the Market Maker, ECN, or exchange.
5. Click the Add button to add the Market Maker, ECN or
exchange to the Ignore list and vice versa to re-add to the
Source List.

Graphical Ticker Use this feature to make changes in the graphical display. (See
About Graphical Ticker Displays for more information)
You can see, in a color-coded graphical display, the cumulative
effect of the Market Makers’ activity in the stocks you are holding.
To Change Settings in the Graphical Display

1. You have the option of setting the graph type to apply:
o Activity Rate
o Net Value
o Rate Adjusted Value (Score)
o Time Frame
o Market Speed

2. Click Defaults to set the original default settings.
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SETTINGS

3. Click Help to get detailed information about the Graphical
Ticker.

4. Click Advanced for more advanced settings.

NOTE:  The Graphical Display default settings are based on aver-
age to high volume stocks.

Tabs Allows you to maximize screen space while still having quick
access to up to 3 Dynamic Ticker screens in one window. See the
Adding Tabs to Windows topic for directions.

Fonts Click to adjust font settings.

Colors Click to adjust color settings.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

About the Dynamic Ticker Display

Overview

The Dynamic Ticker gives a summary of the market participants’ (Market Makers, ECNs and
exchanges) recent activity in a stock (i.e. uptick, downtick, refreshed quotes, etc.) by sum-
marizing what has scrolled through the Dynamic Ticker window. In the past, one had to watch
for a large number of red or green messages scrolling through the window to get a feel for the
momentum of a stock. The Dynamic Ticker takes this burden away from you by counting the
messages, separating them by stock, and displaying the overall "redness" or "greenness" of
the data for each stock.
There are three types of graphs available depicting Activity Rate, Net Value, and Score. Each
of these graphs appears in the window with a Symbol name followed by a numerical value and
a bar graph representation of that value. It is important to understand that some of the con-
figurable parameters only affect the aesthetic look of the graphs and not the actual value of
these graphs. You can also adjust how far back you want these graphs to watch. More on this
follows.

Background

Reading the ticker tape is one of the oldest and most useful trading methods. However, this
skill has traditionally been made difficult by three complexities. The first complexity is determ-
ining the movement potential of a signal (tick). In other words, quickly deciding if a particular
signal represents buy or sell pressure. The second complexity is separating intermingled sig-
nals of different stocks from one another. The third complexity involves the difficulty of accur-
ately remembering the flow and direction of signals for extended periods of time, especially
when multiple stocks are being tracked.

http://www.sipc.org/
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Tickers were originally designed to simplify the first problem by color-coding the ticker data
green or red to indicate buy or sell pressure. However, the separation problem and the
memory problem still remained. The graphical tickers are designed to address these remain-
ing two complexities. The graph window tracks the incoming signals for a configurable period
of time, separates the incoming signals by stock, and then displays the accumulated data
alongside the symbol name. In addition to the digital data display, the window offers a graph-
ical display in the form of a bar graph which makes it easy for you to determine the past activ-
ity and momentum of a stock at a glance.
It is important to understand what the ticker signals show. It is tempting to interpret these sig-
nals as showing price velocity or in other words, the speed and direction of the price change of
a particular stock. However, this is not accurate. The tickers and the graphical tickers only
show the amount of price increasing (green) or price decreasing (red) activity that the market
participants have been engaged in. Returning to the physics analogy, if price movement is the
velocity of a stock, then the market participants’ activity is the potential energy of a stock.
Another way of looking at the graphical tickers is like the instruments on a car dashboard. If
the speedometer measured the price movement of stock then the graphical tickers act like a
tachometer.
Correct configuration of the graphs is crucial for getting clear, reliable signals. The following
paragraphs attempt to explain the purpose of each graph parameter and give advice on the
proper way to set these parameters in order to achieve clear signals.

Graph Types

There are three types of graphs that can be displayed in the Dynamic Ticker: the Activity
Rate, the Net Value, and the Rate Adjusted Value (or Score). Each of these graphs appear as a
number followed by a horizontal bar graph either to the right of or just beneath the symbol
name in the graph window. The number shows the actual value computed by the particular
graph function, while the bar displays a normalized interpretation of the actual value. The
actual value is normalized using expected maximums provided by you. It is crucial that you
carefully consider the type of filtering and market behavior when setting these maximums in
order to achieve visibly pleasing and useful graph displays.
The Activity Rate (represented by R: in the window) graph displays the amount of market
participant activity that has occurred for a particular symbol over the last time frame by count-
ing the number of messages that have scrolled through the Dynamic Ticker for that stock. The
numerical portion of the graphs displays the actual number of signals that have been printed
in the data window. The bar graph displays this same value normalized by some maximum
value defined by you with the Max Rate Per Second slide control. For instance, if the graph is
set to watch only a minute back and the chart read "ABCD R: 60," it would mean that 60 ABCD
messages had scrolled through the window in the last minute (an average of 1 per second).
The bar graph color will always be green as this is a simple cumulative statistic. The Activity
Rate alone does not show the potential direction of movement of a stock, it only indicates the
amount of market interest in a particular stock. Since filtering (via the Market Maker Selector
) tends to decrease the amount of displayed activity in the data window, it is important to set
the Max Rate Per Second, to accommodate any filtering.
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The Net Value (represented by V: in the window) graph shows the sum of all the signal
weights for a particular symbol over the last time frame by summing the green (+1) and red (-
1) messages that have scrolled through the window for each stock. The numerical portion of
the graph displays the actual sum computed, while the bar graph displays the same value nor-
malized by some maximum value defined by you with the Max Value Per Signal slide control.
For instance, if the graph read "ABCD V: 40," it would mean that there were 40 more green
messages for ABCD than red messages for ABCD in the last minute (or whatever length of
time you set). The bar graph normalization is dependent on the actual number of recorded sig-
nals and not on the potential number of signals. If the Net Value is not evaluated in context
with the Activity Rate, the bar graph can easily give misleading movement indications. As an
example, consider that a symbol has had only one signal in the current time frame. If the
value of that one signal exceeds the Maximum Value Per Signal, the bar graph will show 100%
even though this is probably not a strong movement indicator. Net Value tends to be mis-
leading in this way for low activity stocks and inconsistent activity rates. Although Net Value
can be used as a movement indicator for high activity, constant rate stocks, it is not accept-
able as a movement indicator in all situations.
The Rate Adjusted Value, also called the Score, (represented by S: in the window) com-
bines a symbol's Activity Rate and Net Value into a single strength value. This compensates
for the unfavorable behavior of the Net Value on low activity stocks and allows the Score to
give a much more reliable movement indication. The Score is computed using the formula
score = value * rate
where value is the Net Value, rate is the Activity Rate, and is the rate biasing factor. The
Rate Biasing Factor allows a trader to emphasize or de-emphasize a stock's rate in the com-
putation of its score. This is a handy feature when high and low volume stocks are being
tracked in the same ticker window. Setting the bias to less than 1 de-emphasizes the rate dif-
ference between high and low volume stocks and tends to equalize their scores. Likewise, set-
ting the bias to values greater than 1 emphasizes the rate and increases the score difference
between high and low activity stocks. Of the three graph types, the score is probably the most
accurate indicator of a stock's movement potential.

Time Frame

The Time Frame specifies how far back the Dynamic Ticker watches. Traders with a short out-
look concerned with catching short jumps and turns in the market might want to set this value
below 3 minutes. Traders concerned with longer trends can set the time frame up to an hour.
The length of time can be set anywhere from 1 second to 1 hour. However, setting this value
too low may result in very volatile, "spiky" graphs. Increasing the time frame tends to smooth
out these spikes and may reveal longer trends. Set the time frame according to your par-
ticular trading style.

Market Speed

Moving Market Speed between Slow and Fast changes the Max Rate Per Second variable in the
Advanced window. See Graph Parameters below to see how changing this variable affects
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the Graphical Display. The default settings for the Dynamic Ticker are geared toward tracking
higher volume, more active stocks. To track less active or a mixture of stocks (with different
volume and activity), it’s important to thoroughly understand how the Dynamic Ticker works.

Signal Weights
The Net Value is calculated by summing the weights of each of the following signals over the
specified time frame. The Signal Weights panel is where it is determined how much individual
weight the signals have. Here is a list and description of each of these signals.

l Inside Upticks- The inside price increases.
l Inside Downticks- The inside price decreases.
l Joins Inside- A market participant changes its quote price to the inside price.
l Leaves Inside- A market participant moves away from the inside price.
l Upticks- A market participant not at the inside increases its quote price.
l Downticks- A market participant not at the inside decreases its quote price.
l Increases Share Size- A market participant retains its quote price but increases its share
size.

l Decreases Share Size- A market participant retains its quote price but decreases its
share size.

l Refreshes Quote- A market participant refreshes its quote price and size.
l Leaves Market- A market participant leaves the bid or ask completely.

It may not be necessary to change these weight values unless you wish to place more
emphasis on a certain type of event. These events can each be weighted independently for
the bid and the ask side. Weights should be chosen to reflect the degree to which each event
will influence the market price to increase. It is suggested that these values be set some-
where between -4.0 and 4.0 with a value of -4 signifying an extremely price decreasing signal
and a 4 being an extremely price increasing signal.

Graph Parameters
Market activity is not a constant. Some days and even certain times throughout the day have
very different rates of activity, and of course, different stocks have different rates as well.
These rate changes will affect the look of the bar graphs so adjustments may need to be made
to compensate for this. The following controls, found in the Advanced section of the Graph
Settings window.
The Maximum Rate Per Second is a discrete value set by using a slider control that can
range from 0 to 4 and controls the look of the Activity Rate bar and the value of the Score. This
value specifies the expected maximum number of signals for a single stock in 1 second. This
value is used to compute the maximum number of signals in the given time frame, which is
then used to normalize the Activity Rate. Any type of filtering (via the Market Maker Selector)
affects the rate of signals counted. The Max Rate Per Second should be set to compensate for
this filtering. The more filtering that is used, the lower the Max Rate Per Second should be set.
Market behavior also affects the rate. If a set of slow moving stocks is loaded into the ticker,
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the Max Rate Per Second can be expected to be low. Moving the slider to the left will stretch
the Rate graph and the Score graph toward the dotted lines. Conversely, moving the slider to
the right will shrink the Rate and Score closer to the origin line.
The Maximum Value Per Signal is a discrete value set using a slider control that can range
from 0 to 4 and controls the look of the Net Value bar and the value of the Score. The net value
is calculated by summing the weights specified for each signal that occurs. The Max Value
slider allows you to adjust this range to an acceptable value to produce visually pleasing bar
graphs. Moving the slider to the left will stretch the Value graph and the Score graph toward
the dotted lines. Conversely, moving the slider to the right will shrink the Value and Score
closer to the origin line.
The Rate Biasing Factor allows a trader to balance the emphasis of a stock's rate in the com-
putation of its score when lower and higher activity stocks are shown in the same Ticker. This
value is set using the Rate Biasing Factor slider bar, which ranges exponentially from 0 to 4
with 1 being at the center of the slide range. Setting this value to 1 disables the biasing factor
because the score function simplifies to Value * Rate. When this value is set lower than 1 and
as the value approaches 0, the score of slower moving stocks is amplified until the rate is no
longer a factor and the scores of slow and fast stocks are the same. As the value is increased
greater than 1, the score difference between slow and fast stocks is exaggerated. If the ticker
is loaded with a set of equally paced stocks, then the Rate Biasing Factor is not necessary and
could be set to 1. However, if slow and fast stocks are being watched simultaneously, the Rate
Biasing Factor can be moved closer to 0 to emphasize the slow movers and balance the
scores. This parameter can be set up to 4, but in most cases it should never be set higher than
1.
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Print Ticker
The Print Ticker filters through large volumes of market data on stocks and
indices to help you identify incremental real-time price changes.
To open, click Tools > Start Tools in the main menu and select Print Ticker.

The Print Ticker helps you monitor trades being executed for several securities at once. You
can set it to show all trades for the securities in your list of symbols, or you can filter out
excess data by adjusting the increments at which a trade is posted.
Each trade, or print, can also display the trade price, quantity, and change from open or close
for the trade. You may watch up to 250 symbols in the Print Ticker, which can be loaded:

l individually by pressing Insert on your keyboard and entering a symbol,
l from a Stock List created in the Watch List or other windows by going to File > Load
Stock List, or

l from the menu under Settings > Symbol List.

http://www.sipc.org/
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NOTE:  When using Stock Lists, you can only load one list into the window. If you load a
second list, it will replace the first list you had already loaded.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

TIP: Also available is the Position Print Ticker, which automatically loads any securities in
which you hold a position. The features are the same as the regular Print Ticker, with the
exception of the Symbol List option in the menu. You cannot add stocks you do not own to
the Position Print Ticker.

The Print Ticker window can be scrolled vertically using the Page Up and Page Down buttons
of the keyboard or by using the scroll bars at the right and bottom of the window.

FILE

Load Stock List Selecting this feature will allow you to load a previously saved
Stock List into your Print Ticker.

Save Stock List
As

Selecting this feature will allow you to save your current stock list
to a file on your computer, which you can load later.

Clear Stock List Unloads the current Stock List leaving you with a blank Print Ticker
window. This enables you to start a new Stock List from scratch by
Adding Symbols (see Symbol List below for more info on adding
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FILE

and deleting symbols).

0,1,2,3... Print Ticker will remember the last ten (10) stock list files you have
opened. To toggle between files, click on any of them.

Close Closes the Print Ticker window.

SETTINGS

General

l Put a check next to the columns you wish to display.
l If you want to check Change from Open, you should first
uncheck Change from Previous Close, and vice versa.

Data Filter Increment: This feature allows you to filter prints
based on the increment value change you specify here, from .01 to
1.00.
EXAMPLE If you only want new prints to display every time the
trade price changes by .10, set this to .10 using the arrow buttons.
Then when any of the stocks in your symbol list prints a trade .10
higher or lower than the last trade it printed, the symbol, quantity,
etc. will display in the Print Ticker window. The color will cor-
respond to whether it's a negative or a positive change.
Note, however, that the increment value trails the trade price, so if
the price reverses down a few cents but not the full amount of the
increment, the trade price will be reset to the lower price.

Symbol List Manage the list of symbols in your Print Ticker window from here.
To add a symbol, enter it in the Symbol field and click Add (or
press Enter). To remove, click on a symbol and click Remove.
Click Remove All to clear all symbols from the list.
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SETTINGS

Fonts Click to adjust font settings.

Colors Click to adjust color settings.

TABS

Enable When checked, allows you to maximize screen space while still hav-
ing quick access to several windows within one window. When
unchecked, you must open several independent windows to view mul-
tiple Print Tickers. See the Adding Tabs to Windows topic for dir-
ections.

Insert Select to add a new tab to the window. See the Adding Tabs to Win-
dows topic for directions.

Edit [tab
name]

Select to edit the current tab's settings, including the name and loc-
ation.

Delete [tab
name]

Select to delete the current tab from the window.
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Position Print Ticker
The Position Print Ticker automatically displays prints for any securities in
which you hold a position. The features are the same as the Print Ticker,
except you cannot add stocks you do not own.
To open, click Tools > Start Tools in the main menu and select Position Print
Ticker.

The Position Print Ticker window can be scrolled vertically using the Page Up and Page
Down buttons of the keyboard or by using the scroll bars at the right and bottom of the win-
dow.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

FILE

Close Closes the Position Print Ticker window.

SETTINGS

General

l Put a check next to the columns you wish to display.
l If you want to check Change from Open, you should first
uncheck Change from Previous Close, and vice versa.

Data Filter Increment: This feature allows you to filter prints
based on the increment value change you specify here, from .01 to
1.00.
EXAMPLE If you only want new prints to display every time the
trade price changes by .10, set this to .10 using the arrow buttons.
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SETTINGS

Then when any of the stocks in your symbol list prints a trade .10
higher or lower than the last trade it printed, the symbol, quantity,
etc. will display in the Position Print Ticker window. The color will cor-
respond to whether it's a negative or a positive change.
Note, however, that the increment value trails the trade price, so if
the price reverses down a few cents but not the full amount of the
increment, the trade price will be reset to the lower price.

Fonts Click to adjust font settings.

Colors Click to adjust color settings.
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Scan Ticker 
The Scan Ticker alerts you on block trades and print quote changes on
stocks and index symbols in real-time.
Streaming, real-time visual cues show when large trades execute, possibly
affecting market liquidity.
To open, from the main menu, click Tools > Start Tool... and use the arrow keys
next to the Scan Ticker to activate the tool. You can have up to four instances of this
tool open at any time.

The Scan Ticker window consolidates four different types of trade alerts into one customizable
window:

http://www.sipc.org/
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l Print Signals - Alerts you to trades taking place at the inside bid/ask, as well as trades
below or above the inside bid/ask by a specified amount, for the securities in your symbol
list. You can also specify the minimum quantity a trade must have before its print signal
is sent to the Scan Ticker.

l Block Signals - Alerts you to large quantity trades on NYSE, NASDAQ, or both. You can
specify the minimum block size you wish to be notified about as well as whether to
receive signals about all available securities or just those in your symbol list.

l Quote Signals - Alerts you to changes at the inside bid/ask for the securities in your
symbol list, and identifies whether the change was positive or negative by coloring the
quote in green or red respectively.

l Spread Signals - Alerts you to stock whose inside bid/ask prices are crossed and/or
locked. You can also specify that spread signals where the spread is greater than a spe-
cified amount are not displayed.

To add symbols to the Scan Ticker:

l Click File > Load Stock List and select a stock list to load, or
l Right-click in the window and select Add Symbol. Enter the symbol, click OK, and the
Scan Ticker will start scanning for activity in that stock.

To delete symbols from the Scan Ticker:

l Click File > Clear Stock List to delete all symbols from the ticker, or
l Right-click in the window and select Remove Symbol. Enter the symbol, click OK, and
the Scan Ticker will quit scanning for activity in that stock.

FILE

Load Stock List Selecting this feature will allow you to load a previously saved
Stock List into your Scan Ticker.

Save Stock List
As

Selecting this feature will allow you to save your current stock list
to a file on your computer, which you can load later.

Clear Stock List Clears the current stock list so that you no longer receive data on
those stocks.

0,1,2,3... Scan Ticker will remember the last ten (10) stock list files you
have opened. To toggle between files, click on any of them.
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FILE

Close Closes the Scan Ticker window.

SETTINGS

General

Print Signals: Check the boxes to view prints (trades) at the
inside Bid or Ask or prints less than the bid and greater than the
ask.

l If you check Prints < Bid or Prints > Ask, specify how
much above or below the bid/ask you want the print before it
displays the signal.

l Also, specify the minimum number of shares a stock trade
should have before the print displays.

Block Signals: Specify the minimum block size you wish to be
notified about using the 100, 1k and 10k arrow buttons.

l You can elect to receive signals about all available securities
or just those in your symbol list by checking or unchecking
Use Symbol List.

l Also, select whether to include All NYSE, All NASDAQ or
both types of stocks.
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SETTINGS

Quote Signals: Check the boxes to view quote changes at the
inside bid and ask.
Spread Signals: To view crossed and/or locked stocks, check the
appropriate boxes.

l To hide or display signals where the spread is greater than a
specified amount, check Don't display alerts... and use the
up and down arrow buttons to adjust the spread amount.

Symbol List Manage the list of symbols in your Print Ticker window from here.
To add a symbol, enter it in the Symbol field and click Add (or
press Enter). To remove, click on a symbol and click Remove.
Click Remove All to clear all symbols from the list.

Filters

Price-Level Filter
The Price-Level Filter allows you to set the price level below which,
and above which, a stock will be ignored.

1. Check the boxes to the left of the options to enable that filter.
2. Clicking on the "buttons" provided to increase or decrease the
prices within the Ignore Stocks Below and Ignore Stocks
Above settings.

These can be adjusted in $1 and $10 intervals such that the
minimum price below which a stock will be ignored based on
yesterday's close is $1 and maximum price above which a
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SETTINGS

stock will be ignored is $1000.

The Default settings are $1 and $200 respectively.
3. Click onOK after the filters have been set.

Five Day Avg Volume Filter
To ignore symbols with a five day average volume below a certain
value, use the up and down arrows to specify that value and check
Ignore Stocks Below...

Five Day Avg. Dollar Volume Filter
To ignore symbols with a five day average dollar volume1 below a
certain value, use the up and down arrows to specify that value,
and check Ignore Stocks Below...

Fonts Click to adjust font settings.

Colors Click to adjust color settings.
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Top Ten

Top Ten
Quickly identify highly active securities based on volume or price changes
using the Top Ten window.
To open, click in the Toolbar.

Traders can react to active securities by quickly consulting the Top Ten window. View Top
Volume, Top Gainers, and/or Top Decliners for NASDAQ® and/or NYSE Data. Also available for
the options markets.
Top Volume, Gainers and Decliners shows the "Top 10" stocks in terms of volume and largest
advance and decline by either points or percentage. Up to two Top Ten windows may be
opened at a time and up to 2 tabs can be added to each window.

1The dollar amount of shares/contracts traded for the day on a security or options/futures con-
tract. Calculated as VWAP (Volume Weighted Average Price) multiplied by the day's total
volume.

http://www.sipc.org/
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l The Top Ten can display the symbol, total volume, change from close (points up or down
from yesterday's close) in each window.

l You have the option of displaying either the NASDAQ and NYSE Top Ten window or both.
l As new stocks enter the Top Ten lists they are highlighted in baby blue.
l This window is active only during the standard session. During the pre-market session it
will remain empty, and during the after hours session will display information based on
the close of the standard session.

l NOTE:  For a security to be displayed on the "Top Ten" list, it must be above $2 per
share.

To open the Top Ten windows:

1.  Go to Tools > Start Tools.
2.  Put a check next to NASDAQ Top Ten,NYSE Top Ten, or both.
3.  Click Start

  or

1. Click on the Top Ten icon in the toolbar.
2. If neither window is open (NASDAQ or NYSE), clicking on the toolbar icon will launch both
windows.

3. If one window is open, clicking on the toolbar icon will launch the window that is not open.
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FILE

Close Closes the Top Ten window.

SETTINGS

General l Visible Boxes: Check Top Volume/Gainers/Decliners to see
that data in your Top Ten window. Uncheck to hide that box.

l Visible Columns: Each box above can show up to three columns
of data, the viewing or hiding of these is controlled here. Check
next to Volume, Change from Close, or% Change from Close
to view; uncheck to hide.

l Layout: Vertical layout will align boxes above each other. Hori-
zontal layout will align them side-by-side.

l Sort Gainers/Decliners by: You may choose whether to sort
your Top Ten windows by the securities' Change from Close or
% Change from Close.

l Data Type: Defaulted and protected to the exchange (NASDAQ or
NYSE) for which the data is displayed.

l Filter out zero prices, volumes & percentages:When
checked, this eliminates potentially erroneous data from the dis-
play.

Fonts Click to adjust font settings.

Colors Click to adjust color settings.

TABS

Enable Clicking Enable will add 2 tabs to the Top 10 Window.

Insert Select to add a new tab to the window. See the Adding Tabs to Windows
topic for directions.

Edit [tab
name]

Select to edit the current tab's settings, including the name and location.

Delete [tab
name]

Select to delete the current tab from the window.
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Options Top Ten

Options Top Ten
Quickly identify highly active option Series, Classes, and Contracts based
on volume or price changes using the Option Top Ten windows.
To open, click Tools > Start Tools in the main menu and select the Option Top Ten
window you wish to view.

The Option Top Ten window allows you to view the top ten Series, Classes, or Contracts for
a particular class by volume, gains, declines, put/call volume, percent gains, and percent
declines.
In the Settings > Generalmenu, you may customize your Option Top Ten window(s) to your
specific needs, including filtering by whether they are in or out-of-the-money and by particular
expiration month.

Opening an Option Top Ten Window

1. Go to Tools > Start Tool in the Main menu
2. Next to Options Top 10 (Class, Series, and/or Single), increase the number of windows by
clicking on the up and down arrow buttons.

3. Click Start.

FILE

Close Closes the Options Top Ten window.

SETTINGS

General The General Settings window is a little different for each type of Option
Top Ten window, but following are all the options available among the
three.

l Visible Boxes: Check Top Volume/Gainers/Decliners to see
that data in your Top Ten window. Uncheck to hide that box.

l Visible Columns: Each box above can show up to three columns of
data, the viewing or hiding of these is controlled here. Check next to
Volume, Change from Close, or% Change from Close to view;
uncheck to hide.

l Layout: Vertical layout will align boxes one on top of the other. Hori-
zontal layout will align them side-by-side.
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SETTINGS

l Sort Gainers/Decliners by: You may choose whether to sort your
Top Ten windows by the securities' Change from Close or%
Change from Close.

l Filters:

o In the Single Top Ten window, enter the underlying symbol for
which you wish to see the top contracts in the Symbol field.

o In Class Top Ten, you may enter up to 5 symbols to exclude
from your top ten window.

o Select from the remaining options the type of information you
wish you see in your Option Top Ten window: Show Stocks,
Show Indices, Show Calls, Show Puts, Show Option
Name, Show Zero Volume.

o Also, select whether to view items that are only In-the-
money, only Out-of-the-money, or both (All money).

o Finally, select an expiration month or leave the default All
months.

Fonts Click to adjust font settings.

Colors Click to adjust color settings.

TABS

Enable Clicking Enable will add 2 tabs to the Options Top Ten Window.

Insert Select to add a new tab to the window. See the Adding Tabs to Windows
topic for directions.

Edit [tab
name]

Select to edit the current tab's settings, including the name and loc-
ation.

Delete [tab
name]

Select to delete the current tab from the window.

Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC
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Highs & Lows

Highs and Lows
Stocks breaking new highs or lows may be breaking through resistance or
support levels, possibly indicating a changing trend.
Find stocks and indices trading at new highs and lows on an intraday
and/or 52-week basis. Take advantage of the proximity alerts to recognize
when stocks are trading near their intraday and 52-week highs and lows.
To open, click in the Toolbar.

The Highs and Lows window displays the stocks on either the NYSE or NASDAQ exchanges
that are breaking daily highs and lows, plus 52-week breaks and proximity alerts. The NYSE
window will display all listed equities, not only those traded on the NYSE. You may open up to
four High/Low windows at a time.
The NYSE information is active during the standard session and after hours. During the pre-
market session it will remain empty. The NASDAQ information is updated during Pre Market,
Standard, and After Hours sessions.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.
This figure shows a typical NASDAQ/NYSE High-Low window, with a brief description of the col-
ors and highlights. Colors used are the default colors.

l CFFN has hit a daily high for the fourth time today.
l SFUN and CREE have hit a Daily Low 11 and 37 times, respectively.
l ICFI is hitting a 52 week high for the 11th time today and MICG is hitting a 52 week low
for the 8th time today.
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To open the Highs & Lows window:

1. Go to Tools > Start Tool.
2. Change the High/Low setting to either 2 or 1.
3. Click Start.

 or

l Click on the High/Low icon in the toolbar.

FILE

Load Stock
List

Selecting this feature will allow you to load a previously saved Stock
List into your High/Low window.

Save Stock
List As

Selecting this feature will allow you to save your current stock list to a
file on your computer, which you can load later.

Clear Stock
List

Clears the Symbol List in the Settings > Symbol List dialog and
enables you to start a new list from scratch by Adding Symbols (see
Symbol List below for more info on adding and deleting symbols).
This will not clear the High/Low history.

0,1,2,3... Window will remember the last ten (10) stock list files you have
opened. To toggle between files, click on any of them.

Close Closes the High/Low window.

SETTINGS

General Data Display

l Days: Select the number of days across which you wish to see
High/Low data, from 1 to 20 days. For example, if you select 3
days, you will see high and low data for today plus the last two
trading days.

l High: Check this option to view highs for the number of days
selected.

l Low: Check this option to view lows for the number of days selec-
ted.

l NASDAQ: Check this option to display NASDAQ data.
l NYSE: Check this option to display NYSE data.
l Indices: Check this option to monitor Index highs and lows.



- 371 -

SETTINGS

l 52 Week High: Check this option to display 52-week highs.
l 52 Week Low: Check this option to display 52 week lows.
l Mix Proximity Alerts & Hi/Lows: Proximity Alerts inform you
of stocks that are close to a daily high or low or 52-week high or
low. Checking this option will combine the two in a single window.

l Daily Hi/Lo Count: The Daily Hi/Lo Count is a number to the
right of the price that represents the number of times the stock
has broken a new high or low on the day. Even when the stock is
highlighted (meaning it is at a 52-week high), the Daily Hi/Low
Count still only represents the number of daily high or low
breaks.

l Signal 52-week approach:Will indicate when a stock is close
to its 52-week high.

l Signal daily approach:Will indicate when a stock is approach-
ing its daily high.

l Upper Threshold: The window will display a stock in yellow
(unless otherwise changed) any stock that is 0.063 away from
the daily or 52-week high. You can choose to change this
amount.

l Lower Threshold: The window will display in purple (unless oth-
erwise changed) any stock that is 0.063 away from the daily or
52-week low. You can choose to change this amount.

l Data Filter Increment: This feature allows you to filter prints
based on the increment value change you specify here, from .01
to 1.00.

EXAMPLE If you only want new prints to display every time the
trade price changes by .10, set this to .10 using the arrow but-
tons. Then when any of the stocks in your symbol list prints a
trade .10 higher or lower than the last trade it printed, the sym-
bol, quantity, etc. will display in the Print Ticker window. The
color will correspond to whether it's a negative or a positive
change.
NOTE: The Data Filter Increment will not apply to proximity
alerts in the High-Low window, such as Signal 52-week approach
and Upper/Lower Threshold.

Symbol List Adding Symbols:

1. Click Settings > Symbol List.
2. In the Symbol List window type in the stock or index.



- 372 -

SETTINGS

3. After typing each, press Enter on your keyboard or click the Add
button.

4. After all the stocks and indices have been entered, click OK.

(Another way of adding/deleting stocks to the High/Low window is by
pressing the Insert/Delete keys on the keyboard. Type in the stock
to add/delete in the Quick Add/Quick Remove box that appears.)
Saving a Symbol List:

1. Click File > Save Stock List As...
2. In the Save window that appears, type in the file name you would
like to save the list as, then click Save.

Filters The filter allows you to ignore stocks above or below the set prices as
well as below a user-defined Five Day Average Volume. Filters do not
apply to indices.

l Price-Level Filter allows you to set the price level below which,
and above which, a stock will be ignored. Click on the arrow but-
tons provided to increase or decrease the prices within the
Ignore Stocks Below and Ignore Stocks Above settings indicates
these levels.

l Five Day Average Volume Filter allows you to set the five
day average volume below which a stock will be ignored.

l Five Day Avg. Dollar Volume Filter allows you to ignore sym-
bols with a five day average dollar volume1 below a certain
value, use the up and down arrows to specify that value, and
check Ignore Stocks Below...

Fonts Click to adjust font settings.

Colors Click to adjust color settings.

TABS

Enable When checked, allows you to maximize screen space while still having
quick access to several windows within one window. When unchecked,
you must open several independent windows to view multiple High/Low
window. See the Adding Tabs to Windows topic for directions.

1The dollar amount of shares/contracts traded for the day on a security or options/futures con-
tract. Calculated as VWAP (Volume Weighted Average Price) multiplied by the day's total
volume.



- 373 -

TABS

Insert Select to add a new tab to the window. See the Adding Tabs to Windows
topic for directions.

Edit [tab
name]

Select to edit the current tab's settings, including the name and location.

Delete [tab
name]

Select to delete the current tab from the window.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Sectors

Sectors
View information about companies grouped by sectors, industries, or by
sub-industries. Classifications are based on Morgan Stanley Capital Inter-
national and Standard & Poor GICS (Global Industry Classification Stand-
ard).
The Sectors tool can assist traders using a Top-Down investing strategy by
identifying the top performing Sector, Industry, or Sub-Industry over any
one of many time periods, or in Bottom-Up Analysis to compare an indi-
vidual equity to its peers in its Sub-industry, Industry, and Sector
To open, click in the Toolbar.

TIP: You can add the stocks in a Sub-industry to the Watch List window by clicking on the
Sub-industry and dragging it to the Watch List window. However, the Watch List limit is 100
stocks. If your Sub-industry list is greater than 100, it will only pull over the first 100 secur-
ities in the Sub-industry based upon the column that is being used for sorting. If no column
has been selected for sorting, it will load in the first 100 securities in alphabetical order.

Click the plus (+) symbol to expand the Sector, Industry, or Sub-industry. Click the minus (-)
to contract a category.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

FILE

Page
Setup

Enables you to customize the current page for printing. Read the Print-
ing Windows topic in the Getting Started section for more information.

Print Prints the Sector rows currently displayed.

Export Exports the Sector rows currently displayed into a tab-delimited text
(.txt) file.
Select Export, enter a name for the text file and select the location
where it should be saved, and click Save.

Close Closes the Sectors window.

SETTINGS

Indices Checking Enable Indices will keep a list of up to 5 indices at the top
of your Sectors window at all times.
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SETTINGS

1. Enter the index symbols in the fields.
2. Put a check next to the ones you wish to view.
3. Click OK when you are finished.

NOTE: Indices must start with a symbol using $.You cannot use
QQQ, SPY, DIA, etc, as these symbols do not start with a $.

Columns l Click Settings > Columns to change the data fields displayed in
the Sectors window.

l Move Columns you want to see in the Sectors window over to the
Selected Columns.

l Column data can also be changed by right-clicking the Sector win-
dow column heading.

l You can change the order of the column data by dragging the
column heading box to the desired column location.

Enable Sorting:When checked, you can simply click on any column
header to sort by that column.
Auto Sorting:When checked, the sort order will change in real time
as new data comes through. For example, if you were sorting by the
Total Volume column and Auto Sorting was checked, the sort order of
the watch list would change as volumes changed.
Long Names/Abbreviations: Select which format you would like
for displaying the Sector, Industry, and Sub-Industry columns.

Sector Column Descriptions

l Name: Shows Sectors, Industries, Sub-industries, and finally, all
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SETTINGS

stocks within each sub-industry.
l Open*: Total amount the stock has gained/declined since mar-
ket open.

l Close*: Total amount the stock has gained/declined since yes-
terday's close.

l Open*(%): Percentage of change from open price to current
price.

l Close*(%): Percentage of change from close price to current
price.

l Total Volume: Total cumulative volume for the day.
l Total Market Capitalization: The total market value of all of a
company's outstanding securities.

l 5-Day Close Perf (%): Difference between the Close from 5
days ago and the Current Price expressed as a percentage.

l 20-Day Close Perf (%): Difference between the Close from 20
days ago and the Current Price expressed as a percentage.

l 1 Month Close Perf (%): Difference between the Close from 1
month ago and the Current Price expressed as a percentage.

l 6 Month Close Perf (%): Difference between the Close from 6
months ago and the Current Price expressed as a percentage.

l YTD Close Perf (%): Difference between the close from the
beginning of the year and the Current Price expressed as a per-
centage.

l SER (Schwab Equity Ratings): Schwab Equity Rating eval-
uates individual stock and provides a 5 point rating scale (A, B,
C, D, F) indicating Schwab's outlook on the potential per-
formance of the stock over the coming 12 months. More on
Schwab Equity Ratings

Fonts Click on this option to change this window's font settings.

Colors Click on this option to change this window's color settings.

* The Global Industry Classification Standard (GICS) was developed by and is the exclusive
property of Morgan Stanley Capital International Inc. and Standard and Poor's. GICS is a ser-
vice trademark of MSCI and S&P and has been licensed for use by Charles Schwab & Co., Inc.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

http://www.sipc.org/


- 377 -

News

News Overview
The News tool streams real-time breaking news right to your platform.
Scan the headlines, read the full story, and set up personal news watches
integrated with alerts.
To open, click in the Toolbar.

The News window delivers the latest Thomson Reuters* and Acquire Media news directly to
your desktop. You may open up to 3 News windows at a time. Using the news window, you
can:

l Get breaking market news as it comes out throughout the day,
l Query for news by keyword or symbol, or
l Set watch lists to see only news on specific symbols.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

FILE

Page Setup Enables you to customize the current page for printing. Read the Print-
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FILE

ing Windows topic in the Getting Started section for more information.

Print l Click to send the news to your printer for a hard copy.
l For a shortcut, right-click in the Preview window and click Print
Story.

Close Click to close the News window.

VIEW

Preview Open or close the Preview panel by clicking View > Preview or
right-clicking at the bottom of the News window and selecting Show
Preview Window.
To read an article when the Preview panel is closed, right-click on the
headline and choose either Open Story (to display the news story in
a pop-up window) or Show Preview Window (to re-open the Pre-
view panel for viewing).

SETTINGS

Keyword Fil-
ter

Filters allow you to limit the volume and type of news that appears in
your Breaking News tab by only displaying stories that have the key
words or phrases you specify here.

1. To start, click Settings > Keyword Filter while viewing the
Breaking News Tab.

2. check Enable Breaking News Filtering.
3. Select whether you want the keyword to appear in the headline,
story text, or either.

4. Type the keyword or phrase and click Add to add it to the list.
5. To remove any of the words, click on the word and click
Remove.

6. Click OK when you are finished setting up your filters.
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SETTINGS

News Alerts If you wish to be alerted when new news arrives in either of the three
news tabs, click on the tab with the stories for which you would like
receive news alerts, go to Settings > News Alerts and choose
whether to play a sound file and/or switch the News window to display
the tab.

News Pro-
viders

Choose which sources you want to see news from in the News win-
dow. Add or remove providers from the Selected Providers list.

Fonts Click to change the font style in the News window.

Colors Click to change the colors in your News window.

Right-Click Shortcuts for News

Several of the menu selections above are also available by right-clicking in the News window.
If a security symbol is in the headline of an article you right-click on, you will also see options
to set an alert, load into Trading Window, access Research and more.

* Professional clients do not have access to Thomson Reuters news.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Breaking News Tab
The Breaking News tab gives you streaming, real-time general market news headlines.

http://www.sipc.org/
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Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

Click a headline in the Breaking News tab to retrieve the complete article. Use the scroll bar
on the right side of the window to move through the article or use the Page Up and Page
Down keys on your keyboard.

Filtering Breaking News:
You can limit the volume and type of news headlines that appear in your Breaking News tab by
only displaying stories that have the keywords you specify.

1. Click Settings > Keyword Filter in the News menu to open the Filters window.
2. To start, check Enable Breaking News Filtering.
3. Select whether you want the keyword to appear in the headline, story text, or either.
4. Type the keyword or phrase and click Add to add it to the list.
5. To remove any of the words, click on the word and click Remove.
6. Click OK when you are finished setting up your filters.
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Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Recent Stories Tab
The Recent Stories tab allows you to watch for news on a particular symbol for the current
day or for up to 5 days in the past.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

http://www.sipc.org/
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Time Frame

You can specify the time frame for the Recent News tab by going to Settings > General in
the News menu:

Select whether to display news for Today, the Last 24 Hours, or select a starting and ending
date.

Recent News Alert Settings

If you wish to be alerted when new news arrives for your watched symbol, go to Settings >
News Alerts and choose whether to play a sound file and/or switch the News window to dis-
play the Recent Stories tab.

Get Recent News on a Stock in the Trading window

1. In the Trading window, click Settings > Links.
2. In the Links window, click on News, thenOK.
3. Next time you load a symbol into the Trading window, the news headlines for that secur-
ity will automatically appear in the Recent Stories tab of the News window.

or
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1. To run an impromptu query, if you have Enhanced User Interface selected, you may
right-click a symbol in any window and select Recent News for [stock].

Watch List News

1. Set up your Watch List window so that News is one of the columns. When news about a
symbol in your symbol list becomes available, an icon will appear in the News column (
).

2. Double-click on the icon to display the headlines waiting for you in the Recent News tab
of your News window.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

News Watch Tab
The News Watch tab displays news for the symbols or news codes you specify.
Go to Settings > General to select individual symbols, watch lists, or news codes to watch
for new news.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., Inc., its parent or affiliates, and/or its employees
and/or directors may have positions in securities referenced herein, and may, as principal or
agent, buy from or sell to clients.

To Add Stocks to the News Watch:
Go to Settings > General and,

l Enter a Symbol or click Add Watch Lists and select one of the built-in watch lists or
scroll to the bottom of the list to Browse for your own list.

http://www.sipc.org/
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l Click Add to append the list of Selected Symbols with the symbol you entered or the
watch list you've selected.

l Watch current positions will automatically watch for news on stocks in which you
have an open position if this feature is checked.

l Watch breaking news will display breaking news in the News Watch window in addi-
tion to, if you choose (see News Watch Alerts below), alerting you to breaking news on
the stocks you are watching.

Stock symbols and price and volume data shown here and in the software are for
illustrative purposes only. Charles Schwab & Co., Inc., its parent or affiliates,
and/or its employees and/or directors may have positions in securities referenced
herein, and may, as principal or agent, buy from or sell to clients.

To Remove Stocks from the News Watch:

l Click to highlight one or more symbols and click Remove, or
l Click Remove All to clear the symbol list.

TIP: If you are watching for news on a certain industry or a particular analyst, watching for
news based on News Codes may be helpful to you.

To take advantage of News Codes:

1. Go to Settings > General and click the News Code tab.
2. A full list of codes and descriptions is available at the bottom of the window, so you can
scroll through and click on the ones you want and click Add to watch those codes, or
- Type a search word and the list will automatically filter down, such as in the image
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with the term 'oil' all codes that have oil in the description are displayed. Click on any (or
all) of them and click Add.
- Select from a category to view only codes in that category, such as Business, Public-
ations, Analyst Ratings, and many more.

3. Click OK when you have selected the news codes you wish to monitor for news. News on
these categories will display along with news on any stocks or watch lists you selected to
watch.

News Watch Alerts
To be alerted when news breaks on one of your selected stocks, go to Settings > News
Alert in the News menu.

l Check Play this sound file and click Add to select the sound file to play and/or
l Check Switch to the News Watch tab to have the news window display the News
Watch tab when news you are watching for arrives.
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Stock Screener

Stock Screener Overview
Find possible trading opportunities with the Stock Screener, a powerful plat-
form-based screening and signal generating tool. Match the screening cri-
teria to your strategies with over 140 available filtering query choices.
Select from a text and/or graphical view with the List Display.
To open, click in the Toolbar.

The key to creating useful queries is understanding which quantities and values to include in
the query to get the desired results. For instance, if you look for stocks that are trending
upward, you must understand which quantities are considered trend indicators and what char-
acteristics of these quantities determine the direction of the trend. In other words, it’s not
enough to just know that On Balance Volume is a trend indicator, you must also know that pos-
itive OBV indicates that the trend may continue.
There are many resources, outside of the scope of this online help, from which to learn about
these indicators. Using the Education Weblink icon located on the toolbar you can access
the Introduction to the Stock Screener & Stock Selection module located the Education page
within the StreetSmart Pro® Center.
If after reading this section of the manual and experimenting with the Stock Screener you still
are unable to create a query to suit your needs, consider using our built in queries to use as a
guideline or call your Schwab Active Trader Broker for assistance.
With the Stock Screener, you have the ability to construct queries based on hundreds of vari-
able combinations. These variables can be compared against each other or compared against
a value set by you. Then, stocks meeting these criteria can be displayed in a list.
Each list view can contain up to 50 stocks and show up to 48 columns of data about each stock
retrieved by the query, all of which can be moved, removed, added, subtracted and resized.
StreetSmart Pro® allows you to open up to 10 separate lists at once. The stock screener res-
ults are based on current quote information for the standard as well as the extended hours ses-
sions.

Open the Stock Screener

1. Go to the Tools menu and select Start Tool.
2. Next to Stock Screener List and increase the field from 0 to 1 by using the up arrow loc-
ated to the right of the field.

3. Click Start.
4. The Stock Screener Query window will automatically be displayed.

 or
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l Click on the Stock Screener icon in the toolbar.

The Stock Screener query window will automatically be displayed, allowing you to view Built-
In or User queries. Once you have opened the maximum number of Stock Screeners (10) the
icon will become grayed out.

Built-In Queries

The Stock Screener feature provides many Built-In Queries that you might find useful. They
may not be deleted, but can be edited for use as a starting point for your own User Queries.
Go to Settings > Queries and click on the Built-In query you wish to use. Then click on View
to edit and save your query with a new name.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Creating Stock Screener Queries
To create a new query, click User Queries > New Query.
To edit an existing query, clicking on User Queries > Edit Query.

l Going to User Queries > Edit Query, when you are currently viewing a Built-In query,
you can see how the query is constructed. This is an excellent method of learning to use
the Stock Screener.

l When editing a Built-In query, you must rename it in the Query Name field.

http://www.sipc.org/
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Primary Filter

In the Primary Filter, you will query the broadest or most fundamental parameter in your list of
criteria, such as 'Current Price between 10 and 20', 'Volume greater than 1,000,000', etc. The
pool of data this creates will be narrowed when or if you add Secondary Filters.

1. Choose the variable to query from the pull-down menu next to From the (Criteria) List
2. Choose to query the:

1. Top: Gives you the top N stocks (N is the number you enter in the Values field) sor-
ted by the query variable that meets the query and filter requirements. For
example, if you query Volume for the top 20 stocks, your base query will consist of
the 20 highest volume stocks.

1. Bottom: Gives you the bottom N stocks (N is the number you enter in the Bottom
field) sorted by the query variable that meet the query and filter requirements. For
example, if you query Change from Open for the bottom 20 stocks, your base query
will consist of the 20 stocks with the lowest number when subtracting Current Price
from Open price (usually negative numbers).

1. Values: To use this option, you must also select a "relation" from the pull-down
menu on the right (i.e. greater than, between, etc.) and enter a number in the neigh-
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boring value field. Two value fields will be used when Between is the selected rela-
tionship.

3. Click onOK to run the query using the Primary Filter only and view the results in the List
window.

Refresh Period

Will recalculate and display your query as often as every 15 seconds or Never, if you want the
query output to remain constant. Keep in mind that the more frequently your computer asks
for a refresh, the more bandwidth your software will use.

Secondary Filters

Secondary Filters enable you to further refine the query output. In the left column is the list of
Available Filters. These will be used in conjunction with the fields at the bottom of the win-
dow to create the Selected Filters in the right column. For instance, if you created a filter
based on Volume, the Selected Filter will be called Volume and will include the filtering set-
tings applied to it by you in the fields at the bottom of the window.

1. Click on the desired Available Filter.
2. Click the >> to add the filter to the Selected Filters list on the right.
3. Under Select stocks whose:, choose whether to filter by just the variable, the dif-
ference between the variable and another variable, or the percent difference between the
variable and another variable.

o EXAMPLE #1

To set a filter that will only list stocks with a greater than 15% change from open,
choose Change from Open (%) in the Available Filters list and click the >> but-
ton to move it to Selected Filters. The rest of the query should read:

Select stocks whose: Change from Open (%) is: greater than 15.
o EXAMPLE #2

To set a filter that will only list stocks with a current Volume greater than their one
month average volume, choose Volume in the Available Filters list and click the
>> button to move it to Selected Filters. The rest of the query should read:

Select stocks whose: Volume is: greater than 1 Month Avg. Volume.
o EXAMPLE #3

To set a filter that will only list stocks that are 0.165 or less off their 52-week high,
choose Current Price in the Available Filters list and click the >> button to
move it to Selected Filters. The rest of the query should read:
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Select stocks whose: difference between Current Price and 52 Week High is:
less than or equal to 0.165.

o EXAMPLE #4

To set a filter that will only list stocks within 2% above their 60 Day Simple Moving
Average (SMA), choose Current Price in the Available Filters list and click the
>> button to move it to Selected Filters. The rest of the query should read:

Select stocks whose:% difference between Current Price and 60 Day SMA
is: greater than or equal to 2.

4. To edit a Selected Filter, click on the filter you wish to change from the Selected Filters
list.

5. Repeat steps 1-3 to add as many as 10 filters per individual query.
6. When you are finished building your query, click OK.
7. You may also view the description of the selected query by clicking on Description.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Screener List View
Lists start with a group of default columns, which you can adjust to view any of the variables
available, including any compound quantities (such as [High – Current Price]) you created
while building your query.

Stock symbols and price and volume data shown here and in the software are for illustrative
purposes only. Charles Schwab & Co., its parent or affiliates, and/or its employees and/or dir-
ectors may have positions in securities referenced herein, and may, as principal or agent, buy
from or sell to clients.
Columns can be customized in three ways:

http://www.sipc.org/
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1. Width: Change the width of the columns by placing your cursor over the line between the
column headers until the cursor changes to a double-headed arrow. Click and drag to com-
pact or expand the column width.

2. Number of Columns: You can change the number of columns to view by clicking on Set-
tings > Columns in the menu bar (right-click within the window and choose Show
Menu if it is hidden). Use the up and down arrows to adjust the number of columns. Click
OK.

3. Column Name: You can change the order of the columns by right clicking on the column
header. A list will pop up with all the column choices. Click on a different column name to
replace the one currently in that position. For example, if Volume is in column two but
you want High there, right-click on the Volume column heading and scroll until you find
High.

NOTE:  If High is already a column in the list, it will simply switch places with
Volume. If High is not in the list already, Volume will be replaced.

Selecting Settings > Reset Columns you will reset all columns of the currently viewed list
for both Built-In Queries as well as User Queries. The first column will be reset to the Symbol
Name. The second column will be reset to match the Primary Filter of the query. The remaining
columns will change to a pre-determined order up to the number of columns in the stock list.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Stock Screener List Menu

FILE

Load
Query
File...

l Click to load previously saved Query files.
l Once loaded, the list of queries in your file will appear in the Filemenu
as a Recently Viewed Query File (see below).

Save
Query
File As...

l Saves queries you have created.
l You may save files either independently or as groups. Once a query
file has been saved, you may save additional queries to the same file
or under a different file name.

l See Saving Screener Queries for more information.

Page
Setup...

Enables you to customize the current page for printing. Read the Printing
Windows topic in the Getting Started section for more information.

Print... Print query results here.

Export... Save query results to a text file (*.stk), which can be imported into the
Watch List window and various tickers within the software. It can also be
imported into Excel or opened in Notepad.

http://www.sipc.org/
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FILE

Recently
Viewed
Query
Files

Shows a list of the most recently accessed User Query files. Click on a
query file to re-load it.

Exit Closes the List Window.

VIEW

Query Descrip-
tion

When enabled, will open a separate window showing the text
description of the current query.

New Item List Opens a separate panel at the bottom of the Screener window that
displays new stocks as they are added to the list.
Note that if the refresh rate of the query is set to Never, new
stocks will not be added to the results and this panel will remain
empty.

Result Count When enabled, will display in the bottom bar of the window the num-
ber of stocks meeting the criteria of the query.

SETTINGS

Queries The Queries window gives you access to all Built-In queries and
User Queries that have been loaded (see Load Query File above
for more information on loading User Queries). This window will
allow you to add a New query, View a Built-In query, Edit a User
query, Remove a User query or get the Description of the high-
lighted query.
To create a query based on a Built-In query

1. Click on a Built-In query in the list.
2. Click on the View button.
3. The query construction window will open allowing you to make
changes to the query; however you must change the name of
the query to save it, because Built-In queries cannot be edited
or deleted.

4. See Creating Screener Queries for instructions on cre-
ating/editing queries.

Columns l Move Columns you want to see in the List over to the Selected
Columns.
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SETTINGS

l Column data can also be changed by right-clicking the Watch List
column heading.

l You can change the order of the column data by dragging the
column heading box to the desired column location.

l Long Names/Abbreviations: Select which format you would
like for displaying the Sector, Industry, and Sub-Industry
columns.

Reset Columns Returns columns to their original layout and will reset the first two
columns of the list for both Built-In Queries as well as User Queries.

Choosing Reset Columns will always reset the first column to the
Symbol Name. The second column will be set to match the Primary
Filter of the query you are currently viewing.

Fonts Allows you to select the font, weight, and size for text used in the
Graph window.

Colors Allows you to choose the foreground and background text colors to
suit your preferences.

BUILT-IN QUERIES

Included with your software are several pre-designed queries that you may find useful.
They may not be edited or deleted, but they can be used as a starting point for your
own User Queries:

1. Click Settings > Queries in the Stock Screener menu

2. Click on the Built-In query you wish to start with

3. Click View

4. Make any desired edits to the query

5. Change the Query Name at the top of the window, and click OK to save the
query

USER QUERIES

New Query Click on this feature to create your own Stock Screener queries.
See Creating Screener Queries for instructions on creating queries
of your own.
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USER QUERIES

Edit Query Allows you to edit the current query, or if you are viewing a Built-In
Query, you can edit it and save under a new name with this feature.
See Creating Screener Queries for instructions on creating/editing
queries.

Loaded Queries This list shows all the User Queries in the current file. Click on the
one you wish to view.
To load a query file, go to File > Load Query File and select the
file you wish to open.
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Saving Screener Queries
There are two ways to save and view queries that you create. Follow the steps under Creating
Stock Screener Queries to set up your own queries if you are not familiar with this process.

Creating queries without saving:

1. After creating your query and clicking the OK button, your query will automatically be
saved under the User Queries option in the menu bar. It does not save it as a separate
file to your computer.

2. Your new query(s) will appear at the top of the list under Settings > Queries because
the software automatically saves your query for later viewing into the same file as the
built-in queries. However, you will not see your new queries in the Built-In drop-down list
under Built-In Queries.

Creating Queries and saving them to a file:

1. Create your new query and click OK.
2. Then, go to File > Save Query File As. A pop up box will appear allowing you to save
the query to your computer’s hard drive.

3. Select the location where you wish to save the query. Saving your query in the same
place as the built-in query will make it easier to find all of the queries in one location.

4. Select the name you wish to attach to your newly created query list or you can add to a
previously saved query list to add the new query to an existing list of queries. You will be
prompted whether or not to overwrite the file.

5. Click OK.
6. If you saved the file as a new name, then the file you just saved will be displayed under
File > Recently Viewed Query Files (where Recently Viewed Query Files shows the
name of your new file with a check mark to the left of it). If you saved the file as an

http://www.sipc.org/
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existing file name, the file name will be displayed under File > Recently Viewed Query
Files, but the new query added to the list will be located under User Queries.

7. The title bar will show a new line with File: (name of your file), example shows Tech-
nology.qry

Stock symbols and price and volume data shown here and in the software are for
illustrative purposes only. Charles Schwab & Co., its parent or affiliates, and/or its
employees and/or directors may have positions in securities referenced herein,
and may, as principal or agent, buy from or sell to clients.
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Query Filter Descriptions

Current Price Last trade price at the time the Stock Screener window last
retrieved data (every 15 seconds maximum)

Volume Number of shares traded in the stock that market day

High Highest price the stock has reached that day

Low Lowest price the stock has reached that day

Open Price at the most recent open

Close Price at the most recent close (updated at 6 a.m. Eastern Time)

Daily High Count Number of times a new High has been reached that day

Daily Low Count Number of times a new Low has been reached that day

52 Wk High Highest price a stock has reached in the past 52 weeks (not
including today)

http://www.sipc.org/
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52 Wk Low Lowest price a stock has reached in the past 52 weeks (not
including today)

52 Wk High- Daily
High

Shows the distance between the 52 Week High and the Daily
High (i.e., if the stock's 52 week high is 45 and the daily high is
42, this column will show a 3)

52 Wk Low-Daily
Low

Shows the difference between the 52 Week Low and the Daily
Low (i.e., if the stock's 52 week low is 7 and the daily low is 8,
this column will show a 1)

Previous Day's
High

Highest price a stock reached the previous trading day

5 Day High Highest price the stock has reached over the last five days (not
including today)

20 Day High Highest price the stock has reached over the last 20 days (not
including today)

1 Month High Highest price the stock has reached over the last month (not
including today)

YTD High Highest price the stock has reached over the last year (not
including today)

Previous Day's
Low

Lowest price a stock reached the previous trading day

5-Day Low Lowest price the stock has reached over the last five days (not
including today)

20-Day Low Lowest price the stock has reached over the last 20 days (not
including today)

1 Month Low Lowest price the stock has reached over the last month (not
including today)

YTD Low Lowest price the stock has reached over the last year (not
including today)

Gap Difference between most recent open and close prices
expressed as a point value (Open - Close)

% Gap Difference between most recent Open and Close prices
expressed as a percentage (100*(Open-Close)/Close)

Change (Close) Change in the price from the previous day's Close expressed as
a point value (updated at 6 a.m. Eastern Time)
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% Change (Close) Change in the price from the previous day's Close expressed as
a percentage (i.e. difference between Close and Current Price,
divided by Close) (updated at 6 a.m. Eastern Time)

Change (Open) Change in the price from the Open expressed as a point value

% Change (Open) Change in the price from the Open expressed as a percentage
(i.e. difference between Open and Current Price, divided by
Open)

Trading Range Shows the trading range for the current day, i.e. intraday high -
intraday low

% Change of
Range from High

Percentage difference between the daily High and the Current
Price as a percentage of the trading range for the day

% Change of
Range from Low

Percentage difference between the daily Low and the Current
Price as a percentage of the trading range for the day

Chg from 5-Day
Avg Close

Difference between the average close for the last five days and
the Current Price expressed as a point value

% Chg from 5 Day
Avg Close

Difference between the average close for the last five days and
the Current Price expressed as a percentage (i.e. difference
between 5 Day Avg Close and Current Price divided by 5 Day
Avg Close)

Chg from 20-Day
Avg Close

Difference between the average close for the last 20 days and
the Current Price expressed as a point value

% Chg from 20
Day Avg Close

Difference between the average close for the last 20 days and
the Current Price expressed as a percentage (i.e. difference
between 20 Day Avg Close and Current Price divided by 20 Day
Avg Close)

Chg from 1 Month
Avg Close

Difference between the average close for the last month and the
Current Price expressed as a point value

% Chg from 1
Month Avg Close

Difference between the average close for the last month and the
Current Price expressed as a percentage (i.e. difference
between 1 Month Avg Close and Current Price divided by 1
Month Avg Close)

Chg from 6 Month
Avg Close

Difference between the average close for the last 6 months and
the Current Price expressed as a point value

% Chg from 6
Month Avg Close

Difference between the average close for the last 6 months and
the Current Price expressed as a percentage (i.e. difference
between 6 Month Avg Close and Current Price divided by 6
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Month Avg Close)

Chg from YTD Avg
Close

Difference between the average close for the last year and the
Current Price expressed as a point value

% Chg from YTD
Avg Close

Difference between the average close for the last year and the
Current Price expressed as a percentage (i.e. difference
between YTD Avg Close and Current Price divided by YTD Avg
Close)

Chg from Beg of
Month Open

Difference between the beginning of the month open price and
the Current Price expressed as a point value

Chg from Beg of
Year Open

Difference between the beginning of the year open price and the
Current Price expressed as a point value

Avg Volume - 5
Day

Average of the volume over the last five days

Avg Volume - 20
Day

Average of the volume over the last 20 days

Avg Volume - 1
Month

Average of the volume over the last month

Avg Volume - 6
Month

Average of the volume over the last six months

Avg Volume - YTD Average of the volume over the last year

% Volume Over
Yesterday's Vol

Difference between current Volume and yesterday's volume
expressed as a percentage (i.e. difference between Volume and
Yesterday's Volume, divided by Yesterday's Volume)

% Volume Over 5
Day Avg Vol

Difference between current Volume and the average volume for
the last five days, expressed as a percentage (i.e. difference
between Volume and 5 Day Avg Vol, divided by Yesterday's
Volume)

% Volume over 20
Day Avg Vol

Difference between current Volume and the average volume for
the last 20 days, expressed as a percentage (i.e. difference
between Volume and 20 Day Avg Vol, divided by Yesterday's
Volume)

% Volume over 1
Month Avg Vol

Difference between current Volume and the average volume for
the last month, expressed as a percentage (i.e. difference
between Volume and 1 Month Avg Vol, divided by Yesterday's
Volume)
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% Volume over 6
Month Avg Vol

Difference between current Volume and the average volume for
the last 6 months, expressed as a percentage (i.e. difference
between Volume and 6 Month Avg Vol, divided by Yesterday's
Volume)

% Volume over
YTD Avg Vol

Difference between current Volume and the average volume for
the last year, expressed as a percentage (i.e. difference
between Volume and YTD Avg Vol, divided by Yesterday's
Volume)

10 Day SMA
(Simple Moving
Average)

Average of the last 10 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

15 Day SMA Average of the last 15 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

20 Day SMA Average of the last 20 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

50 Day SMA Average of the last 50 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

60 Day SMA Average of the last 60 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

100 Day SMA Average of the last 100 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

120 Day SMA Average of the last 120 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

200 Day SMA Average of the last 200 days' close values (including today). If
the market hasn't closed yet, it uses the current price for
today's close.

15 Day EMA (Expo-
nential Moving
Average)

While similar to the SMA above, the exponential moving aver-
age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

20 Day EMA While similar to the SMA above, the exponential moving aver-
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age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

50 Day EMA While similar to the SMA above, the exponential moving aver-
age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

60 Day EMA While similar to the SMA above, the exponential moving aver-
age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

100 Day EMA While similar to the SMA above, the exponential moving aver-
age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

120 Day EMA While similar to the SMA above, the exponential moving aver-
age uses a "smoothing factor" to give more weight to recent
prices, while still allowing all data in the window to influence the
average.

Rate of Chg Change in price between the current price and the close 6 days
ago, divided by the price 6 days ago

10 Day RSI Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 9 days (using today's Current Price for the
10th day) divided by the sum of the average up closes and the
average down closes for the same period. This ratio is multiplied
by 100.

10 Day RSI from
Close

Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 10 days (not including today if prior to close)
divided by the sum of the average up closes and the average
down closes for the same period. This ratio is multiplied by 100.

30 Day RSI Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 29 days (using today's Current Price for the
30th day) divided by the sum of the average up closes and the
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average down closes for the same period. This ratio is multiplied
by 100.

30 Day RSI from
Close

Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 30 days (not including today if prior to close)
divided by the sum of the average up closes and the average
down closes for the same period. This ratio is multiplied by 100.

50 Day RSI Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 49 days (using today's Current Price for the
50th day) divided by the sum of the average up closes and the
average down closes for the same period. This ratio is multiplied
by 100.

50 Day RSI from
Close

Relative Strength Index indicates the degree of positive and neg-
ative movement by the stock on a scale of 0 (weakest) to 100
(strongest). Determined by figuring the ratio of the average up
closes for the last 50 days (not including today if prior to close)
divided by the sum of the average up closes and the average
down closes for the same period. This ratio is multiplied by 100.

% K Along with %D, is part of the stochastic indicator. Shows the
price level of a stock in relation to its price range over a given
period

% D Along with %K, is part of the stochastic indicator. Shows the
degree of smoothing, or moving average period, of %K

% D Slow Similar in principle to %D above, except tends to show less mar-
ket "noise" due by increasing the number of periods used in the
calculation

Bollinger Bands®
(Top/Middle/
Bottom)

The center is a simple moving average. The top and bottom
lines are placed n-standard deviations above and below the
centerline. Since standard deviations are a measure of volat-
ility, the bands widen during volatile price action and contract
when the trading range tightens.

MACD Trend-following momentum indicator that uses three expo-
nential moving averages: a short or fast average, a long or slow
average and an exponential average of their difference, the last
being used as a signal or trigger line.
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MACD Signal Typically used in conjunction with the MACD indicator above

20 Day
Momentum

Measures the amount that a security's price has changed over
the last 20 days. If today hasn't closed yet, it uses the current
price for today's close.

20 Day
Momentum from
Close

Measures the amount that a security's price has changed over
the last 20 closes

40 Day
Momentum

Measures the amount that a security's price has changed over
the last 40 days. If today hasn't closed yet, it uses the current
price for today's close.

40 Day
Momentum from
Close

Measures the amount that a security's price has changed over
the last 40 closes

60 Day
Momentum

Measures the amount that a security's price has changed over
the last 60 days. If today hasn't closed yet, it uses the current
price for today's close.

60 Day
Momentum from
Close

Measures the amount that a security's price has changed over
the last 60 closes

Money Flow Money Flow keeps a running total of the money flowing into and
out of a security. The direction of the Money Flow line is the
important component to watch, not the actual dollar amount.
This indicator can be used to confirm underlying strength or
weakness of a price trend.

Money Flow Per-
cent

Money Flow Percent is also called Chaikin Money Flow. It nor-
malizes the Money Flow calculation above by dividing by the
cumulative volume for the period.

Williams %R Measures the percentage to which a stock is overbought or over-
sold based on the position of the current period's close to the
range of prices over a time period

14 Day DM(+DI)
Positive

The basic Directional Movement trading system involves com-
paring the 14-day +DX ("Directional Indicator") and the 14-day
-DX. This can be done by plotting the two indicators on top of
each other or by subtracting the +DX from the -DX. The study
indicates buying when the +DX rises above the -DX and selling
when the +DI falls below the -DX.

14 Day DM(-DI) The basic Directional Movement trading system involves com-
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Negative paring the 14-day +DX ("Directional Indicator") and the 14-day
-DX. This can be done by plotting the two indicators on top of
each other or by subtracting the +DX from the -DX. The study
indicates buying when the +DI rises above the -DX and selling
when the +DI falls below the -DX.

14 Day Directional
Movement (DX)

The Directional Movement study indicates the strength of a
trend, independent of whether that trend is up or down. The
study combines several components: +DX measures upward
moves, -DI measures downward moves, DX combines +DX and
-DX, and ADX is a smoothed version of DX.

14 Day Average
DM(ADX)

Assesses the strength of current trends in a stocks movement,
as well as helping point out when a market may be changing
from trending to non-trending and vice versa. ADX is calculated
by taking a modified moving average of DX.

PE Ratio Price/Earnings Ratio measures how expensive a stock is (i.e.,
the cost an investor in a stock must pay per point of current
annual earnings)

EPS Ratio Earnings per Share shows net income divided by the number of
shares of a company participating in the profits. This gives a
good indication of the earnings ability of a company.

Dividend Taxable payment declared by a company's board of directors
and given to its shareholders out of the company's current or
retained earnings

Market Cap Market value of all of a company's outstanding shares

PS Ratio Price-to-Sales Ratio shows a stock's capitalization divided by its
sales over the previous 12 months

Earnings Revenues minus cost of sales, operating expenses, and taxes,
over a given period of time

Net Income Gross sales minus taxes, interest, depreciation, and other
expenses

Revenue Total dollar amount collected for goods and services provided

DPS Ratio Dividends per Share shows how much shareholders were paid in
dividends per the number of shares issued.

Shares Out-
standing

Shows number of shares of a corporation which have been
issued

% Recommend Percentage of Buy recommendations from analysts covering the
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Buy issue

% Recommend
Buy-Hold

Percentage of Buy-Hold recommendations from analysts cov-
ering the issue

% Recommend
Hold

Percentage of Hold recommendations from analysts covering
the issue

% Recommend
Hold-Sell

Percentage of Hold-Sell recommendations from analysts cov-
ering the issue

% Recommend
Sell

Percentage of Sell recommendations from analysts covering the
issue

Num of Recom-
mendations

Total number of recommendations from analysts covering the
issue

Recommendation
Avg (1.0=Buy, 5.0-
0=Sell)

Average of recommendations from analysts covering the issue

Beta Value Indicates the volatility of a stock's price, with dividends rein-
vested, relative to the overall market. The S&P 500 stock price
index is used as a benchmark for the "overall market." A beta
greater than 1.0 indicates higher volatility relative to the overall
market.

P/E Ratio (Latest
Actual)

Ratio derived by dividing closing stock price by most recent
actual fiscal year earnings per share. Negative P/E ratios, or
those greater than 99, are not considered meaningful and are
not displayed.

P/E Ratio (Estim-
ated)

Ratio derived by dividing closing stock price by latest consensus
estimate. Negative P/E ratios, or those greater than 99, are not
considered meaningful, and are not displayed.

Relative P/E Ratio Company's Trailing Twelve Month (TTM) P/E ratio relative to
(divided by) the TTM P/E ratio of the S&P 500

% 5 Yr Projected
Growth Rate

Compounded earnings growth rate projected for the next five
years based on the last actual reported annual earnings and
estimated consensus growth rates as provided by I/B/E/S

% Margin Net income for the latest reported full fiscal year (including dis-
continued operations, but before adjustments for dividends or
extraordinary items) divided by net sales and other operating
revenues for the latest full fiscal year.

Sales Per Sales for the latest fiscal year divided by the number of employ-
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Employee ees, expressed as dollars per employee. Employees is defined
as the number of full time or full time equivalent employees.

Long Term
Debt/Equity

Total long term debt for the most recent fiscal year divided by
total equity for the same period

% Return on
Equity

Net income including discontinued operations but before
extraordinary items, expressed as a % of common shareholders
equity for the most recent fiscal year. Generally used as a meas-
ure of management effectiveness.

% Return on
Asset

Net income including discontinued operations but before
extraordinary items, expressed as a % of total assets for the
most recent fiscal year. Used in industry analysis and as a meas-
ure of asset-use efficiency.

% Yield Indicated annual dividend rate per common share divided by the
latest stock price, expressed in percentage terms.

% Total Return
(YTD0)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date from the begin-
ning of the current fiscal year to the most recent full week of the
fiscal year.

% Total Return
(YTD1)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent fiscal year.

% Total Return
(YTD2)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 2 fiscal years.

% Total Return
(YTD3)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 3 fiscal years.

% Total Return
(YTD4)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 4 fiscal years.

% Total Return
(YTD5)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 5 fiscal years.

% Total Return (3
Mon)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent fiscal quarter.
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% Total Return (6
Mon)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 2 fiscal quarters.

% Total Return (9
Mon)

Rate of return representing the price appreciation of a stock
with cash dividends reinvested on the pay date for the period
covering the most recent 3 fiscal quarters.

% Dividend Pay-
out Ratio

Indicates the percentage of annual earnings paid out in
dividends. Calculated by dividing the indicated annual dividend
rate by per-share earnings. (Indicated dividend divided by 12mo
EPS)

% Held by Insti-
tutions

Percentage of outstanding shares held by institutional investors

Relative Strength Measures each stock's price performance compared to all other
companies in the S&P universe on a rolling 13-week basis.

Price/Book Ratio Most recent Price Per Share divided by most recent Equity Per
Share (which is the Tangible Book Value per common share
after intangibles (such as goodwill, debt discount, or preferred
shares at liquidating value) have been deducted)

Stock Exchange Shows the exchange (NYSE, NASDAQ, etc.) on which the stock
trades

S&P Stars S&P's fundamental analysis and evaluation of the short-term
(six- to 12-month) appreciation potential of stocks. Based on a
ranking system of one to five stars, S&P Star Rankings are avail-
able for about 1,000 select stocks. A definition of the rankings
are as follows:

l 5: BUY -- Expected to be among the best performers over
the next 12 months and rise in price

l 4: ACCUMULATE -- Expected to be an above-average per-
former

l 3: HOLD -- Expected to be an average performer
l 2: AVOID -- Likely to be a below-average performer
l 1: SELL -- Expected to be a well-below average performer
and fall in price

S&P Earning &
Dividend Ranking

Measures the historical growth and stability of a company's earn-
ings and dividends for the past 10 years. The Ranking System
has various grades:

l A+: Highest;
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l A: High;
l A-: Above Average;
l B+: Average;
l B: Below Average;
l B-: Lower;
l C: Lowest;
l D: In Reorganization; and,
l NR: No Ranking. NOTE: An NR designation (no ranking) is
given to common stocks with insufficient historical data or
because the stock is not amenable to the ranking process.
As a matter of policy, Standard & Poor's does not rank the
stock of foreign companies, investment companies, and cer-
tain finance-oriented companies.

So as not to be biased by future expectations, the rankings are
based on past events only. The S&P Ranking System does not
use earnings and dividend estimates. An S&P ranking is not a
recommendation to buy or sell the stock of a company. S&P com-
mon stock rankings should not be confused with debt quality rat-
ings.

In S&P 500 Indicates whether the stock is part of the Standard and Poor's
500 Index

In S&P Mid Cap
400

Indicates whether the stock is part of the Standard and Poor's
Midcap 400 Index

In S&P Small Cap
600

Indicates whether the stock is part of the Standard and Poor's
SmallCap 600 Index

Schwab Equity Rat-
ings (SER)

Schwab Equity Rating evaluates individual stock and provides a
5 point rating scale (A, B, C, D, F) indicating Schwab's outlook
on the potential performance of the stock over the coming 12
months. More on Schwab Equity Ratings

GICS Sector Shows the general industry classification of the company
(Healthcare, Financial, Technology, Transportation, etc.)

GICS Industry A specific category describing the company's business activity
(Computer Peripherals, Chemical Manufacturing, Broadcasting,
Hotels & Motels, etc.)

GICS Subindustry A subcategory within the company's Industry classification that
further specifies the company's primary business activity
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Reference

Navigating Online Help
Answers to your questions about StreetSmart Pro® are at your fingertips. Here’s a brief guide
to navigating Online Help before you Get Started:

New Features

The most recent changes to the software.

Contents Tab

If your question relates to a specific window or function of the software:

1. Click on the corresponding chapter in the left-hand navigation panel.
2. Doing so will display another tier of chapters or topics directly below them. Click the one
that best describes the type of information you’re looking for.

Full-Text Search

If you are looking for information on a specific subject, you may perform a search of the help
contents by entering the search word or phrase in the upper left corner Search field. StreetS-
mart Pro help uses a natural language search engine to help you find the information you need
more quickly.

Glossary, Index, Etc.

These features are located in the Reference tab on the right side of the Help window. There,
you’ll find:

l Glossary
l IDs - includes Market Participant IDs.
l Comprehensive FAQ’s (Frequently Asked Questions)
l Printable User Manuals
l User Agreements

About This User Manual

This Educational Guide and its content (including price and volume data, screen samples, and
queries) are for informational and educational purposes only. Although it may provide general
information relating to trading or investment approaches, you should not construe anything in
the guide as legal, tax, and investment, financial or other advice. Nothing contained in the
guide constitutes a solicitation, recommendation, promotion, endorsement, or offer by
Schwab of any particular security, transaction, or investment strategy.
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Schwab makes no recommendations or endorsements with respect to any of the strategies,
chart patterns, or indicators referenced; nor does Schwab recommend the use of technical
analysis as a sole means of investment research. At Schwab, we recommend that investors
define their goals, risk tolerance, time horizon, and investment objectives in addition to
researching possible investment choices through multiple channels. Use of technical analysis
may result in increased frequency of trading and, therefore, significantly higher transaction
costs than a fundamental approach. StreetSmart Pro is a registered trademark of Charles
Schwab & Co., Inc.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Please read the Options Disclosure Document
titled "Characteristics and Risks of Standardized Options" before considering any option trans-
action. Call your local Schwab office or write Charles Schwab & Co., Inc. 101 Montgomery
Street, San Francisco CA 94104 for a current copy. Access to Electronic Services and your
account may be limited or unavailable during periods of peak demand, market volatility, sys-
tems upgrades or maintenance, or for other reasons.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Glossary
This glossary contains definitions specifically related to listed options. Options carry a high
level of risk and are not suitable for all investors. Certain requirements must be met to trade
options through Schwab. Multiple leg options strategies will involve multiple commissions.
Please read the options disclosure document titled "Characteristics and Risks of Standardized
Options." Member SIPC
Please contact a tax advisor for the tax implications involved in the options
strategies referenced.
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Above the Market
A limit order to buy or sell a security for a specified price that is higher than the current market
price. A sell order may be placed above the market in an attempt to sell at higher prices.
However, if the market does not reach these prices, the order will go unfilled.
Above the Money
For straddles and collars, strike prices of the call and the put are above the current price of the
underlying security.
Advance-Decline (AD) Line
The Advance-Decline (AD) line is the cumulative total for the difference between the number
of advancing stocks and the number of declining stocks in a given market. The AD line for the
New York Stock Exchange (NYSE) is the most widely used measure of market breadth. If
there are more advances than declines, the AD is a positive number; if there are more
declines, the AD number is negative. That daily number is added to the cumulative AD line.

http://www.sipc.org/
http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
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The AD line gives us information on whether the majority of stocks are following the trend of
the commonly followed stock indices.
All Money
In reference to Advanced Options, all pairings for the specified strike range, excluding leaps.
All or None (AON)
An All or None (AON) order directs the broker to attempt to fill the entire amount of an order
or none of it during the time limit specified. AON orders do not require immediate execution,
and are only applicable to limit orders.
American Depository Receipt
ADRs are securities issued by commercial banks that represent the shares of a foreign com-
pany. Generally speaking, a foreign company will deposit a certain amount of shares with a US
commercial bank. The bank will then issue a security based on a specific number of shares.
ADRs trade just like domestic stocks on various US stock exchanges, however investors are
subject to additional risks, including but not limited to currency fluctuation. Their performance
usually parallels that of the parent company on its domestic exchange. ADRs offer inter-
national companies greater exposure and investors the chance to invest in well-known foreign
companies.
Arbitrage
The simultaneous buying and selling of the same or closely related securities, in different mar-
kets to take advantage of price disparities. Arbitrage attempts to realize a profit with minimal
to no risk, but generally transaction fees and market inefficiencies will substantially minimize
profitability for the retail investor.
Around the Money
For strangles and collars, strike prices of the call and put lie on opposite sides of the current
price of the underlying security.
Ask
The ask price is the displayed price at which a market maker or specialist offers to sell a
stock.
At the Money
An option is at-the-money if the strike price of the option equals the market price of the under-
lying security.
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Bar Chart
In a bar chart, each time period is represented by a vertical bar that represents the range
between the high and low prices. A bar chart displays more information than a line chart,
which only shows the closing price for each period. Some variations on the standard bar chart
are the following: HL (only the high and low price for each time period), HLC (the high, low,
and close), and OHLC (open, high, low, and close).
Bear Trap
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A bear trap occurs when prices break below a significant level and generate a sell signal
(q.v.), but then reverse course and negate the sell signal, thus trapping the bears that acted
on the signal with losses.
Below the Market
A limit order to buy or sell a security for a specific price that is lower than the current market
price. Buy orders may be placed below the bid in an attempt to purchase at lower prices.
However, if the market does not reach these prices, the order will go unfilled.
Below the Money
For straddles and collars, strike prices of the call and the put are below the current price of the
underlying security.
Beta
Beta is a measure of the security's systematic or market risk. The level of the beta indicates
the degree of correlation between a security and a market benchmark, usually the S&P 500.
The market is the benchmark and has a beta of 1. A beta greater than 1 is more volatile than
the overall market, while a beta less than 1 indicates that the security's price is more stable
than the market (in general and over a long time period).
Bid
The bid price is the displayed price at which a market maker or specialist offers to buy a stock.
Black Scholes Option Pricing Model
A model used to forecast the price of an option.
Blue Chip
A common stock of an established company that has a long record of earnings, dividends, sta-
bility and high credit quality.
Bollinger Bands®
Developed by John Bollinger, Bollinger Bands are indicators that allow for a comparison of
volatility and relative price levels over a period time. This indicator consists of three bands
designed to encompass the majority of a security's price action:   
1. An upper band 
2. A lower band 
3. A moving average   
The time period used for the moving average can vary, but John Bollinger recommends 10
days for short term trading, 20 days for intermediate trading, and 50 days for long term
trading.    The upper and lower bands are plotted as standard deviation levels -- typically two
standard deviations-- above and below the moving average. Since standard deviation is a
measure of volatility, the bands are self-adjusting. They typically widen during volatile mar-
kets and contract during calmer markets.   
The basic interpretation of Bollinger Bands suggests that prices tend to stay within the upper-
and lower-bands. The distinctive characteristic of Bollinger Bands is that the spacing between
the bands varies based on the volatility of the prices. During periods of extreme price changes
(or high volatility), the bands tend to widen to become more forgiving. During periods of stag-



- 414 -

nant pricing (or low volatility), the bands tend to narrow to contain prices. When prices break
through a band, this may indicate that the move is strong enough to continue further.
Boxed Position
Where the security is held in the account both as a long and a short position. These positions
can be of equal or unequal quantities (i.e. full or partial box).
Bull Trap
A bull trap occurs when prices break above a significant level and generate a buy signal, but
suddenly reverse course and negate the buy signal, thus trapping the bulls that acted on the
signal with losses.
Butterfly
A butterfly is a four-legged options strategy, which combines either two call spreads or two
put spreads. All four call (or put) legs have the same expiration date, and generally also main-
tain consistent distances between the three strike prices involved. The strategy gets its name
from its 3-part structure, involving the two outer strikes (or "wings") and the middle strike
(representing the "body").
Buy
Purchase of a security.
Buy Signal
A buy signal is a condition that suggests a time to buy a stock. The signal will vary depending
on the type of technical indicator used, or it may be based on a non-technical event, such as a
change in an analyst recommendations or the release of positive news. Note: It's unwise to
base buy or sell decisions on just one indicator.
Buy Stop
A buy stop is a buy order usually placed above the current price, requiring that a security
would have to trade at or above a set level before the buy order would be activated. For
example, an order could be entered at 35.5 for a security trading just below resistance at 35.
By placing a buy stop order just above resistance, the trader prefers to wait for that security
to break resistance before going long. This type of order can also be used as a stop loss for a
short position. Please note that there is no guarantee that execution will be at or near your
stop price.
Buy to Close
You "close" a short option position when you buy it back.
Buy to Open
You "open" a long position when you buy a new option.
Buying Power
This is the maximum dollar value of marginable securities that you can buy in your margin
account without depositing additional equity. Buying power is calculated at the close of busi-
ness each day and may fluctuate throughout the day.
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Call Option
An option contract that gives the holder the right, but not the obligation, to buy 100 shares of
the underlying security at a fixed price before a specified expiration date. Call buyers hope the
price of the underlying security will rise. Call sellers hope the price will stay the same or go
down.
Candlestick Chart
A candlestick chart is similar to a bar chart. The major difference is the graphical depiction of
each period in a "candlestick." Each candlestick is formed using the open, high, low, and close
of a specific time period. The period can be anything from a minute to a month. The color of
the candlestick is determined by the relationship between the open and close. If the close is
higher than the open, a white (or green) real body is formed. If the close is lower than the
open, a black (or red) real body is formed. If the close and open are the same, it will be a
cross. The thin lines above and below the real bodies represent the high and the low for the
period and are referred to as shadows. The high for the period is the upper shadow and the low
is the lower shadow. It is these shadows, which look like wicks on a candle, that give rise to
the term "candlestick."
Capital Gain
The difference in value between what you originally paid for an investment and the price at
which you sold, assuming the investment gained in value.
Cash Account
This type of brokerage account requires that you pay for trades in full by the settlement date.
Cash Secured Equity Put (CSEP)
A CSEP consists of any number of short uncovered put options written at a strike price lower
than the stock's price, and where the investor must maintain cash or cash equivalents in his
account equal to the total amount of the potential assignment in the event the put expires in
the money, or is exercised by the owner of the put.
Channel
A channel refers to the area on a price chart between two parallel trend lines that connect the
highs and the lows of a prevailing trend.
Charting
The set of techniques used in technical analysis in which charts are used to plot price move-
ments, volume, and other indicators.
Close
The price at which a security closed for trading on a given day.
Common Stock
Common stock is "ownership" of a corporation. An owner of a company's common stock is con-
sidered to have an equity position in the corporate structure of that company.
Condor
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A condor is a four-legged options strategy, which combines two call spreads or two put
spreads. All four call legs (or put legs) have the same expiration date, and generally maintain
consistent distances between strike prices. The strategy gets its name from its 4-part struc-
ture, involving the two outer strikes (or "wings") and two inner strikes (representing the
"body"). The two inner strikes are typically positioned around the current price of the under-
lying stock.
Confirmation
Confirmation is a subsequent signal that validates a position stance. Traders and investors
sometimes look for more than one signal or require validation before acting. For example: con-
firmation of a trend change may entail an advance past the previous reaction high. For an indic-
ator such as MACD, confirmation of a divergence may be a subsequent moving average
crossover. (Not to be confused with a trade confirmation, which verifies that a trade order has
been executed.)
Congestion Area
At a minimum, a series of trading days in which there is no or little progress in price.
Correction
After an advance, a decline that does not penetrate the low from which the advance began is
known as a correction. A correction, also referred to as a retracement, usually retraces 1/3 to
2/3 of the previous advance.
Crossed Market
When the bid is higher than the lowest current offer or vice versa.
Crossover
A crossover is a place on a graph where two lines intersect. Depending on what each line rep-
resents, a crossover may indicate a buy or sell signal. One common method of interpreting a
moving average is to compare its relationship to the price itself. Changes in a market's price
trend are not necessarily identified by a reversal in the direction of the moving average line,
but by the price line crossing through the moving average line. It may be considered bearish
when price crosses below a moving average, and bullish when price crosses above it. Multiple
moving average crossovers (or "double crossovers") can also be employed through the use of
two moving average lines -- one of a shorter time span and the other of a longer time span. It
may be considered bearish when the shorter moving average crosses below the longer mov-
ing average, and bullish when the shorter crosses above the longer. This technique of using
two moving averages together typically lags the market a bit more than a single moving aver-
age.
Cup and Handle
A pattern on a bar chart. The pattern can be as short as several weeks and as long as a year.
The cup is in the shape of a 'U', and the handle has a slight downward drift.
Cyclical Stocks
Cyclical stocks are shares of companies with businesses that are highly sensitive to economic
performance. Cyclical stocks tend to perform well under certain economic conditions and suf-
fer during others.
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Daily Range
The difference between the high and low during one trading day.
Day Order
An order condition that causes your order to be canceled at the end of the current day's trad-
ing if the order has not been executed. All Market Orders are automatically Day orders. Orders
are generally considered to be day orders unless otherwise specified.
Day Trading
Day trading is a style of trading where positions are both initiated and closed before the end of
the trading day. Compare this to position trading, where stocks or securities may be held for
longer periods.
Derivative Instrument
A financial instrument or security whose value is based in part upon another security. For
example, a stock option is a derivative instrument because its market value is based in part
upon the market value of the underlying stock.
Dilution
Effect on earnings per share and book value per share from any increase in shares out-
standing.
Direct Access
Schwab's integrated set of trading tools designed to support direct access trading. StreetS-
mart Pro Direct Access provides Level II information into a trading interface that gives you con-
trol over the routing, targeting, and timing of your order. This platform is for experienced
traders who are comfortable learning to use advanced trading technology to trade NASDAQ
securities.
Direct Access Trading
A trading method in which traders have control over the routing and targeting of their orders.
Direct access enables eligible clients to route orders for execution to the market centers of
their choice. Depending on the brokerage firm, clients may be allowed to direct orders to a
variety of ECNs, market makers, and exchanges. In direct access trading, there are no inter-
mediaries who can safeguard against poor trading decisions or serve as buffers between
traders and sudden changes in market conditions.
Discretion
Allows you to have a displayed price and a discretionary price. You can place the order at the
price you’d like to receive with a discretion amount for the maximum/minimum amount you’re
willing to pay. Available for limit orders only.
EXAMPLE A limit order to buy with a displayed price of 50 and a discretionary price of 50.25 is
presented as:
Price = 50
Discretion = 0.25
Divergence
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Divergence means that different technical indicators or indices are failing to confirm each
other. This can be viewed as a warning signal that the prevailing trend may be about to
reverse.
Dividend Amount
Value of last quarterly cash dividend or the number of shares an investor receives for each
share owned in a stock dividend.
Dividend Reinvestment
The application of cash dividends from an equity security to purchase more shares of the
security.
Do Not Reduce (DNR)
Instructs the broker not to reduce the limit price by the amount of the cash dividend when a
stock goes ex-dividend and the market price is reduced by the amount of the dividend. You
can specify DNR on Buy limit GTC orders only.
Double Tops and Bottoms
Generally considered to be reversal patterns, double tops or bottoms show as two prominent
peaks or troughs on the price chart. The first peak or valley is typically formed on relatively
high trade volume, and the second on relatively low volume. The reversal is considered com-
plete when the middle peak (in the case of a double bottom) or trough (in the case of a double
peak) is broken.
Dow Jones Industrial Average (DJIA)
Published by Dow Jones & Co, the Dow Jones Industrial Average (DJIA) is a price-weighted
average of 30 blue-chip stocks. Because it is price weighted, stocks with the highest prices
will have the most influence and those with the lowest, the least influence. The DJIA is cal-
culated by adding the closing prices of the 30 stocks, and then dividing by a number that takes
into account splits, large dividends, substitutions and mergers. The component stocks of the
DJIA have changed over the years to reflect the composition of the U.S. economy.
Dual Listed Stocks
Stocks listed on the New York Stock Exchange that are eligible for trading via NASDAQ, in addi-
tion to the NYSE and some ECNs.
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Earnings Per Share Date
Date of the last earnings announcement.
Electronic Communication Network (ECN)
An Electronic Communication Network (ECN) is a computerized trading system that facilitates
trading between two parties without a market maker or specialist as an intermediary. If an
ECN cannot match an order, it usually either sends the order to another ECN or market maker
or posts the order to the order book until a matching order is found. ECNs are identified in the
software as follows:  [ARCA] ARCA  [NSDQ] NASDAQ single book
Electronic Funds Transfer
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Transferring funds between accounts and firms electronically.
Elliot Wave Theory
Originally published by Ralph Nelson Elliot in 1939, Elliot Wave Theory is a pattern recognition
theory that is based on repetitive wave patterns and the Fibonacci number sequence. An ideal
Elliott wave pattern holds that a five wave advance is followed by a three wave decline to form
a complete cycle.
Ex-Dividend Date
Date a stock or cash dividend is reflected in the price of the security (if you buy a stock on the
ex-dividend date, you are not entitled to the dividend); for stock dividends, this is the trading
day after the distribution is made.
Exercise Price (or Strike Price)
See Strike Price.
Expiration
The date an option contract becomes void. All holders of options must indicate their desire to
exercise by this date.
Fed Call
Also known as Regulation T or Reg T Call. This type of call occurs when establishing a margin
position. Investors must deposit initial margin (typically 50%) of the cost of the trade per cur-
rent Federal Reserve requirements.
Fibonacci Fan Lines
Fibonacci Fan lines are based on the Fibonacci number series and combine two additional ana-
lytical concepts--trend line and percentage retracement. Fibonacci Fan lines are typically
drawn at 38%, 50%, and 62% angles from prominent price peak and troughs. Theoretically,
these fan lines may then provide support during subsequent downward corrections, and res-
istance during subsequent upward advances.
Fibonacci Retracements
Fibonacci Retracements are based on the Fibonacci number series and represent price move-
ments in the opposite direction of the previous trend. Retracements can be calculated by draw-
ing a trend line between a prominent price peak and trough, then forming horizontal lines at
the 38%, 50%, and 62% levels of retracement from the prior price move. Theoretically, as
prices retrace, the retracement levels may act as support or resistance.
Fill or Kill (FOK)
A Fill or Kill (FOK) order instructs the broker to immediately fill an order in its entirety or to can-
cel it. FOK instructions are only applicable to limit orders.
Freeriding
This trading violation is the result of buying a security in your Cash Account and then selling
the same security without making separate payment on the full purchase price by Settlement
Date. This situation is called freeriding because basically it is unauthorized borrowing to pay
for a trade.
Fundamental Analysis
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Fundamental analysis is the study of economic, industry, and company conditions in an effort
to determine the value of a company's stock. Fundamental analysis typically focuses on key
statistics in a company's financial statements to determine if the stock price is correctly val-
ued.
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Gaps
Gaps form when opening price movements create a blank spot on the chart. Gaps may be
especially significant when accompanied by an increase in volume. An up gap forms when a
security opens above the previous period's high, remains above the previous high for the
entire period and closes above it. Up gaps can form on daily, weekly or monthly charts and are
generally considered bullish. A down gap forms when a security opens below the previous
period's low, remains below the previous low for the entire period and closes below it. Down
gaps can form on daily, weekly or monthly charts and are generally considered bearish.
Good Til Canceled (GTC)
Instructs the broker to keep an order open until it is either executed or expires. At Schwab,
GTC orders remain open for 60 calendar days unless filled or you request that it be canceled
before that time.
Halted Securities
Occasionally, trading on a given security may be suspended due to a variety of conditions,
including news and corporate actions. If the security you are attempting to trade has been hal-
ted, you can place an order but it will not be eligible for execution or in force until the trading
halt is lifted. If you have an open order for a security that subsequently is halted, your order
will be eligible for execution after the halt is has been lifted. Please be aware that when the
security resumes trading it may be at a price significantly above or below the most recent
trade price.
Head and Shoulders
The Head and Shoulders pattern is one of the best known of the reversal patterns. At a market
top, three prominent peaks are formed with the middle peak (or head) slightly higher than the
two other peaks (shoulders). When the trend line (neckline) connecting the two intervening
troughs is broken, the pattern is complete. A bottom pattern is a mirror image of a top and is
called an Inverse Head and Shoulders.
Historical Volatility
Reflects how far an equity's price has deviated from its average price over a period of time.
Immediate or Cancel (IOC)
Requires the broker to immediately fill as much of the order as possible and then cancel any
remaining portion. (It may not be available in all market conditions.) Unlike All or None (AON)
or Fill or Kill (FOK) instructions, IOC orders may result in a partial execution. Immediate or
Cancel can be entered with either market or limit orders.
Implied Volatility
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The theoretical value (in %) designed to represent the forecasted volatility of the security or
index as determined by the prices of multiple call and put options using the Black-Scholes pri-
cing model. Other variables usually include security price, strike price, risk-free rate of return,
and days to expiration. If all other variables are equal, the security with the highest volatility
will generally have the highest option prices.
In the Money
For a call option to be in-the-money, an option's strike price must be below the market price
of the underlying security. For a put option, in-the-money is when the strike price is above the
market price of the underlying security.
Indicator
An indicator is a value, usually derived from a stock's price or volume, that an investor can
use to try to anticipate future price movements. Indicators are divided into two groups: trend
following (or lagging) and momentum (or leading). Lagging indicators tell you what prices are
doing now, or in the recent past, so are useful when stocks are trending. A moving average is
an example of a lagging indicator. Leading indicators are designed to anticipate future price
action and many come in the form of oscillators. RSI is an example of a momentum indicator.
Inside Day
An Inside Day represents a day in which the total range of price is within the previous day's
price range.
Inside Market
The highest bid and lowest ask prices among all competing market makers in a NASDAQ secur-
ity.
Invisible (INV)
An order that is deemed "Invisible" or "Subscriber only" will not display on the NSDQ order
book. These orders will be matched, if possible, but an invisible order has less priority than
other orders. If an order with a restriction is entered before an unrestricted order at the same
price; the unrestricted order will execute first. Invisible and Subscriber Only orders do not
comply with the Display Alternative as described in the SEC Order Handling Rules. They are
bad for price discovery.
Iron Butterfly
An iron butterfly is an options strategy, which combines a call spread and a put spread; it
involves two call legs and two put legs, all with the same expiration date, and generally with
consistent distances between the three strike prices involved. The strategy gets its name
from its 3-part structure, involving the two outer strikes (or "wings") and the middle strike
(representing the "body").
Iron Condor
An iron condor is an options strategy, which combines a call spread and a put spread; it
involves two call legs and two put legs, all with the same expiration date, and generally with
consistent distances between the four strike prices involved. The strategy gets its name from
its 4-part structure, involving the two outer strikes (or "wings") and two inner strikes (rep-
resenting the "body"). The two inner strikes are typically positioned around the current price
of the underlying stock.
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Last Split Date
The last date on which the shares of a security were increased or decreased by splitting.
Last Trade
The price at which the last trade was executed; after market close, this is the closing price.
Last Trade Date and Time
The date and time the security was last traded.
Level I
A quote for a security that displays the current best Bid and Ask prices, volume, close price
from the previous trading day, open price, high and low price for the day, and perhaps the
ratio of shares or market participants at the inside Bid and Ask.
Level II
Level II is a display of both Level I quotes and bid and ask quotes from all quoting market par-
ticipants (market makers and ECNs) at lower and higher prices than the best bid and ask.
Level III
Consists of Level II Service plus the ability to enter quotations, direct/execute orders, and
send information; this service is restricted to FINRA member firms that function as registered
Market Makers in either NASDAQ, exchange-listed, or OTC Bulletin Board securities.
Limit Order
An order to buy or sell a security at a specific price or better. As opposed to a market order,
limit orders might not be filled quickly or at all if the market moves away from the specified
price. A limit order guarantees price, but not execution.
Line Chart
The line chart is a price chart that simply connects the closing prices for a given market over a
specified period of time, resulting in a curving line on the chart.
Liquidity
The ability of a stock to be readily bought or sold without causing significant price fluctuations.
Generally, the greater the number of buyers and sellers of a particular stock, the more liquid
the stock.
Locking the Market
Market condition in which there are identical bid and ask prices for a stock.
Look-back Period
The look-back period is the number of periods (minutes, days, weeks, months) used to cal-
culate an indicator. For example, a 14-day RSI would have a look-back period of 14 days.
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Maintenance Call
A "call" for additional funds or acceptable collateral to be immediately deposited into your mar-
gin account. This type of margin call is generated when the equity in a margin account does
not meet an established minimum requirement. This can be caused by fluctuations in market
prices or your additional use of margin.
Margin Account
This type of brokerage account allows you to borrow funds, using your own marginable secur-
ities as collateral. The borrowed funds may be used for the purchase of more securities.
Margin Balance
The net open balance in your margin account. If negative, this is the amount owed to the
brokerage firm. If positive, the balance is available to earn interest.
Margin Call
This term refers to both maintenance calls and "Regulation T" calls (also called Reg T or Fed
calls). An investor who receives a margin call is required to deposit additional funds or secur-
ities in a margin account either because the equity in the account does not meet an estab-
lished minimum equity requirement (maintenance call) or because additional securities have
been purchased or sold short.
Margin Interest
Margin interest is charged daily based on your margin balance.
Marginable
A security that may be used as collateral in a margin account. Most listed securities trading at
over $5 per share are marginable, as are most fixed income securities, OTC stocks, and open
ended mutual funds (30-days after they have been fully paid for). To find out if a specific stock
is marginable, please contact a Schwab representative.
Market Capitalization
Market Capitalization, or market cap, is the total market value of a company (number of
shares outstanding multiplied by the price of the stock). For example, a company with 1 mil-
lion shares outstanding and a stock price of $10 would have a market capitalization of $10 mil-
lion.
Market Indicators
A variety of indices and other data that indicates the overall direction and strength of the mar-
ket.
Market Maker
Market makers are the dealers in the NASDAQ market. They provide liquidity to the market by
trading for their customers or for their own accounts, and are committed to buy and sell
shares in the stock in which they make a market. Market makers display their buying and
selling interest in the Level II quotes.
Market Order
An order to buy or sell a security at the prevailing market price. Sometimes referred to as "at
the market." A market order guarantees execution, but not price.
Market Peg
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Pegs the order price to the ask if buying or to the bid if selling, meaning the order price will
automatically adjust as the bid or ask moves until the order executes or the stock trades bey-
ond your limit price. Orders may be adjusted a penny up or down to avoid locking the market.
EXAMPLE

XYZ is currently quoted at 20 bid x 20.05 ask.
A Market Peg order to buy XYZ with a limit of 20.10, will be submitted at 20.05.
If the quote changes to 20.05 bid x 20.10 ask, the order price would change to 20.10.
If the order is not executed, it will not update beyond the limit price and will remain pos-
ted at 20.10.

Max Floor
Specifies the reserve size for the order. Must be a round lot equal to or less than the order
quantity. Reserve size has no time priority in Level II. Only the displayed portion of the order
will have time priority.
EXAMPLE You enter a bid with 5,000 as the total quantity, but 1,000 as the Max Floor value.
Your order will display as 1,000 shares, but if yours is the only bid when an offer arrives for
10,000 shares at your price, your entire 5,000 shares will execute.
However, if 3 other bids for 3,000 shares each were behind you at the same price, only your
displayed 1,000 would execute, along with 9,000 shares from the other three bids.
Minimum Acceptable Quantity (MAQ)
Instructs the broker to fill a minimum share amount of an order.
Minimum Quantity
Instructions to buy or sell a specified number of shares at a limit price, with the condition that
the first fill must be for a minimum number of shares.
Momentum
Momentum is an overbought/oversold indicator that measures the velocity of price changes
for a set period of time. Momentum is measured by continually calculating price differences
between the most recent price and the price n-periods ago, then plotting these differences
around a centerline.    If the latest price is greater than the first price, a positive value is plot-
ted above the centerline. If the latest price is below the first price, a negative value is plotted
below the centerline. The greater the change in prices, the greater the change in Momentum.   

If prices are rising and the momentum line is above the centerline and rising, an up trend may
be accelerating. When the Momentum line drops below the centerline, a near-term downtrend
may be in effect. One popular time period used for Momentum is the 10-day, however any
time period can be employed. A shorter time period produces a more sensitive line with more
pronounced oscillations (extremes), while a longer period results in a smoother line with less
volatile swings.
Money Flow & Money Flow Percentage
Developed by Marc Chaikin, Money Flow is one of several indicators available to measure the
flow of money in and out of a particular security. The Money Flow indicator is derived from the
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daily read of the Accumulation/Distribution Line.    The basic premise behind the Accumulation
Distribution Line is that the degree of buying or selling pressure can be determined by the loc-
ation of the close relative to the high and low for the corresponding period ("closing location
value").   
The closing location value multiplied by volume forms the Accumulation/Distribution Value for
each period. Money Flow Percent is calculated by dividing the sum of the daily Accu-
mulation/Distribution values over a specified time period by the sum of the Volume over the
corresponding period.   
Generally, accumulation or buying pressure is present when prices close in the upper half of
the day's range, and distribution or selling pressure is evident when prices close in the lower
half of the day's range. If prices consistently close in the upper half of their daily high/low
range on increased volume, then the indicator will be positive and display above the zero line;
this indicates that the market may be strong.   
Conversely, if prices consistently close in the lower half of their daily high/low range on
increased volume, the indicator will be negative and display below the zero line; this indicates
that the market may be weak.   
It should be noted that because the change from close to close is not considered in the cal-
culation, a security can close lower and still exhibit signs of accumulation, or close higher and
still exhibit signs of distribution.
Moving Averages
Moving averages are one of the more versatile and widely used of all technical indicators. A

moving average shows the average value of a security's price over a specified period of time.   
To get the average to "move," a new item of price data is added while at the same time the
oldest item is removed. By using an average of prices, moving averages are able to smooth a
data series and make it easier to identify any underlying trend.   
Essentially a trend-following indicator, the moving average works best in markets that are
trending -- as opposed to markets in trading ranges. They are used to identify and confirm
trends, as well as identify support and resistance areas.
It's also important to note that shorter-term averages are typically more sensitive to indi-
vidual price fluctuations, while longer-term averages are less sensitive.   
Moving Averages include:  Simple Moving Average (SMA) - The simple moving average is the
most widely used moving average and is constructed by simply totaling a set of price data and
dividing the sum by the number of observations. SMAs give equal weight to each price data
input.   Exponential Moving Average (EMA) - The exponential moving average is similar to the
SMA, only it uses a "smoothing factor" to give more weight to recent prices while at the same
time allowing all price data to influence the average. By putting more weight on recent price
data, the EMA reduces the time lag and reacts more quickly to recent price changes.  
Moving Average Convergence/Divergence (MACD)
The Moving Average Convergence/Divergence is a trend following momentum indicator that
shows the relationship between two moving averages. The MACD line is calculated by taking
the difference between a longer-period and shorter-period moving average (typically 26-day
and 12-day respectively). It is the interaction of these two moving averages that gives the
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indicator its name, as over time the two are constantly converging and diverging. A signal line
is also used, which is typically the 9-period moving average of the MACD line. Exponential mov-
ing averages are typically used for both the MACD and Signal calculations because they tend
to respond more quickly to changes in price. 
Moving Average Convergence/Divergence Histogram (MACD Histogram)
A variation of the MACD that plots the difference between the signal line and MACD line.
Changes in the spread between these two lines may be spotted faster using the histogram dis-
play, potentially leading to earlier trading signals.
Multiplier
The premium is multiplied by the multiplier multiplied by the number of contracts to determine
the actual cost of an option purchase.  The multiplier is 100 in the case of standardized options
for both equity and index options; however, stock splits can change the multiplier.  The mul-
tiplier is the number of shares that an equity option will convert to if exercised.
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NASDAQ
Formerly known as the National Association of Securities Dealers Automated Quotations sys-
tem, designed to facilitate over-the-counter stock trading. The NASDAQ is now an exchange
and is no longer an acronym.
NASDAQ Composite Index
The NASDAQ Composite Index is a market capitalization-weighted index of over 5000 stocks.
Because it is weighted by market capitalization, large companies such as Microsoft, Intel,
WorldCom, Sun Microsystems, Dell Computer and Oracle dominate the index. With such large
portion of the index dominated by technology stocks, the NASDAQ Composite is more a baro-
meter for the technology sector than the broader market.
NASDAQ Exchange
Consists of More than 3,900 companies that are the larger and generally more actively-traded
NASDAQ securities. 
National Best Bid or Offer (NBBO)
NBBO represents the bid and ask price that will display in Level I.
Negative Divergence
When two or more indicators, indexes, or averages, fail to show confirming trends.
Net Change
The amount and direction of a security's price change since its previous close.
NSDQ
In the context of bid or offer quotes in Level I or II, NSDQ represents the NASDAQ Single Book
liquidity.
NSDQ is also an order routing venue available in StreetSmart Pro which routes orders to the
NASDAQ Single Book.
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Odd Lot
An amount of stock consisting of less than 100 shares.
Offer
See 'Ask'
On Balance Volume (OBV)
Introduced by Joe Granville in 1963, On Balance Volume (OBV) is a momentum indicator that
relates volume to price change. On Balance Volume shows if volume is flowing into or out of a
security. When the security closes higher than the previous close, all of the day's volume is
considered "up" volume. When the security closes lower than the previous close, all of the
day's volume is considered "down" volume.
Open
The price at which a security opened for trading on a given day.
Option
A contract that gives the buyer the right, but not the obligation, to buy or sell a particular
asset (the underlying security) at a fixed price for a specific period of time.  This contract also
obligates the seller to meet the delivery terms if the buyer exercises the contract right.  The
owner of call option has the right to purchase the underlying asset at a specific price, and this
right lasts until a specific date.  The owner of a put option has the right to sell the underlying
asset at a specific price, and this right lasts until a specific date. Clients may also take spe-
cialized positions, such as spreads, straddles, and/or combinations, depending on the level of
trading for which they are approved.
Out of the Money
A call is out of the money when an option’s strike price is higher than the market price of the
underlying security. A put is out of the money when the strike price is below the market price
of the underlying security.
Outed
A term used by traders to confirm that an order was canceled by the Market Maker or
Exchange.
Over-the-Counter (OTC)
Over-the-Counter refers to stocks not traded on registered exchanges. Many OTC stocks are
traded through NASDAQ, OTCBB (Bulletin Board), or the Pink Sheets.
Overbought
Overbought is a technical condition described as such by various technical indicators that
occurs when prices are considered too high and may be susceptible to a decline. Overbought
conditions can be classified by analyzing the chart pattern or with indicators such as the
Stochastic Oscillator and Relative Strength Index (RSI). A security is sometimes considered
overbought when the Stochastic Oscillator exceeds 80 and when the Relative Strength Index
(RSI) exceeds 70. It is important to keep in mind that overbought is not necessarily the same
as being bearish. It merely infers that the stock may have risen too far too fast and might be
due for a pullback.
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Oversold
Oversold is a technical condition described as such by various indicators when prices are con-
sidered too low and may be ripe for a rally. Oversold conditions can be classified by analyzing
the chart pattern or with indicators such as the Stochastic Oscillator and Relative Strength
Index (RSI). A security is sometimes considered oversold when the Stochastic dips below 20
and when the Relative Strength Index (RSI) declines below 30. It is important to keep in mind
that oversold is not necessarily the same as being bullish. It merely infers that the security
may have fallen too far too fast and may be due for a reaction rally.
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Pay Date
The date the shares from a split or dividend are paid to the shareholders.
Percent Retracement
The amount that price retreats following a high can be measured using a technique referred to
as Percent Retracement. This measures the percentage that prices "retrace" from the high to
the low. For example, if a stock moves from a low of 50 to a high of 100 and then retraces to
75, the move from 100 to 75 (25 points) retraced 50% of the original move from 50 to 100.
Measuring the percent retracement can be helpful when determining the price levels at which
prices will reverse and continue upward.
Position
Holdings in an account or portfolio.
Position Trading
Position trading means holding open positions for an extended period of time. Contrast this
with day trading, where a trader buys, then sells before the market closes that day.
Preferred Stocks
A class of stock that pays dividends at a specified rate and has preference over common stock
in the payment of dividends and the liquidation of assets. Preferred stockholders may have dif-
ferent or no voting rights.
Premium
The total price of an option’s intrinsic value plus time value. Often (erroneously), this word is
used to mean the same as time value.
Price
See ask price, bid price, and last trade.
Price/Earnings Ratio
The price/earnings ratio (P/E ratio) is figured by dividing the price of a stock by the company's
earnings per share.
Primary Peg
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Pegs the order price to the bid if buying or the ask if selling OTC securities, or the best
exchange bid/ask for Listed securities. The order price will automatically adjust as the bid or
ask moves until the order executes or the stock trades beyond your limit price.
EXAMPLE

XYZ is currently quoting at 20 bid x 20.05 ask.
A Primary Peg order to buy XYZ with a limit of 20.05, will be submitted at 20.
If the quote changes to 20.05 bid x 20.10 ask, the order price would change to 20.05.
If the order is not executed, it will not update beyond the limit price and will remain pos-
ted at 20.05.

Proxy
A proxy is a security or index whose correlation with another security or index is so strong
that it is used as a substitute for the other.
Put Option
An option contract that gives the holder the right but not the obligation to sell a number of
shares of the underlying security at a specified price until the option's expiration date. Put buy-
ers hope the price of the underlying security will fall. Puts may also be purchased to protect an
investment in case the price of the underlying security goes down. Put sellers hope the price
will stay the same or go up.
Put/Call Ratio
Based on CBOE (Chicago Board Options Exchange) statistics, the Put/Call Ratio equals the
total number of puts divided by the total number of calls. All stock and index options traded on
the CBOE are included in the calculation. Typically, there are more calls traded than puts, so
the ratio is usually below 1. When more puts are traded than calls, the ratio will exceed 1. As
an indicator, the Put/Call Ratio may be used to measure market sentiment.
Quantity
The number of shares you want to buy, sell, or sell short.
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Rate of Change
The Rate of Change (percent) is a momentum oscillator that measures the percent change in
price from one period to the next. The Rate of Change is plotted as an oscillator that fluctuates
above and below a zero line.
Ratio Spread
A strategy consisting of simultaneously buying and selling an unequal number of option con-
tracts with different Strike prices but with the same underlying security, type (long and short
call options, or long and short put options), and expiration date. When a ratio spread has more
short options than long options, simply called a “ratio spread”, it has substantial or unlimited
risk of losses. In a “ratio back spread”, the long side has the higher number of contracts and
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the risk is limited. Ratio spreads may be opened at a credit or debit, and may have a bullish,
bearish, neutral, or dual nature.
RCB (Regulatory Circuit Breaker Indicator)
The Securities and Exchange Commission (SEC) has adopted amendments to Regulation SHO
(Reg SHO). Under Rule 201, the SEC has established a short sale-related circuit breaker that,
if triggered, will impose a restriction on when and/or at what price a security may be sold
short.
The short sale-related circuit breaker will be triggered for a security when its price declines by
10% or more from the prior day’s closing value within normal market hours. The regulatory cir-
cuit breaker will then remain in effect for the remainder of the day, and at a minimum, through-
out the next day’s trading session. The circuit breaker will be triggered during the regular
session only. Once triggered, the price test will apply at all times when the national best bid is
disseminated through the end of the next trading day.
Stocks that have triggered the short sell circuit breaker rule will be annotated with a “RCB”
indicator in the Trading Window.
When the regulatory circuit breaker rule is in force, short sale orders will continue to be accep-
ted. However, marketable limit orders and market orders to sell short may be delayed and
executed at a significantly lower price than the bid at the time the order was placed.
Reaction
A temporary price reversal within the prevailing trend.
Regulation T Call
Also called a Fed Call, this is the amount an investor must deposit if buying on margin or
selling short, as required by the Federal Reserve Board's Regulation T. Current Federal
Reserve requirements are 50% of the cost of the trade.
Relative Strength
A comparison of an individual stock's performance to that of a market index. Most times the
S&P 500 or the Dow Jones Industrial Average are used for comparison purposes. A rising line
indicates that the stock is doing better than the market. A declining line indicates that the
stock is not doing as well as the market.
Relative Strength Index (RSI)
Developed by J. Welles Wilder in 1978, the Relative Strength Index is one of the more popular
momentum indicators. Its name, Relative Strength Index, is slightly misleading, as it does not
compare the relative strength of two securities, but rather the internal strength of a single
security.    
The RSI is a price-following oscillator that ranges between 0 and 100. Wilder argues that the
RSI usually tops above 70 and bottoms below 30, and that these tops and bottoms usually
form before the underlying price changes direction. When Wilder introduced the RSI, he recom-
mended using a 14-day RSI.   
Since then, the 9-day and 25-day RSIs have also gained popularity. The fewer days used to
calculate the RSI, the more volatile the indicator. One popular method of analyzing the RSI is
to look for a divergence in which the security's price is making a new high, but the RSI is
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failing to surpass its previous high. This divergence may be interpreted as an impending
reversal. If the RSI then turns down and falls below its most recent trough, it is said to have
completed a "failure swing." The failure swing is considered a confirmation of an impending
reversal.
Resistance and Support
Support is defined as an area on the price chart below the market where buying interest
appears sufficiently strong to overcome selling pressure.   
Resistance is the opposite of support and represents an area on the price chart above the mar-
ket where selling pressure appears sufficiently strong to overcome buying pressure. Gen-
erally, support levels are suggested by previous lows, while resistance levels are suggested
by previous highs.   
Support and resistance areas may be viewed as areas in price movements where buying and
selling interest is equal. The longer the time span that prices trade in these areas, the more
significant these areas may become.   
Two other possible indications of significance include: 
-Heavy volume within a support or resistance area.  
-Recent trade activity within a support or resistance area.  
Whenever a support or resistance level is penetrated by a significant amount, the two can
reverse roles and become the opposite. In other words, if price trades significantly through a
prior resistance level, this level can become a future support level. If price trades significantly
through a prior support level, this level can become future a resistance level.
Reversal Pattern
A reversal pattern implies that the previous trend will be reversed when the pattern is com-
plete. For example, after an advance, a reversal pattern marks a change in trend from up
trend to down trend.
Rights
Rights allow existing shareholders of a corporation to subscribe to shares of a new issue of
common stock before that stock is offered to the public. A right usually has a life of 2 to 4
weeks, is transferable, and entitles the holder to buy the new common stock below the Public
Offering Price. Rights are often granted to protect existing shareholders from the effects of
dilution.
Rounding Tops and Bottoms
Generally considered to be reversal patterns, rounding tops and bottoms are areas on the
price chart that indicate smooth curvature of prices, rather than distinct peaks or troughs. A
rounding top displays as a convex shape, sometimes called an "inverted bowl," that can pre-
cede a new down trend. A rounding bottom displays as a concave shape, often called a "bowl"
or "saucer," that can precede a new up trend. There are currently no measuring formulas asso-
ciated with these patterns.
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Sector
A sector is a group of companies that generate revenue in similar ways, and tend to rise and
fall at the same time of the economic cycle. Sector investors watch for strength or weakness
in the various sectors, before making investment decisions. The relationship between sector
strength or weakness, and the business cycle, is called Sector Rotation.
Security Type
The type of security such as stock, bond or mutual fund.
Sell
Indicates you already own a security and wish to transfer ownership in exchange for cash.
Sell Signal
A sell signal is a condition that indicates a good time to sell a stock. The exact circumstances
of the signal will be determined by the indicator that an analyst is using. Note: It's unwise to
base buy or sell decisions on just one indicator.
Sell to Close
A long option position is closed when it is sold. See Option.
Sell to Open
A short position opened when a new option is sold. See Option.
Settlement Date
The business day by which you must pay for securities purchased or deliver securities sold.
Short Interest
The number of shares that have been sold short and not yet repurchased.
Short Sell
Selling a stock not owned in the hope that the price will go down. The seller must indicate that
the sale is a short sale when the order is entered. This can only be done in a margin account. If
available, the stock may be borrowed from a brokerage firm for delivery to the buyer and
must be bought back at a future date. The firm reserves the right to call the security back at
any time. Short sales require the equity be deposited in a margin account. Short selling is an
advanced trading strategy involving potentially unlimited risks, and must be done in a margin
account.  Margin trading increases your level of market risk.  For more information please
refer to your account agreement and the Margin Risk Disclosure Statement.
Short Sell-Exempt
A customer service representative may enter Short Sell-Exempt orders on your behalf in cer-
tain limited circumstances.  The most common instance when this may occur is
when liquidating the underlying security where the position is held as either an equity right,
warrant, convertible or restricted stock. In these circumstances, the securities are not in an
acceptable form for delivery on settlement date. Note that you must file an exercise for the
right, warrant, convertible or restricted stock before your order to liquidate the underlying
security can be marked as Short Sell-Exempt. 
Size
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Size represents the number of shares immediately available to buy (bid) or sell (ask). For
example, a bid of 54 with a size of 500 would indicate an order to buy 500 shares at 54. By the
same token, an ask of 55 with a size of 1000 would indicate an order to sell 1000 shares at 55.
SmartEx
SmartEx is a trade execution technology that combines the best of intelligent order routing
(IOR) with market maker liquidity enhancements. SmartEx is designed to deliver trade exe-
cutions that are as good as, if not better than, what you would expect to receive using IOR
alone.
Special Conditions
Special conditions may be applied to an order, such as All or None (AON) or Do Not Reduce
(DNR).
Specialist
An individual, corporation, partnership, or group of firms on a listed exchange floor that is
responsible for a given exchange-traded security. The specialist stands ready to buy and sell
shares to maintain an orderly market. A Market Maker serves a similar purpose for an OTC
security.
Spread
The difference between the bid and the ask. Generally speaking, the more liquid (trading
volume) a stock is, the smaller its bid/ask spread will be. Less liquid stocks (those with very
light volume) usually have larger spreads.
Standard and Poors 500 Index (S & P 500)
The Standard and Poors 500 Index (or S & P 500) lists the 500 largest large-cap stocks, that
is, stocks from large companies in various industries.
Stochastic Oscillator
Stochastics compare where a security's price closed relative to its price range over a given
time period. The indicator consists of two lines representing the position of the market on a
percentile basis, with zero at the bottom of the n-day range and 100 at the top of the range.
The main, faster line is called %K, while the second line, called %D, is simply a moving aver-
age of %K. A stochastic value of 50 indicates that the last closing price is at the midpoint of
the trading range for the specified period. Readings above 75% may indicate that the security
is overbought, while readings below 25% could suggest it is oversold. It is important to note
that it is not unusual for Stochastics to remain in an overbought/oversold condition for a long
time period as the security's price continues to climb/fall.
Generally, a bullish interpretation may be suggested when the %K line crosses above the %D
line while in oversold territory, and a bearish interpretation may be suggested when the %K
line crosses below the %D line while in overbought territory.
Stock Dividends
A dividend paid in stock rather than cash.
Stop Limit Order
An order that becomes a limit order once the security trades at or through the designated stop
price. A stop limit order instructs a broker to buy or sell at a specific price or better, but only
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after a given stop price has been reached or passed. It is a combination of a stop order and a
limit order. Stock and ETF stop limit orders are triggered by a trade at or through the specified
stop price.
Stop Order
A request to buy or sell at the market price, but only when the security trades at or past a
price specified. Once the stock price moves to or through the stop price, the pending stop
order becomes a market order. Stock and ETF stop orders are triggered by a trade at or
through the specified stop price.
NOTE: Schwabwill not trigger your stop or stop limit orders based upon odd-lot transactions, or any other trans-
actions excluded from the consolidated last sale price calculations.

Strike Price (or Exercise Price)
The price at which the owner of an option can purchase (call) or sell (put) the underlying secur-
ity.
Subscriber
Subscriber Only orders are identical to normal orders, except that they are not included for dis-
play in the ISLD quote on NASDAQ. They are visible to anyone with access to the Island book
and have the same execution priority as unrestricted orders. Invisible and Subscriber Only
orders do not comply with the Display Alternative as described in the SEC Order Handling
Rules.
SuperMontageSM

SuperMontage was integrated with the BRUT and INET books to create the NASDAQ Single
Book. See NSDQ for more information.
Support
See "Resistance".
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Technical Analysis
The study of market action. It is the representation, usually in graphic form, of the actual his-
tory of trading (price changes, volume of transactions, etc.) in a certain stock or index and
then deducing from that pictured history the present position and possible future trend.
Tick
The tick refers to each individual move from one trade to another in a stock. An up tick means
the price moved up from the last trade execution, while a down tick means it moved down. If
there is no change from the last trade, the tick is considered neutral.
Time and Sales
Time and Sales reflect the trades occurring in the market by displaying each trade's price, size
(number of shares), and time that the trade was reported.
Time Conditions
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The following time limits may be applied to Stop, Limit, or Stop Limit orders: Day Only, Good
Until Canceled, Fill or Kill, Immediate or Cancel.
Trailing Stop
Trailing Stop is an order request set at a price level that is above (for short positions) or below
(for long positions) the current price that adjusts as the price fluctuates. For a long position, a
trailing stop would be set below the current price and rise as the price advances. Should the
price decline and reach the trailing stop, then an order would be triggered and the position
closed. As long as the price remains above the trailing stop, the position is held.
Trend
Trend refers to the direction of prices over time. Rising peaks and troughs constitute an up
trend, while falling peaks and troughs constitute a down trend. Trends are generally classified
as major (longer than a year), intermediate (one to six months), or minor (less than a
month).
Trend Line
Trend lines are created by joining significant highs and lows on a price chart. An up trend line
connects a series of higher lows, while a down trend line connects a series of lower highs. An
internal trend line can also be drawn to best approximate the majority of relative highs or rel-
ative lows without any special considerations given to extreme price points.
Triangles
Triangle patterns are sideways patterns in which price fluctuates within converging trend
lines. The three types of triangles are the symmetrical, the ascending, and the descending. A
symmetrical triangle occurs when prices are making both lower-highs and higher-lows. An
ascending triangle occurs when there are higher-lows (as with a symmetrical triangle), but
the highs are occurring at the same price level due to resistance. The odds favor an upside
breakout from an ascending triangle. A descending triangle occurs when there are lower-highs
(as with a symmetrical triangle), but the lows are occurring at the same price level due to sup-
port. The odds favor a downside breakout from a descending triangle. Prices often breakout
rapidly from a triangle, and the breakout can be confirmed when accompanied by an increase
in volume.
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Volatility
Volatility is a measurement of change in price over a given period. It is usually expressed as a
percentage and computed as the annualized standard deviation of the percentage change in
daily price.
Volume
Volume is the number of shares traded in a security over a period of time. On a chart, volume
is usually represented as a histogram (vertical bars) below the price chart.
Warrants
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A type of security usually issued together with a bond or preferred stock that allows the holder
to buy a proportionate amount of common stock at a fixed price (usually above the market
price at the time of issuance) for a period of years or to perpetuity. Warrants are transferable
and trade on the major exchanges. They are also known as Subscription Warrants.
Whipsaw
A whipsaw occurs when a buy or sell signal is reversed in a short time. Volatile markets and
sensitive indicators can cause whipsaws. For example, a whipsaw would occur if a position
trader initiates a long position on a bullish MACD crossover and has to close it the next day
because of a bearish moving average crossover.
Williams %R
The Williams' %R is a momentum indicator that measures overbought/oversold levels. The
interpretation of Williams' %R is very similar to that of the %K Stochastic Oscillator. Readings
in the 80-100 range indicate that a security is overbought, while readings in the 0-20 range
indicate oversold.
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Identifiers

Index Symbols
The following table lists some of the indices available in StreetSmart Pro:

StreetSmart Pro Index List Symbol Chart Avail-
able?

International Market Index $ADR
AMEX Advancing Issues $ADVA
American Stock Exchange Options
Advancing Issues

$ADVAO

Boston Stock Exchange Advancing
Issues

$ADVB

Cincinnati Stock Exchange Advancing
Issues

$ADVC

Chicago Board Options Exchange
Advancing Issues

$ADVCO

Chicago (Midwest) Stock Exchange
Advancing Issues

$ADVM

NYSE Advancing Issues $ADVN
Pacific Stock Exchange Advancing
Issues

$ADVP

Pacific Stock Exchange Options
Advancing Issues

$ADVPO

http://www.sipc.org/
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NASDAQ NMS Equities Advancing
Issues

$ADVQE

NASDAQ Listed Stocks Advancing
Issues

$ADVT

NASDAQ Bulletin Board Advancing
Issues (U.S.)

$ADVUE

Philadelphia Stock Exchange Advan-
cing Issues

$ADVX

Philadelphia Stock Exchange Options
Advancing Issues

$ADVXO

NASDAQ Banking Index $BANK Yes
S&P Banking Index $BIX
BTK LEAPS Index $BKL
PHIL Bank Index $BKX Yes
American Stock Exchange: Block
Trades (500 shares and greater)

$BLKA

New York Stock Exchange: Block
Trades (500 shares and greater)

$BLOK

Computer Box Maker Index $BMX
Biotechnology Index $BTK Yes
S&P Chemical Index $CEX
Morgan Stanley Consumer Index $CMR Yes
NASDAQ Composite Index $COMPX Yes
Odd Lot Sales at NYSE: Other Sales $COSN
Odd Lot Sales at NYSE: Short Sales $CSSN
Morgan Stanley Cyclical Index $CYC Yes
AMEX Declining Issues $DECA Yes
American Stock Exchange Options
Declining Issues

$DECAO Yes

Boston Stock Exchange Declining
Issues

$DECB

Cincinnati Stock Exchange Declining
Issues

$DECC Yes

Chicago Board Options Exchange
Declining Issues

$DECCO Yes

Chicago (Midwest) Stock Exchange
Declining Issues

$DECM Yes

NYSE Declining Issues $DECN Yes
Pacific Stock Exchange Declining
Issues

$DECP Yes

Pacific Stock Exchange Options
Declining Issues

$DECPO Yes

NASDAQ NMS Equities Declining $DECQE Yes
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Issues
NASDAQ Listed Stocks Declining
Issues

$DECT Yes

NASDAQ Bulletin Board (U.S.) Declin-
ing Issues

$DECUE Yes

Philadelphia Stock Exchange Declin-
ing Issues

$DECX Yes

Philadelphia Stock Exchange Options
Declining Issues

$DECXO Yes

$DRG LEAPS Index $DGL
Dow Jones Composite Index – Actual
Value

$DJC Yes

Dow Jones Composite Index – The-
oretical Value

$DJCT

Dow Jones 30 Industrial Index-
Actual Value

$DJI Yes

Dow Jones 30 Industrials- Theortical
Value

$DJIT

Dow Jones Transportation index –
Actual Value

$DJT Yes

Dow Jones Transportation Index –
Theoretical Value

$DJTT

Dow Utility Index – Actual Value $DJU Yes
Dow Utility Index – Theoretical Value $DJUT
Dow Jones Industrial Average $DJX Yes
$DOT Internet Index (Philadelphia
Stock Exchange)

$DOT Yes

Pharmaceutical Index $DRG Yes
Dow Jones Transportation Average $DTX Yes
Dow Jones Utility Average $DUX Yes
AMEX Down Volume $DVOA Yes
American Stock Exchange Options 
Down Volume

$DVOAO Yes

Boston Stock Exchange Down
Volume

$DVOB Yes

Cincinnati Stock Exchange Down
Volume

$DVOC Yes

Chicago Board Options Exchange
Down Volume

$DVOCO Yes

NYSE Down Volume $DVOL Yes
Chicago (Midwest) Stock Exchange
Down Volume

$DVOM Yes

Pacific Stock Exchange Down Volume $DVOP Yes
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Pacific Stock Exchange Options Down
Volume

$DVOPO Yes

NASDAQ NMS Equities Down Volume $DVOQE Yes
NASDAQ Listed Stocks Down Volume $DVOT Yes
NASDAQ Bulletin Board (U.S.) Down
Volume

$DVOUE Yes

Philadelphia Stock Exchange Down
Volume

$DVOX Yes

Philadelphia Stock Exchange Options $DVOXO Yes
Eurotop 100 Index (Reduced Value) $EUR Yes
5-year Treasury Note Index $FVX Yes
S&P Health Care Index $HCX Yes
Hong Kong Index (4% value) $HKL
Hong Kong Index (40% value) $HKO Yes
AMEX Hong Kong 30 Index $HKX Yes
Interactive Week Internet Index $IIX Yes
NASDAQ Industrial Index $INDS Yes
NASDAQ Insurance Index $INSR Yes
13-week Treasury Bill Index $IRX Yes
American Stock Exchange Issues
Traded

$ISSA Yes

American Stock Exchange Options
Issues Traded

$ISSAO Yes

Boston Stock Exchange Issues
Traded

$ISSB Yes

Cincinnati Stock Exchange Issues
Traded

$ISSC Yes

Chicago Board Options Exchange
Issues Traded

$ISSCO Yes

Chicago (Midwest) Stock Exchange
Issues Traded

$ISSM Yes

Pacific Stock Exchange Issues Traded $ISSP Yes
Pacific Stock Exchange Options
Issues Traded

$ISSPO Yes

NASDAQ NMS Equities Issues Traded $ISSQE Yes
NASDAQ Listed Stocks Issues Traded $ISST Yes
New York Stock Exchange Issues
Traded

$ISSU Yes

NASDAQ Bulletin Board (U.S.) Issues
Traded

$ISSUE Yes

Philadelphia Stock Exchange Issues
Traded

$ISSX Yes

Philadelphia Stock Exchange Options $ISSXO Yes
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Issues Traded
S&P Insurance Index $IUX Yes
NASDAQ Computer Index $IXCO Yes
NASDAQ Financial Index $IXF Yes
NASDAQ Telecommunication Index $IXTC Yes
Japan Index $JPN Yes
$SPX Index Dec 95 LEAPS $LSX
$SPX Index Dec 94 LEAPS $LSY Yes
S&P MidCap 400 FLEX Option Set.
Val. (o,c)

$MDO Yes

Mexican ADR Index $MEX
S&P MidCap 400 FLEX Option Set.
Val. (o,c,h,l)

$MIA Yes

S&P MidCap 400 Index $MID Yes
S&P MidCap 400 FLEX Option Set.
Val. (h,l)

$MIH Yes

Morgan Stanley High Tech 35 Index $MSH Yes
Mexico Reduces Value $MXL
S&P MidCap 400 Trading Value, S&P
Depository Receipts (SPDR)

$MXV Yes

AMEX Mexico Index $MXY Yes
NASDAQ NMS Composite Index $NCMP
NYSE Industrial Index $ND Yes
NASDAQ 100 Index $NDX Yes
NYSE Financial Index $NF
NYSE Beta Index $NHB
NASDAQ NMS Industrial Index $NIND
NYSE Utility Index $NNA
NYSE Transportation Index $NV
NYSE Composite Index $NYA Yes
$OEX FLEX Average Set. and
High/Low Value

$OAV

$OEX FLEX Average Exercise Set.
Val.

$OCO

$SPX FLEX Average Exercise Set. Val. $OCS
$OEX FLEX Opening Exercise Set.
Val.

$OET Yes

S&P 100 Index $OEX Yes
NADAQ Finance Index $OFIN Yes
$OEX FLEX Average High/Low Value $OHL
$RUT FLEX Avg. Exercise Set. Val. $ORC
Oil Service Sector Index $OSX Yes
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OTC Prime Index $OTX
PSE High Technology Index $PSE Yes
$RUT FLEX Avg. High/Low Value $RHL
$RUT FLEX Opening Ex. Set. Value $RLS Yes
S&P Retail Index $RLX Yes
Russell 3000 Index $RUA Yes
Russell 1000 Index $RUI Yes
Russell 2000 Index $RUT Yes
$RUT FLEX Avg. Set. and High/Low
Value

$RUV

Morgan Stanley Healthcare Providers
Index

$RXH Yes

Morgan Stanley Healthcare Products
Index

$RXP Yes

$SPX FLEX Avg. Set. and High/Low
Value

$SAV

S&P Barra Growth Index $SGX Yes
$SPX FLEX Average High/Low Value $SHL
Semiconductor Sector Index $SOX Yes
S&P 500 Index - Long Term $SPL Yes
S&P 500 End-of-Quarter $SPQ Yes
Difference between the near month
and the index of the S&P 500.

$SPS Yes

S&P 500 Index $SPX Yes
S&P 500 Index strike price overflow $SPZ
S&P Barra Value Index $SVX Yes
SPDRs Underlying Trading Value $SXV Yes
American Stock Exchange up/down
Ratio

$TICA Yes

Boston Stock Exchange up/down
Ratio

$TICB

Cincinnati Stock Exchange up/down
Ratio

$TICC Yes

Chicago Board Options Exchange up/-
down Ratio

$TICCO

Chicago (Midwest) Stock Exchange
up/down Ratio

$TICM

Pacific Stock Exchange up/down
Ratio

$TICP

Pacific Stock Exchange Options up/-
down Ratio

$TICPO Yes

NASDAQ NMS Equities up/down Ratio $TICQE Yes
NASDAQ Small Cap Equities up/down $TICSE
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Ratio
NASDAQ Listed Stocks up/down
Ratio

$TICT Yes

NASDAQ Bulletin Board (U.S.) up/-
down Ratio

$TICUE Yes

Philadelphia Stock Exchange up/-
down Ratio

$TICX Yes

Philadelphia Stock Exchange Options
up/down Ratio

$TICXO Yes

Dow Composite Index up/down Ratio $TIKC Yes
DJIA Issues up/down ratio $TIKI Yes
Dow Transportation Index up/down
Ratio

$TIKT Yes

Dow Utility Index up/down Ratio $TIKU Yes
10-year Treasury Note Index $TNX Yes
Eurotop 100 Index $TOP Yes
Odd Lot Sales at NYSE: Total Sales $TOSN
NASDAQ Transportation Index $TRANX Yes
American Stock Exchange Short
Term Trading Index

$TRIA Yes

American Stock Exchange Options
Short Term Trading Index

$TRIAO Yes

Boston Stock Exchange Short Term
Trading Index

$TRIB Yes

Cincinnati Stock Exchange Short
Term Trading Index

$TRIC Yes

Chicago Board Options Exchange
Short Term Trading Index

$TRICO Yes

Chicago (Midwest) Stock Exchange
Short Term Trading Index

$TRIM Yes

NYSE Short Term Trading Index $TRIN Yes
Pacific Stock Exchange Short Term
Trading Index

$TRIP Yes

NASDAQ NMS Equities Short Term
Trading Index

$TRIQE Yes

NASDAQ Listed Stocks Short Term
Trading Index

$TRIT Yes

NASDAQ Bulletin Board (U.S.) Short
Term Trading Index

$TRIUE Yes

Philadelphia Stock Exchange Short
Term Trading Index

$TRIX Yes

Philadelphia Stock Exchange Options
Short Term Trading Index

$TRIXO Yes
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Technology Index $TXX Yes
30-year Treasury Bond Index $TYX Yes
AMEX Unchanged Issues $UNCA Yes
American Stock Exchange Options
Unchanged Issues

$UNCAO Yes

Boston Stock Exchange Unchanged
Issues

$UNCB Yes

Cincinnati Stock Exchange
Unchanged Issues

$UNCC Yes

Chicago Board Options Exchange
Unchanged Issues

$UNCCO Yes

Chicago (Midwest) Stock Exchange
Unchanged Issues

$UNCM Yes

NYSE Unchanged Issues $UNCN Yes
Pacific Stock Exchange Unchanged
Issues

$UNCP Yes

Pacific Stock Exchange Options
Unchanged Issues

$UNCPO Yes

NASDAQ NMS Equities Unchanged
Issues

$UNCQE Yes

NASDAQ Listed Stocks Unchanged
Issues

$UNCT Yes

NASDAQ Bulletin Board (U.S.)
Unchanged Issues

$UNCUE Yes

Philadelphia Stock Exchange
Unchanged Issues

$UNCX Yes

Philadelphia Stock Exchange Options
Unchanged Issues

$UNCXO Yes

PHIL Utility Index $UTY Yes
AMEX Up Volume $UVOA Yes
American Stock Exchange Options Up
Volume

$UVOAO Yes

Boston Stock Exchange Up Volume $UVOB Yes
Cincinnati Stock Exchange Up
Volume

$UVOC Yes

Chicago Board Options Exchange Up
Volume

$UVOCO Yes

NYSE Up Volume $UVOL Yes
Chicago (Midwest) Stock Exchange
Up Volume

$UVOM Yes

Pacific Stock Exchange Up Volume $UVOP Yes
Pacific Stock Exchange Options Up
Volume

$UVOPO Yes
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NASDAQ NMS Equities Up Volume $UVOQE Yes
NASDAQ Listed Stocks Up Volume $UVOT Yes
NASDAQ Bulletin Board (U.S.) Up
Volume

$UVOUE Yes

Philadelphia Stock Exchange Up
Volume

$UVOX Yes

Philadelphia Stock Exchange Options
Up Volume

$UVOXO Yes

Market Volatility Index $VIX Yes
American Stock Exchange Volume $VOLA Yes
American Stock Exchange Options
Volume

$VOLAO Yes

Boston Stock Exchange Volume $VOLB Yes
Cincinnati Stock Exchange Volume $VOLC Yes
Chicago Board Options Exchange
Volume

$VOLCO Yes

Chicago (Midwest) Stock Exchange
Volume

$VOLM Yes

Pacific Stock Exchange Volume $VOLP Yes
Pacific Stock Exchange Options
Volume

$VOLPO Yes

NASDAQ NMS Equities Volume $VOLQE Yes
NASDAQ Listed Stocks Volume $VOLT Yes
New York Stock Exchange Volume $VOLU Yes
NASDAQ Bulletin Board (U.S.)
Volume

$VOLUE Yes

Philadelphia Stock Exchange Volume $VOLX Yes
Philadelphia Stock Exchange Options
Volume

$VOLXO Yes

CBOE NDX Volatility Index $VXN Yes
AMEX Airline Index $XAL Yes
PHIL American Gold and Silver Index $XAU Yes
AMEX Broker Dealer Index $XBD Yes
AMEX Computer Technology Index $XCI Yes
AMEX Institutional Index $XII Yes
XMI LEAPS Options $XLT
Major Market Index $XMI Yes
AMEX Natural Gas Index $XNG Yes
AMEX Oil and Gas Index $XOI Yes
North American Telecommunications
Index

$XTC Yes
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Market Maker, ECN, and Exchange IDs
Refer to The NASDAQ Trader Symbol Directory, which provides access to All Issues (NASDAQ
and Other Exchanges), Mutual Funds, and Market Participants. All information is as of the cur-
rent trading day.
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Supported Futures Symbols
StreetSmart Pro supports data for certain futures symbols as listed below.

Futures symbols are constructed using the following formula:
/ + TICKER + EXPIRATION MONTH CODE + YEAR'S LAST DIGIT

Expiration month codes:

January = F July = N
February = G August = Q
March = H September = U
April = J October = V
May = K November = X
June = M December = Z

Tick-
er

Mont-
hs
Trade-
d

Examp-
le Sym-
bol
(using
June
2009)

Equity (CME)
NASDA-
Q 100

ND H, M,
U, Z

/NDM9

NASDA-
Q 100 E-
Mini

NQ H, M,
U, Z

/NQM9

Nikkei
225 (Dol-
lar)

NK H, M,
U, Z

/NKM9

S&P
500/Bar-
ra
Growth

SG H, M,
U, Z

/SGM9

http://www.sipc.org/
http://www.nasdaqtrader.com/trader.aspx?id=symbollookup&comb= &typ=market&mth=contains
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S&P
500/Bar-
ra Value

SU H, M,
U, Z

/SUM9

S&P 500 SP H, M,
U, Z

/SPM9

S&P 500
E-Mini

ES H, M,
U, Z

/ESM9

S&P Mid-
cap 400

MD H, M,
U, Z

/MDM9

S&P
Smallca-
p 600

SMC H, M,
U, Z

/SMCM9

Equity (CBOT)
Mini-
sized
Dow

YM H, M,
U, Z

/YMM9

Mini-
sized
Gold

YG All /YGM9

Mini-
sized Sil-
ver

YI All /YIM9

Foreign Exchange (CME)
Aus-
tralian
Dollar

AD H, M,
U, Z

/ADM9

Brazilian
Real

BR All /BRM9

British
Pound

BP H, M,
U, Z

/BPM9

Cana-
dian Dol-
lar

CD H, M,
U, Z

/CDM9

Euro FX EC H, M,
U, Z

/ECM9

Japan-
ese Yen

JY H, M,
U, Z

/JYM9

Mexican
Peso

MP All /MPM9

New
Zealand
Dollar

NE H, M,
U, Z

/NEM9

Russian RU H, M, /RUM9
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Ruble U, Z
South
African
Rand

RA All /RAM9

Swiss
Franc

SF H, M,
U, Z

/SFM9

Interest Rates (CME)
Eurodol-
lar

ED All /EDM9

LIBOR EM All /EMM9
Euroyen EY H, M,

U, Z
/EYM9

Commodity Symbols (CME)
Feeder
Cattle

FC F, H, J,
K, Q,
U, V, X

/FCK9
(May
2009)

Lumber LB F, H,
K, N,
U, X

/LBK9
(May
2009)

Milk DK All /DKM9
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FAQs

Getting Started FAQs
What are the minimum system requirements to run StreetSmart Pro®?
See System Requirements in the Configuration & Troubleshooting section.
 To check your RAM:

1. Click the Start button, then Settings > Control Panel.
2. In this window, double-click System. This will launch a dialog box displaying your
installed RAM.

StreetSmart Pro also requires a connection to the Internet with at least a 56K modem. Cable
or DSL connection is recommended.

When I try to connect to StreetSmart Pro with Microsoft Internet Explorer, I get
the error message "Cannot connect to StreetSmart Pro." What should I do?

1. Check to be sure your version of Internet Explorer is equipped with 128-bit encryption.
You can verify this by opening your browser and clicking on Help > About Internet

http://www.sipc.org/
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Explorer.
2. Under the version number, you will see Cipher Strength. If it does not read 128-bit,
click the link Update Information. This will take you to the Microsoft website where you
can download the latest version.

3. Once you have 128-bit encryption, try connecting to StreetSmart Pro again.

If you continue to get the same error message after you have confirmed that your version of
Internet Explorer has 128-bit encryption, repeat the process and reboot your computer. If
that still does not work, contact your Schwab Active Trader team and ask to be connected to
Technical Support.

Sometimes I see trade restrictions in effect and trade restrictions lifted. What is
that and why does it hinder my ability to place orders in my account?
You may see a note in your Messages Window stating the following, "trade restrictions in
effect" and then later a Message Window note stating, "trade restrictions lifted". Trade restric-
tions occur when the balances, positions, and transactions (B,P,&T) that are sent from
Schwab do not reach and post to StreetSmart Pro. As such, the program cannot verify what
the BP&T for the account currently is, so trading gets restricted. This message has nothing to
do with restrictions or issues at the account level.
As this does inhibit trading, you can always logoff and then logon again. This normally will cor-
rect the problem and allow for you to be able to do trading. If this is not successful, contact
your Schwab Active Trader team.

I got my StreetSmart Pro software from a friend. How do I get set up?
StreetSmart Pro is offered at no charge to a select group of non-professional Schwab Active
Trader clients, based upon trading frequency. If you did not receive an email or phone invit-
ation to use StreetSmart Pro, please contact your Schwab Active Trader team for assistance.

I qualify for StreetSmart Pro but don’t have the link to download it.
Access to the StreetSmart Pro download link is located in the Active Trader tab, which is a
sub-tab located within the Trading tab on Schwab.com. If you cannot find the link, contact
your Schwab Active Trader team for help.

How do I trade with StreetSmart Pro?
Simply open the Trading window and use the Order Entry Panel to place your order. For more
information about placing an order in the Trading Window, see About the Trading Window.
You may also link to schwab.com for trading: Open a web browser to connect to schwab.com
for trading other security types, such as fixed income and mutual funds.

I have a Macintosh. Can I use StreetSmart Pro?
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No. Currently, there are no plans to create a Macintosh version of StreetSmart Pro. However,
Mac users can access streaming quotes and news with Schwab’s StreetSmart.com web-based
platform.
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StreetSmart Pro® Windows FAQ
I do not see any articles in the News window. What’s wrong?
If you cannot see any news in the News window, it’s possible that there isn’t any news for the
symbol you are currently viewing since you logged on. To see if any news is out for today, you
can right-click in the display window and select Query. Input the symbol you want to query
and select the Last 24 Hours radio button, and click OK.
It may also be possible that you are using the same color for your background and font. To
adjust your colors:

1. Click on the News window Settings > Colors.
2. Choose the colors for the background and fonts.
3. To change the colors, click on the color wheels on the right side of the page and select
contrasting font and background colors.

4. If this does not resolve the problem, please contact your Schwab Active Trader team.

How can I move the windows around individually and customize the layout?
You can move the windows within StreetSmart Pro by clicking on the window you want to
move. Place the cursor on the highlighted title bar, left-click and hold the mouse down, then
drag the window to the new location and release the mouse. You can also then resize the win-
dow by placing your cursor on any corner of the window, left-click and hold the mouse down,
then move your mouse until the window fits where you want it to be displayed and release the
mouse.

I use several monitors. How can I move the StreetSmart Pro windows to display
on different monitors?
Follow the instructions for enabling free-floating windows.
Once this feature is enabled, you can move different components of StreetSmart Pro onto dif-
ferent monitors.

I minimized one of the StreetSmart Pro windows and now I can’t see it. How do I
get it back?
From the Main Menu, select Tools > Find Active Tool.
This will show all the active windows.
Click on the window you are looking for and it will be displayed on top of the window that it
was hidden behind.

http://www.sipc.org/
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I cannot see the Tabs on my windows, how do I add them?
From the menu of Charts, Watch Lists, Top 10 or High/Low, Tabs > Enable.
This will show two or more tabs in the active windows.
From the Tabs menu you can also Insert new tabs or Edit existing tabs.
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Level II Quotes FAQ

How do I get Level II data?

You will have to subscribe to Level II data as an addition to your Schwab.com account. For
information, in your StreetSmart Pro menu bar, click Schwab.com > Subscribe to Level II.

Why don’t I have any streaming data in the Level II panel?

Market Makers and ECNs are only shown when you are viewing a NASDAQ security. These will
not be shown when you are viewing a Listed security unless you are using the Direct ECN
quotes. All StreetSmart Pro® users can use the Direct ECN quotes, but not all StreetSmart Pro
users are eligible for Level II quotes. For more information on eligibility for Level II, please con-
tact your Schwab Active Trader team.
To access the Direct ECN quotes, go to Settings > General > L2 Data tab and select from
the available ECNs. Direct NSDQ and ARCA quotes are normally available for any NASDAQ or
Listed security.
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Charts FAQ
How many charts can I see at once?
StreetSmart Pro® allows 20 charts to be viewed at once.

How do I compare a stock chart against another symbol or Index?
In the Chart window menu bar:

1. Go to Settings > General.
2. The General window provides an Overlay Symbol option, which allows one stock or Index
symbol to be entered.

3. Enter the symbol and click OK.
4. The chart will now compare your original stock to the symbol you just entered.

http://www.sipc.org/
http://www.sipc.org/
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5. This symbol will continue to be reflected on all stock charts generated in this Chart win-
dow until you manually remove the symbol by going to Settings > General, deleting the
symbol in the Overlay Symbol field, and clicking OK.

How do I change the symbol in the Chart window?

1. Click on the chart and type a new symbol.
2. Then press Enter to display the new chart.

Or you can link the Chart window to the Trading window by going to Settings > Links in the
Trading window. See the Trading window section for more information.

How do I change the Chart variables?
Go to the Chart window Menu and choose Settings > General.
This will allow the chart to be set with the different types of charting styles and time frames.

How can I see all of the information regarding my studies in the Info window?

1. Go to the Chart window Menu and choose View > Info Window to have the window dis-
played on your screen.

2. Drag your mouse to the Info window until you get to the bottom edge of the window and
your mouse cursor changes to a double-headed arrow.

3. Drag the bottom edge of the Info window down to enlarge it. This will enlarge the window
and allow you to see all of the indications of the studies that you are following.
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Account Detail FAQ

COLUMN FORMATTING

How do I customize what I want to see in the tabs?
All of the tabs in the window can be customized with the exception of the Balances tab.
Columns can be selected and their location can be changed by going to Settings > Columns.
The column set-up window will display available columns and allow you to select and change
locations for the active tab. To change only the position of a column, you can move it to the
desired location by clicking and dragging the column heading to the preferred location.

BALANCES

How do I view the latest marked-to-market balances in my account?

http://www.sipc.org/
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Balances will update when you first logon and then every 1 minute, or after a transaction,
whichever comes first. If you have a Margin account, you can find the time of your last update
by going to the Balances tab and clicking on the Detail button located near your Margin Buying
Power.

How accurate are the Balances displayed on the Balances tab?
Balances are updated in real-time to reflect both security and cash transactions and intra-day
price movements. Consequently, the cash and security balances and the derived figures (such
as buying power and margin equity) should all be an accurate snapshot of your account at the
time that the data is refreshed.
Your positions are updated on a tick-by-tick basis during market hours. It is very possible that
the current values in your Balances tab may not match the Positions tab, as the Balances tab
is static and the Positions tab is dynamic.

Why are my Balances different on StreetSmart Pro® software than on other
Schwab electronic channels?
All Schwab electronic channels are in the process of being converted to using marked to mar-
ket balances and positions. Before this conversion process is complete, it is possible that
StreetSmart Pro software will be using this real-time valuation method while other channels
are using methods based on security prices from the close of the previous business day.
Additionally, the StreetSmart Pro quote feed is different than feeds used by other electronic
channels such as Velocity therefore you may see slight variances based on both the quotes
themselves as well as the timing of the balance update.

POSITIONS

What is meant by "open positions"?
Securities that hold in your account are "open positions." Once you sell a position that you are
long or buy back a position that you are short, that position is considered closed. This page
only displays your open positions.

How are "Market Value" and "Prices" determined?
Market Values and Prices displayed are real-time and derived from the real-time quotes for
the securities in your account.

How is the Cost determined?
For most accounts cost data will be updated nightly with the same information used in
Schwab.com and other channels. Unlike those channels however, StreetSmart Pro will update
to your cost figures for equities and options as fills are received. The cost is calculated by mul-
tiplying the number of shares or contracts and the execution price for each fill. Commissions,
Fees and other events such as dividend payments and other corporate actions may not be
included in this calculation.
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As shares/contracts are added to a position the new cost is calculated in most cases using
FIFO.

What does the asterisk (*) next to the cost figure mean?
An asterisk indicates that the cost displayed is based on incomplete data and is therefore
incorrect. When summing the executions for your position if the ending position amount differs
from the position received from the position database it will be marked with an asterisk. In the
Lot Details window you will see that any cost and related P&L figures that have an asterisk
also have one or more lots that have N/A displayed instead of the correct value.

How is the P&L calculated?
The Cost amount is compared to the Market Value and the difference is the profit or loss on
your position.

TRANSACTIONS

Can I Control the Volume of Transactions sent to me when I Update?
Yes. The 60-day setting is a default value. Simply click in the Days field and change the num-
ber to the number of days to want to see. You can set the value anywhere in the range of 1 to
60 days. The higher the value, the more days of transaction data you will receive and the
longer it takes for that information to be transmitted.

Can I build up transaction history over a period of time in Streetsmart Pro ?
No. Unlike transaction data found on other Schwab channels, data is not stored on your
Streetsmart Pro desktop. If you want to retain transaction data spanning periods greater that
the last 30 days, you must export this data for use with an external application, such as MS
Excel.
Alternatively, if you need to look further back than the 90-day maximum limit of the StreetS-
mart Pro software, the quickest way is to go to schwab.com or contact your Schwab Active
Trader Broker.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Stock Screener FAQ
How can I save my personal Queries?
Streetsmart Pro® software will automatically save any personal queries that you create. To
return to a query that you have created go to User Queries and you will see your queries listed
in the drop-down. This query will automatically be saved when you logoff, but not to a file. As
a result, File > Clear the Query File will cause the personal query to be lost, if not saved to
a file. .
To save a Query to a file, see Creating and Saving Queries.

http://www.sipc.org/
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The queries that I am creating are not producing the results that I am expecting.
What am I doing wrong?
In addition to knowing what the filter variables mean, you must also understand how to use
them properly to get the output you desire. One way of doing this is to screen for a stock that
meets your criteria, find the values of the filters you are using and then use that information to
refine your query.
For more information about creating user queries, use the Education Weblink from the StreetS-
mart Pro toolbar to access the Stock Screener Platform Course.

Where can I find out what filter variables comprise a built-in query?
Whether the query you are interested in is Built-In or one of you created, you can view the fil-
ter variables by selecting the query and then going to View > Query Description.

Can I use an existing query as a starting point for a new user query?
Yes, select the query that you would like to use as your starting point. Then go to User Quer-
ies > Edit Query.NOTE: You must rename your new query to save it.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Watch List FAQ
How do I create a watch list?
Click on the Watch List icon in the Toolbar. If you want to delete a current watch list and cre-
ate a new one:

1. From the Watch List window, Click the File > Clear Watch List.
2. This will empty the current list.
3. Now you can add symbols one at a time by right-clicking in the Watch List window and
selecting Add Symbol.

4. You can set up the entire list at once by clicking on Settings > Symbol List. This allows
you to add or remove symbols from the list.

5. You can also use the Insert key on your keyboard to open a pop-up box and add symbols
or the Delete key for removing symbols.

6. When you have finished, click OK.
7. You can save your Watch List by clicking File > Save Watch List As, then selecting a
Watch List Name.

How do I customize my Watch Lists?
To customize the column headings in your Watch Lists:

1. Right-click on the column you want to change.
2. From the pull-down menu, select the new value of the by clicking on the name.

http://www.sipc.org/
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3. To adjust the number of columns and headings all at once, click on Settings >
Columns.

For a detailed description of each column, see Watch Lists.

How do I add a symbol to my Watch List?
To add a symbol:

l Right-click in the Watch List window and select Add Symbol,
l Press the Insert key on your keyboard, OR
l From the Watch List window click on Settings > Symbol List.

TIP: Copying Symbols - To make it easier to move symbols between lists or even other
tools, you can right-click on a symbol in the Watch List and select Copy [symbol]. Then
you can right-click again to paste the symbol in another list, the Trading window, or other
tools with symbol entry fields.

How do I look up symbols for my Watch List?
To perform a symbol lookup:

l From the Main Menu, click Tools > Symbol Lookup.
l Or click the Symbol Lookup icon in the Toolbar.

How many symbols can I put in a Watch List?
Each Watch List can display up to 100 symbols, and you can create as many Watch Lists as
you like. You are only limited to the amount of disk space on your computer.

How do I retrieve a Watch List?

1. Go to the menu bar in the Watch List window and choose File > Load Watch List.
2. Double-click on your preferred Watch List or choose the Open button to display the
Watch List.

How do I enter options in a Watch List?

1. Go to the Watch List window.
2. Click Settings > Symbols List.
3. Symbols should follow the format: XYZ MM/DD/YYYY 00.00 C where XYZ is the underlying
symbol (root symbol), followed by the expiration date, strike price and C or P for Call or
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Put.
4. Click OK.

How do I enter an Index in a Watch List?

1. Go to the Watch List window.
2. Click Settings > Symbols List.
3. Enter a $ followed by the Index symbol. See Index Symbols.
4. Click OK.
5. The option symbol will appear in the Watch List window.

How can I tell if I entered a bad symbol?
If the text in the window reads "Requesting Information for [stock/Index/option symbol]" and
does not update or you see "Symbol - ?" in the title bar of the window, you have entered a bad
symbol.
To find the correct symbol:

1. Go to the StreetSmart Pro Toolbar and click the Symbol Lookup icon .
2. Enter the symbol or as much company information as you have.
3. Click OK.

How do I enter a Preferred or a Stock Class symbol using StreetSmart Pro?
When you are entering a symbol into Trading window, the text will always display in upper-
case. For Preferred stocks, you use a Shift+P when entering in the symbol will denote that
you are requesting a quote for a Preferred stock. For example: PCGpA
For a Stock Class quote, you use a (/) to indicate you are requesting a specific class of stock.
For example: TAP/A is for Travelers Class A stock and TAP/B is for Travelers Class B stock.
NOTE: Not all Stock Class stocks use the (/) indicator. For example: VIA is Viacom Class A,
but VIA/B is Viacom Class B.
For best results, use the Symbol Lookup from the StreetSmart Pro Toolbar .

How do I set up Watch List Groups?
To establish a new group highlight the line in the watch list where you would like the group to
be. Using the right click menu select Insert Group. A line will be inserted in the watch list and
the cursor will appear allowing you to type in the name for your Group.
Adding symbols to a group can be done via two methods.
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l Inserting a symbol to a Group one at a time: Highlight the Group name and using the
right-click menu select Add Symbol to Group.

l Inserting several symbols to a Group at one time: Go to Settings > Symbol List. Fill in
the Symbol field, click on the name of the group you wish to add it to, and click Add Sym-
bol to Group.

To add symbols into the main Watch List use the Insert Symbolmenu choice.

Copyright ©Charles Schwab & Co., Inc. 2014. All rights reserved. Member SIPC. (0814-5515)

Top Ten FAQ
How can I see Top Ten information for NASDAQ equities too?
Clicking on the Top Ten icon in the toolbar will launch information for NYSE stocks. Clicking a
second time will launch information for NASDAQ stocks.

Why is the Top Ten window empty?
This could be happening for the following reasons:
The connection to the server could be down. You can try to reconnect using the Reconnect
To Servers function located in the main StreetSmart Pro® toolbar under Help. If that is not
successful, logoff and back on.
If you are logged in during the Extended Hours Trading sessions, the window could be empty.

How can I reduce the amount of space that the Top Ten windows occupy in the dis-
play window?
The Top Ten windows can be formatted in a variety of different ways using data you select.
These settings are located in the Settings > General window.

l Determine if you need to see information for both the NASDAQ and NYSE markets.
l Determine if you are really interested in gainers, decliners and volume or if a subset of
this information is what you find most useful.

l Determine if you need to see all three data columns.
l See if formatting horizontally works better in you existing layout.
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Highs & Lows FAQ
Why is the window always empty when I first login or open the window?
This could be happening for the following reasons:

http://www.sipc.org/
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l This window populates in a similar manner to the Time & Sales panel in the Level II mont-
age and does not display any historic data. As new highs and lows are reached the win-
dow begin to populate.

l Because this data stream does not include historic data, if you log in outside of market
hours it could remain empty.

l Go to Settings > General to make sure that you have selected the data you are inter-
ested in viewing.

Why do I hear about stocks hitting new High-Lows but do not see them display?
Check the filter settings in Settings > Filters and change if necessary.
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Printable User Manuals

Printable User Manuals
Download a printable version of the Online Help by clicking the link below. You will need the
latest version of Adobe Acrobat Reader to view this PDF formatted document.

Printable User Manual
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About the User Manual
This Educational Guide and its content (including price and volume data, screen samples, and
queries) are for informational and educational purposes only. Although it may provide general
information relating to trading or investment approaches, you should not construe anything in
the guide as legal, tax, and investment, financial or other advice. Nothing contained in the
guide constitutes a solicitation, recommendation, promotion, endorsement, or offer by
Schwab of any particular security, transaction, or investment strategy.
Schwab makes no recommendations or endorsements with respect to any of the strategies,
chart patterns, or indicators referenced; nor does Schwab recommend the use of technical
analysis as a sole means of investment research.
At Schwab, we recommend that investors define their goals, risk tolerance, time horizon, and
investment objectives in addition to researching possible investment choices through multiple
channels. Use of technical analysis may result in increased frequency of trading and, there-
fore, significantly higher transaction costs than a fundamental approach.
StreetSmart Pro is a registered trademark of Charles Schwab & Co., Inc.
Options carry a high level of risk and are not suitable for all investors. Certain requirements
must be met to trade options through Schwab. Multiple leg options strategies will involve mul-
tiple commissions. Please read the options disclosure document titled "Characteristics and
Risks of Standardized Options." Member SIPC

http://www.sipc.org/
http://www.adobe.com/products/acrobat/readstep2.html
http://help.streetsmart.schwab.com/pro/printablemanuals/entireprintableusermanual.pdf
http://www.sipc.org/
http://www.optionsclearing.com/about/publications/character-risks.jsp
http://www.schwab.com/redirect?url=http://www.sipc.org/?
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Access to Electronic Services and your account may be limited or unavailable during periods of
peak demand, market volatility, systems upgrades or maintenance, or for other reasons.
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Agreements
Your Agreements With Schwab & Other Useful Information

l Charles Schwab & Co., Inc. (Member SIPC) is a subsidiary of The Charles Schwab Cor-
poration.

l StreetSmart Pro® is offered at no charge to a select group of non-professional Schwab
Active Trader* clients who meet certain eligibility requirements based on trading fre-
quency. This offer may be subject to additional restrictions and may be changed at any
time.

l The speed and performance of streaming functionality may vary depending on your
modem speed, ISP connection and the number of securities you maintain on your Watch
Lists. You need a Pentium 266 MHz or better processor, 128 MB RAM or more and a 56k or
better modem, DSL or cable modem to receive the best possible experience of streaming
quotes and news on StreetSmart Pro.

StreetSmart Pro provides advanced market information for your desktop and allows you to
place orders. It also allows you to connect and place trades through schwab.com. This User
Manual explains how to use StreetSmart Pro’s trading capabilities and provides instructions on
how StreetSmart Pro can be used with schwab.com. This manual is designed to give you easy-
to-use, step-by-step instructions for using StreetSmart Pro.

l Access to Level II data requires a subscription. For additional information, please contact
your Schwab Active Trader Team.

l The market data used in this manual is for illustrative and educational purposes only, and
is not intended to reflect actual trading behavior or other characteristics of any securities
or company.

l This manual was developed for use with StreetSmart Pro and should not be used for other
trading software or channels.

l When an update is available, you may download it using the Update Available link in your
Help menu. You may also receive update notifications through other methods, including
Message Center or emails.

l Please remember that the real-time market data available through StreetSmart Pro may
come from different sources than the real-time market data sources for Velocity,
Schwab.com, or other Schwab channels. This may result in slight differences in quotes
and other information, especially in fast-moving markets.

Your use of each version of StreetSmart Pro is governed by your agreements with
Schwab, including:

http://www.sipc.org/
http://www.sipc.org/
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l The End User License Agreement for StreetSmart Pro software that you must agree to as
part of the software download process

l Your account agreements, including the Electronic Services Agreement
l Any disclosures associated with the market data and trade order routing and functionality
incorporated in or related to the use of the software, including the Direct Access Dis-
closure and Agreement

The following information is not intended to replace your careful review and accept-
ance of the agreements and disclosures outlined above:

l Before using StreetSmart Pro, you should carefully read all disclosures and instructions
that Schwab provides for a complete understanding of StreetSmart Pro’s capabilities.

l If you have a question about the StreetSmart Pro software that cannot be answered by
the Help file or User Manual, contact your Schwab Active Trader Broker before taking any
action.

l Since StreetSmart Pro depends on third-party data feeds, lines, and systems, the accur-
acy and timeliness of market data cannot be guaranteed.

l If data feeds, servers, and communication lines fail, Schwab is not responsible for these
third-party components.

l Alert your Schwab Active Trader Broker about any problems you encounter in using
StreetSmart Pro, so we can help resolve them.

l Schwab will continue to upgrade the StreetSmart Pro software and User Manual peri-
odically. It is your responsibility to stay up-to-date with the most recent versions by
downloading upgrades and enhancements when notified by Schwab.

l In using this software, you are acknowledging that you understand and accept the risks
involved in online trading.

l By making StreetSmart Pro available to you, Schwab is not recommending, promoting or
endorsing any particular investment, market data, or trading strategies.
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Charles Schwab UK Customers
Eligibility for and Use of StreetSmart Pro® Software and Other Related Products

l Charles Schwab & Co., Inc. (member SIPC) is a subsidiary of The Charles Schwab Cor-
poration.

l StreetSmart Pro is offered at no charge to a select group of non-professional customers
referred by Charles Schwab UK who meet certain eligibility requirements based on trad-
ing frequency. This offer may be subject to additional restrictions and may be changed at
any time.

http://www.sipc.org/
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l To learn more about specific eligibility standards for use of StreetSmart Pro by customers
referred by Charles Schwab UK, please contact your customer service representative.

l For customers in Asia, UK, and Switzerland accessing StreetSmart Pro via DSL, ISDN or
cable modem is strongly recommended in order to receive optimal speed and per-
formance of streaming market data functionality

l Certain products and services described in this Online Help guide may not be available to
customers referred by Charles Schwab UK, including but not limited to:

o Access to schwab.com
o Velocity Trading software
o Schwab Platinum service and Schwab Platinum representatives
o Direct Access trading via StreetSmart Pro
o E-Mail Alerts and Trade Confirmations

Your use of each version of StreetSmart Pro is governed by your agreements with
Schwab, including:

l The “End User License Agreement” and “StreetSmart Pro Disclosure and Agreement” that
you must agree to as part of the software download process

l Your account agreements, including the “Electronic Services Agreement”
l Any disclosures associated with the market data and trade order routing and functionality
incorporated in or related to the use of the software

l Any laws or regulations in force in your country of residence pertaining to the download
and use of encrypted software.
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